Affected packages

Packages affected by xorg-x11-proto-devel upgrade from 2023.2-3.fc40 to 2023.2-4.fc40 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by xorg-x11-proto-devel upgrade from 2023.2-3.fc40 to 2023.2-4.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.