Affected packages

Packages affected by libX11-common upgrade from 1.8.7-3.fc40 to 1.8.8-1.fc41 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libX11-common upgrade from 1.8.7-3.fc40 to 1.8.8-1.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.