php-doctrine-doctrine-bundle

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2024-07-23 07:45:33
Package resolution failed
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271566
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
2024-07-23 05:36:08
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271473
2024-07-23 05:05:01
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271366
2024-07-23 04:32:38
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271342
2024-07-23 03:08:11
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271306
2024-07-23 02:04:50
Package resolution failed
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271133
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
2024-07-23 01:21:01
Package resolution failed
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6271014
2024-07-23 00:19:49
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-12.fc41.noarch from primary-f41-build-6270901
  • No package found for: (php-composer(doctrine/orm) >= 2.6 with php-composer(doctrine/orm) < 3.0)
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • No package found for: (php-composer(doctrine/dbal) >= 2.5.12 with php-composer(doctrine/dbal) < 4)
Previous history