php-doctrine-doctrine-bundle

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2024-07-23 17:58:26
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6273395
2024-07-23 15:22:31
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6272758
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
2024-07-23 14:33:57
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6272535
2024-07-23 09:57:28
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6271841
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
2024-07-23 06:04:49
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6271499
2024-07-23 02:39:12
Package resolution failed
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6271210
2024-07-23 00:47:25
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6271043
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
2024-07-22 21:24:30
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6270516
  • No package found for: php-symfony4-proxy-manager-bridge >= 4.3.3
Previous history