Affected packages

Packages affected by polkit upgrade from 124-3.fc41 to 124-4.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
libcacard build 3 23 days ago
kpilot build 4 20 days ago
ufw-kde build 4 20 days ago
kdepim4 build 4 22 days ago
koffice-kivio build 4 22 days ago
kde-runtime build 4 22 days ago
kde-l10n build 4 23 days ago
kde-workspace build 4 23 days ago
baloo build 4 23 days ago
kdepimlibs build 4 24 days ago
kio-ftps build 4 24 days ago
kate4 build 4 25 days ago
firefox build 4 25 days ago
kwalletmanager build 4 25 days ago
kcoloredit build 4 25 days ago
kio_mtp build 4 25 days ago
kwooty build 4 25 days ago
kremotecontrol build 4 25 days ago
rekonq build 4 25 days ago
kmid2 build 4 25 days ago
vagrant-libvirt build None 21 days ago
gnome-phone-manager build None 24 days ago
libreoffice build None 24 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by polkit upgrade from 124-3.fc41 to 124-4.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.