Affected packages

Packages affected by pcre upgrade from 8.44-3.el9.3 to 8.44-4.el9 (in EPEL 9 NEXT)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in EPEL 9 NEXT which buildability was possibly affected by pcre upgrade from 8.44-3.el9.3 to 8.44-4.el9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.