php-symfony

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2024-06-21 03:24:07
Package resolution failed
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6192149
2024-06-21 00:50:55
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6191788
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
2024-06-21 00:33:25
Package resolution failed
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6191719
2024-06-20 22:25:14
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6191473
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
2024-06-20 22:18:21
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6191405
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
2024-06-20 21:22:12
Package resolution failed
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6191235
2024-06-20 19:37:13
Package resolution failed
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6190851
2024-06-20 16:24:36
Package resolution failed
  • Problem: conflicting requests
    - nothing provides (php-autoloader(zendframework/zend-code) >= 3.3 with php-autoloader(zendframework/zend-code) < 4) needed by php-ocramius-proxy-manager-2.2.3-11.fc40.noarch from primary-f40-build-6190341
  • No package found for: (php-composer(swiftmailer/swiftmailer) >= 5.4.1 with php-composer(swiftmailer/swiftmailer) < 6.0)
Previous history