mailman3

Package information

State
unknown

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • No suitable SRPM was found
  • Package dependencies were not resolved yet
  • Package has no known build
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

failed
2024-05-14 20:17:37
systemd-rpm-macros
255.5-1.fc41
256~rc1^20240509git1781de1-2.fc41
1
python3-setuptools
69.2.0-1.fc41
69.2.0-3.fc41
1
systemd
255.5-1.fc41
256~rc1^20240509git1781de1-2.fc41
1
systemd-libs
255.5-1.fc41
256~rc1^20240509git1781de1-2.fc41
2
tzdata
2024a-5.fc41
2024a-6.fc41
2
pkgconf-pkg-config
2.1.0-1.fc40
2.1.1-1.fc41
2
systemd-pam
255.5-1.fc41
256~rc1^20240509git1781de1-2.fc41
2
pkgconf-m4
2.1.0-1.fc40
2.1.1-1.fc41
3
binutils
2.42.50-6.fc41
2.42.50-11.fc41
3
python-setuptools-wheel
69.2.0-1.fc41
69.2.0-3.fc41
3
pkgconf
2.1.0-1.fc40
2.1.1-1.fc41
3
libpkgconf
2.1.0-1.fc40
2.1.1-1.fc41
4
alternatives
1.26-3.fc40
1.27-1.fc41
4
binutils-gold
2.42.50-6.fc41
2.42.50-11.fc41
4
libnghttp2
1.61.0-1.fc41
1.62.0-1.fc41
4
kmod-libs
31-5.fc40
libevent
2.1.12-12.fc40
2.1.12-13.fc41
B
failed
2024-05-10 01:07:39
selinux-policy-devel
40.17-1.fc41
40.18-2.fc41
1
glibc-langpack-en
2.39.9000-17.fc41
2.39.9000-18.fc41
1
selinux-policy
40.17-1.fc41
40.18-2.fc41
1
python3-nose2
0.14.1-2.fc40
0.14.2-1.fc41
1
libgcc
14.0.1-0.16.fc41
14.1.1-1.fc41
2
glibc-common
2.39.9000-17.fc41
2.39.9000-18.fc41
2
selinux-policy-targeted
40.17-1.fc41
40.18-2.fc41
2
glibc
2.39.9000-17.fc41
2.39.9000-18.fc41
2
mpfr
4.2.1-3.fc40
4.2.1-4.fc41
3
libstdc++
14.0.1-0.16.fc41
14.1.1-1.fc41
3
python3-dnf
4.19.2-1.fc41
4.20.0-1.fc41
3
glibc-minimal-langpack
2.39.9000-17.fc41
2.39.9000-18.fc41
3
glibc-gconv-extra
2.39.9000-17.fc41
2.39.9000-18.fc41
3
libgomp
14.0.1-0.16.fc41
14.1.1-1.fc41
4
dnf-data
4.19.2-1.fc41
4.20.0-1.fc41
4
gnutls
3.8.5-1.fc41
3.8.5-2.fc41
B
fedora-release-identity-basic
41-0.9
41-0.10
B
tpm2-tss
4.1.0-1.fc41
4.1.1-1.fc41
B
glib2
2.80.0-1.fc41
2.80.2-1.fc41
B
fedora-release-common
41-0.9
41-0.10
B
fmt
10.2.1-4.fc41
B
fedora-release
41-0.9
41-0.10
B
libdnf5
5.2.1.0-1.fc41
B
failed
2024-05-07 01:56:16
util-linux-core
2.40-13.fc41
2.40.1-1.fc41
1
rpm-build
4.19.1.1-1.fc40
4.19.1.1-2.fc41
2
libuuid
2.40-13.fc41
2.40.1-1.fc41
2
libblkid
2.40-13.fc41
2.40.1-1.fc41
2
libsmartcols
2.40-13.fc41
2.40.1-1.fc41
2
libfdisk
2.40-13.fc41
2.40.1-1.fc41
2
libmount
2.40-13.fc41
2.40.1-1.fc41
2
util-linux
2.40-13.fc41
2.40.1-1.fc41
2
rpm-plugin-selinux
4.19.1.1-1.fc40
4.19.1.1-2.fc41
2
gdb-minimal
14.2-6.fc41
14.2-7.fc41
3
rpm
4.19.1.1-1.fc40
4.19.1.1-2.fc41
3
pcre2
10.43-1.fc41
10.43-2.fc41
3
rpm-build-libs
4.19.1.1-1.fc40
4.19.1.1-2.fc41
3
rpm-libs
4.19.1.1-1.fc40
4.19.1.1-2.fc41
3
python3-rpm
4.19.1.1-1.fc40
4.19.1.1-2.fc41
4
pcre2-syntax
10.43-1.fc41
10.43-2.fc41
4
libsolv
0.7.28-1.fc40
0.7.29-1.fc41
B
rpm-sign-libs
4.19.1.1-1.fc40
4.19.1.1-2.fc41
B
python3-setools
4.4.4-2.fc40
4.5.1-2.fc41
B
failed
2024-05-02 11:33:18
git
2.44.0-1.fc41
2.45.0-1.fc41
1
glibc-langpack-en
2.39.9000-16.fc41
2.39.9000-17.fc41
1
perl-Git
2.44.0-1.fc41
2.45.0-1.fc41
2
git-core-doc
2.44.0-1.fc41
2.45.0-1.fc41
2
grep
3.11-7.fc40
3.11-8.fc41
2
git-core
2.44.0-1.fc41
2.45.0-1.fc41
2
glibc-common
2.39.9000-16.fc41
2.39.9000-17.fc41
2
glibc
2.39.9000-16.fc41
2.39.9000-17.fc41
2
libgcc
14.0.1-0.15.fc41
14.0.1-0.16.fc41
2
glibc-gconv-extra
2.39.9000-16.fc41
2.39.9000-17.fc41
3
glibc-minimal-langpack
2.39.9000-16.fc41
2.39.9000-17.fc41
3
sqlite-libs
3.45.2-1.fc41
3.45.3-1.fc41
3
libstdc++
14.0.1-0.15.fc41
14.0.1-0.16.fc41
3
debugedit
5.0-14.fc40
5.0-15.fc41
3
gdb-minimal
14.2-5.fc41
14.2-6.fc41
3
libarchive
3.7.2-3.fc41
3.7.4-1.fc41
4
libgomp
14.0.1-0.15.fc41
14.0.1-0.16.fc41
4
tpm2-tss
4.0.1-7.fc40
4.1.0-1.fc41
B
failed
2024-04-26 12:37:30
selinux-policy
40.16-1.fc41
40.17-1.fc41
1
glibc-langpack-en
2.39.9000-12.fc41
2.39.9000-16.fc41
1
systemd-rpm-macros
255.4-1.fc41
255.5-1.fc41
1
systemd
255.4-1.fc41
255.5-1.fc41
1
selinux-policy-devel
40.16-1.fc41
40.17-1.fc41
1
glibc-common
2.39.9000-12.fc41
2.39.9000-16.fc41
2
systemd-libs
255.4-1.fc41
255.5-1.fc41
2
systemd-pam
255.4-1.fc41
255.5-1.fc41
2
selinux-policy-targeted
40.16-1.fc41
40.17-1.fc41
2
glibc
2.39.9000-12.fc41
2.39.9000-16.fc41
2
elfutils-libelf
0.191-5.fc41
0.191-7.fc41
3
glibc-minimal-langpack
2.39.9000-12.fc41
2.39.9000-16.fc41
3
glibc-gconv-extra
2.39.9000-12.fc41
2.39.9000-16.fc41
3
elfutils
0.191-5.fc41
0.191-7.fc41
3
gdb-minimal
14.2-1.fc41
14.2-5.fc41
3
openssh-clients
9.6p1-1.fc41.7
9.6p1-1.fc41.9
3
elfutils-debuginfod-client
0.191-5.fc41
0.191-7.fc41
4
openssh
9.6p1-1.fc41.7
9.6p1-1.fc41.9
4
ed
1.20.1-1.fc41
1.20.2-1.fc41
4
elfutils-libs
0.191-5.fc41
0.191-7.fc41
4
libgpg-error
1.48-1.fc41
1.49-1.fc41
B
elfutils-default-yama-scope
0.191-5.fc41
0.191-7.fc41
B
failed
2024-04-21 05:22:54
python3-alembic
1.13.1-3.fc40
1.13.1-4.fc41
1
python3-devel
3.12.3-1.fc41
3.12.3-2.fc41
1
glibc-langpack-en
2.39.9000-10.fc41
2.39.9000-12.fc41
1
glibc-common
2.39.9000-10.fc41
2.39.9000-12.fc41
2
python3-filelock
3.13.1-1.fc40
3.13.4-1.fc41
2
python3-libs
3.12.3-1.fc41
3.12.3-2.fc41
2
perl-interpreter
4:5.38.2-506.fc40
4:5.38.2-507.fc41
2
perl-libs
4:5.38.2-506.fc40
4:5.38.2-507.fc41
2
python3
3.12.3-1.fc41
3.12.3-2.fc41
2
perl-IPC-Open3
1.22-506.fc40
1.22-507.fc41
2
glibc
2.39.9000-10.fc41
2.39.9000-12.fc41
2
perl-File-Basename
2.86-506.fc40
2.86-507.fc41
2
perl-File-Find
1.43-506.fc40
1.43-507.fc41
2
perl-lib
0.65-506.fc40
0.65-507.fc41
2
perl-vars
1.05-506.fc40
1.05-507.fc41
3
perl-DynaLoader
1.54-506.fc40
1.54-507.fc41
3
perl-Symbol
1.09-506.fc40
1.09-507.fc41
3
perl-POSIX
2.13-506.fc40
2.13-507.fc41
3
perl-Errno
1.37-506.fc40
1.37-507.fc41
3
perl-IO
1.52-506.fc40
1.52-507.fc41
3
perl-overload
1.37-506.fc40
1.37-507.fc41
3
glibc-gconv-extra
2.39.9000-10.fc41
2.39.9000-12.fc41
3
glibc-minimal-langpack
2.39.9000-10.fc41
2.39.9000-12.fc41
3
perl-Fcntl
1.15-506.fc40
1.15-507.fc41
3
perl-base
2.27-506.fc40
2.27-507.fc41
3
python3-libcomps
0.1.20-5.fc40
0.1.21-1.fc41
4
perl-mro
1.28-506.fc40
1.28-507.fc41
4
perl-locale
1.10-506.fc40
1.10-507.fc41
4
perl-FileHandle
2.05-506.fc40
2.05-507.fc41
4
perl-overloading
0.02-506.fc40
0.02-507.fc41
4
perl-File-stat
1.13-506.fc40
1.13-507.fc41
4
perl-Getopt-Std
1.13-506.fc40
1.13-507.fc41
4
perl-SelectSaver
1.02-506.fc40
1.02-507.fc41
4
perl-B
1.88-506.fc40
1.88-507.fc41
B
libcomps
0.1.20-5.fc40
0.1.21-1.fc41
B
perl-AutoLoader
5.74-506.fc40
5.74-507.fc41
B
perl-if
0.61.000-506.fc40
0.61.000-507.fc41
B
perl-Class-Struct
0.68-506.fc40
0.68-507.fc41
B
failed
2024-04-17 12:16:44
python3-zope-interface
6.2-1.fc41
6.3-1.fc41
1
selinux-policy-devel
40.15-1.fc41
40.16-1.fc41
1
selinux-policy
40.15-1.fc41
40.16-1.fc41
1
selinux-policy-targeted
40.15-1.fc41
40.16-1.fc41
2
libgcc
14.0.1-0.13.fc41
14.0.1-0.15.fc41
2
libstdc++
14.0.1-0.13.fc41
14.0.1-0.15.fc41
3
filesystem
3.18-8.fc40
3.18-9.fc41
3
dbus-broker
35-4.fc40
36-2.fc41
3
openssh-clients
9.6p1-1.fc41.6
9.6p1-1.fc41.7
3
redhat-rpm-config
287-1.fc41
288-1.fc41
3
ansible-srpm-macros
1-14.fc40
1-15.fc41
4
go-srpm-macros
3.5.0-1.fc41
3.6.0-1.fc41
4
openssh
9.6p1-1.fc41.6
9.6p1-1.fc41.7
4
libgomp
14.0.1-0.13.fc41
14.0.1-0.15.fc41
4
perl-Socket
4:2.037-5.fc40
4:2.038-1.fc41
4
fedora-release-identity-basic
41-0.6
41-0.9
B
fedora-release-common
41-0.6
41-0.9
B
fedora-release
41-0.6
41-0.9
B
failed
2024-04-11 16:11:28
python3-atpublic
3.1.1-6.fc40
4.1.0-1.fc41
1
tox
4.12.1-1.fc40
4.14.2-1.fc41
1
python3-devel
3.12.2-3.fc41
3.12.3-1.fc41
1
python3-wheel
1:0.41.2-3.fc40
1:0.43.0-1.fc41
1
python3-requests
2.31.0-3.fc40
2.31.0-4.fc41
1
python3-idna
3.6-3.fc40
3.7-1.fc41
2
pam-libs
1.6.0-2.fc41
1.6.1-1.fc41
2
python3-typing-extensions
4.10.0-1.fc41
4.11.0-1.fc41
2
python3-virtualenv
20.21.1-16.fc41
20.21.1-17.fc41
2
python3
3.12.2-3.fc41
3.12.3-1.fc41
2
python3-libs
3.12.2-3.fc41
3.12.3-1.fc41
2
tzdata
2024a-4.fc41
2024a-5.fc41
2
python-wheel-wheel
1:0.41.2-3.fc40
1:0.43.0-1.fc41
3
libcap-ng
0.8.4-4.fc40
0.8.5-1.fc41
3
pam
1.6.0-2.fc41
1.6.1-1.fc41
3
forge-srpm-macros
0.3.0-1.fc41
0.3.1-1.fc41
4
Previous history