mailman3

Package information

State
unknown

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • No suitable SRPM was found
  • Package dependencies were not resolved yet
  • Package has no known build
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

failed
2024-05-11 13:29:19
util-linux-core
2.40-13.fc40
2.40.1-1.fc40
1
systemd-rpm-macros
255.4-1.fc40
255.6-1.fc40
1
systemd
255.4-1.fc40
255.6-1.fc40
1
libblkid
2.40-13.fc40
2.40.1-1.fc40
2
systemd-libs
255.4-1.fc40
255.6-1.fc40
2
libmount
2.40-13.fc40
2.40.1-1.fc40
2
systemd-pam
255.4-1.fc40
255.6-1.fc40
2
libfdisk
2.40-13.fc40
2.40.1-1.fc40
2
libuuid
2.40-13.fc40
2.40.1-1.fc40
2
libsmartcols
2.40-13.fc40
2.40.1-1.fc40
2
libgcc
14.0.1-0.15.fc40
14.1.1-1.fc40
2
util-linux
2.40-13.fc40
2.40.1-1.fc40
2
binutils
2.41-34.fc40
2.41-37.fc40
3
libstdc++
14.0.1-0.15.fc40
14.1.1-1.fc40
3
binutils-gold
2.41-34.fc40
2.41-37.fc40
4
libgomp
14.0.1-0.15.fc40
14.1.1-1.fc40
4
libsolv
0.7.28-1.fc40
0.7.29-1.fc40
B
failed
2024-05-04 00:26:24
git
2.44.0-1.fc40
2.45.0-1.fc40
1
selinux-policy-devel
40.16-1.fc40
40.17-1.fc40
1
python3-devel
3.12.2-2.fc40
3.12.3-2.fc40
1
python3-dns
2.5.0-2.fc40
2.6.1-1.fc40
1
selinux-policy
40.16-1.fc40
40.17-1.fc40
1
selinux-policy-targeted
40.16-1.fc40
40.17-1.fc40
2
git-core-doc
2.44.0-1.fc40
2.45.0-1.fc40
2
python3
3.12.2-2.fc40
3.12.3-2.fc40
2
git-core
2.44.0-1.fc40
2.45.0-1.fc40
2
python3-idna
3.6-3.fc40
3.7-1.fc40
2
perl-Git
2.44.0-1.fc40
2.45.0-1.fc40
2
python3-libs
3.12.2-2.fc40
3.12.3-2.fc40
2
perl-Socket
4:2.037-5.fc40
4:2.038-1.fc40
4
qt6-srpm-macros
6.6.2-1.fc40
6.7.0-1.fc40
4
forge-srpm-macros
0.2.0-3.fc40
0.3.1-1.fc40
4
ed
1.20.1-1.fc40
1.20.2-1.fc40
4
tpm2-tss
4.0.1-7.fc40
4.1.0-1.fc40
B
libgpg-error
1.48-1.fc40
1.49-1.fc40
B
failed
2024-04-20 10:09:17
selinux-policy
40.13-1.fc40
40.16-1.fc40
1
glibc-langpack-en
2.39-6.fc40
2.39-8.fc40
1
util-linux-core
2.40-0.9.rc1.fc40
2.40-13.fc40
1
tox
4.12.1-1.fc40
4.14.2-1.fc40
1
selinux-policy-devel
40.13-1.fc40
40.16-1.fc40
1
libmount
2.40-0.9.rc1.fc40
2.40-13.fc40
2
selinux-policy-targeted
40.13-1.fc40
40.16-1.fc40
2
libuuid
2.40-0.9.rc1.fc40
2.40-13.fc40
2
libsmartcols
2.40-0.9.rc1.fc40
2.40-13.fc40
2
libcap
2.69-3.fc40
2.69-8.fc40
2
tzdata
2024a-4.fc40
2024a-5.fc40
2
libgcc
14.0.1-0.13.fc40
14.0.1-0.15.fc40
2
util-linux
2.40-0.9.rc1.fc40
2.40-13.fc40
2
glibc
2.39-6.fc40
2.39-8.fc40
2
python3-virtualenv
20.21.1-9.fc40
20.21.1-16.fc40
2
libblkid
2.40-0.9.rc1.fc40
2.40-13.fc40
2
glibc-common
2.39-6.fc40
2.39-8.fc40
2
libfdisk
2.40-0.9.rc1.fc40
2.40-13.fc40
2
libzstd
1.5.5-5.fc40
1.5.6-1.fc40
2
glibc-minimal-langpack
2.39-6.fc40
2.39-8.fc40
3
dbus-broker
35-4.fc40
36-2.fc40
3
expat
2.6.0-1.fc40
2.6.2-1.fc40
3
libcurl
8.6.0-7.fc40
8.6.0-8.fc40
3
libstdc++
14.0.1-0.13.fc40
14.0.1-0.15.fc40
3
zstd
1.5.5-5.fc40
1.5.6-1.fc40
3
glibc-gconv-extra
2.39-6.fc40
2.39-8.fc40
3
python3-dnf
4.19.0-1.fc40
4.19.2-1.fc40
3
libgomp
14.0.1-0.13.fc40
14.0.1-0.15.fc40
4
python3-libdnf
0.73.0-1.fc40
0.73.1-1.fc40
4
shadow-utils
2:4.15.1-1.fc40
2:4.15.1-2.fc40
4
curl
8.6.0-7.fc40
8.6.0-8.fc40
4
libnghttp2
1.59.0-2.fc40
1.59.0-3.fc40
4
dnf-data
4.19.0-1.fc40
4.19.2-1.fc40
4
python3-hawkey
0.73.0-1.fc40
0.73.1-1.fc40
4
fedora-repos
40-0.4
40-1
B
fedora-gpg-keys
40-0.4
40-1
B
perl-URI
5.27-1.fc40
5.28-1.fc40
B
fedora-release-identity-basic
40-0.37
40-39
B
fedora-release
40-0.37
40-39
B
librepo
1.17.0-3.fc40
1.17.1-1.fc40
B
fedora-release-common
40-0.37
40-39
B
libdnf
0.73.0-1.fc40
0.73.1-1.fc40
B
gnutls
3.8.3-2.fc40
3.8.5-1.fc40
B
libxml2
2.12.5-1.fc40
2.12.6-1.fc40
B
failed
2024-04-05 01:54:35
glibc-langpack-en
2.39-2.fc40
2.39-6.fc40
1
python3-sqlalchemy
2.0.28-1.fc40
2.0.29-1.fc40
1
tzdata
2024a-2.fc40
2024a-4.fc40
2
audit-libs
4.0-8.fc40
4.0.1-1.fc40
2
glibc
2.39-2.fc40
2.39-6.fc40
2
libgcc
14.0.1-0.12.fc40
14.0.1-0.13.fc40
2
xz-libs
5.4.6-1.fc40
1:5.4.6-3.fc40
2
glibc-common
2.39-2.fc40
2.39-6.fc40
2
gdb-minimal
14.1-8.fc40
14.2-1.fc40
3
glibc-gconv-extra
2.39-2.fc40
2.39-6.fc40
3
libtirpc
1.3.4-1.rc2.fc40.2
1.3.4-1.rc3.fc40
3
glibc-minimal-langpack
2.39-2.fc40
2.39-6.fc40
3
xz
5.4.6-1.fc40
1:5.4.6-3.fc40
3
libstdc++
14.0.1-0.12.fc40
14.0.1-0.13.fc40
3
perl-Encode
4:3.20-504.fc40
4:3.21-505.fc40
3
redhat-rpm-config
285-1.fc40
286-1.fc40
3
go-srpm-macros
3.4.0-2.fc40
3.5.0-1.fc40
4
ghc-srpm-macros
1.6.1-5.fc40
1.9-1.fc40
4
qt5-srpm-macros
5.15.12-3.fc40
5.15.13-1.fc40
4
libgomp
14.0.1-0.12.fc40
14.0.1-0.13.fc40
4
perl-Text-Tabs+Wrap
2023.0511-5.fc40
2024.001-1.fc40
B
python3-audit
4.0-8.fc40
4.0.1-1.fc40
B
glib2
2.79.1-1.fc40
2.80.0-1.fc40
B
failed
2024-03-24 07:53:16
systemd-rpm-macros
255.3-1.fc40
255.4-1.fc40
1
python3-sqlalchemy
2.0.27-1.fc40
2.0.28-1.fc40
1
python3-devel
3.12.2-1.fc40
3.12.2-2.fc40
1
systemd
255.3-1.fc40
255.4-1.fc40
1
python3-libs
3.12.2-1.fc40
3.12.2-2.fc40
2
systemd-pam
255.3-1.fc40
255.4-1.fc40
2
systemd-libs
255.3-1.fc40
255.4-1.fc40
2
python3-zope-i18nmessageid
4.0.3-32.fc40
6.1.0-1.fc40
2
python3
3.12.2-1.fc40
3.12.2-2.fc40
2
libgcc
14.0.1-0.7.fc40
14.0.1-0.12.fc40
2
elfutils
0.190-6.fc40
0.191-4.fc40
3
crypto-policies
20240201-1.git9f501f3....
20240201-2.git9f501f3....
3
redhat-rpm-config
282-1.fc40
285-1.fc40
3
authselect-libs
1.5.0-4.fc40
1.5.0-5.fc40
3
elfutils-libelf
0.190-6.fc40
0.191-4.fc40
3
libeconf
0.5.2-3.fc40
0.6.2-1.fc40
3
libstdc++
14.0.1-0.7.fc40
14.0.1-0.12.fc40
3
kernel-srpm-macros
1.0-22.fc40
1.0-23.fc40
4
authselect
1.5.0-4.fc40
1.5.0-5.fc40
4
elfutils-libs
0.190-6.fc40
0.191-4.fc40
4
elfutils-debuginfod-client
0.190-6.fc40
0.191-4.fc40
4
rust-srpm-macros
26.1-1.fc40
26.2-1.fc40
4
libssh
0.10.6-4.fc40
0.10.6-5.fc40
4
libgomp
14.0.1-0.7.fc40
14.0.1-0.12.fc40
4
libmodulemd
2.15.0-8.fc40
2.15.0-9.fc40
4
shadow-utils
2:4.15.0rc2-1.fc40
2:4.15.1-1.fc40
4
libssh-config
0.10.6-4.fc40
0.10.6-5.fc40
B
fedora-release-common
40-0.34
40-0.37
B
elfutils-default-yama-scope
0.190-6.fc40
0.191-4.fc40
B
fedora-release-identity-basic
40-0.34
40-0.37
B
fedora-repos
40-0.3
40-0.4
B
fedora-release
40-0.34
40-0.37
B
fedora-gpg-keys
40-0.3
40-0.4
B
libassuan
2.5.6-4.fc40
2.5.7-1.fc40
B
libreport-filesystem
2.17.14-1.fc40
2.17.15-1.fc40
B
failed
2024-02-26 16:25:34
python3-passlib
1.7.4-15.fc40
1.7.4-17.fc40
1
python3-setuptools
69.0.3-2.fc40
69.0.3-3.fc40
1
python3-sqlalchemy
2.0.26-3.fc40
2.0.27-1.fc40
1
git
2.43.1-1.fc40
2.44.0-1.fc40
1
util-linux-core
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
1
libuuid
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
libgcc
14.0.1-0.6.fc40
14.0.1-0.7.fc40
2
libsmartcols
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
perl-Git
2.43.1-1.fc40
2.44.0-1.fc40
2
libfdisk
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
libblkid
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
util-linux
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
pam-libs
1.6.0-1.fc40
1.6.0-2.fc40
2
git-core
2.43.1-1.fc40
2.44.0-1.fc40
2
libmount
2.40-0.8.rc1.fc40
2.40-0.9.rc1.fc40
2
git-core-doc
2.43.1-1.fc40
2.44.0-1.fc40
2
expat
2.5.0-5.fc40
2.6.0-1.fc40
3
authselect-libs
1.5.0-3.fc40
1.5.0-4.fc40
3
libcurl
8.6.0-6.fc40
8.6.0-7.fc40
3
python-setuptools-wheel
69.0.3-2.fc40
69.0.3-3.fc40
3
perl-Encode
4:3.20-503.fc40
4:3.20-504.fc40
3
libstdc++
14.0.1-0.6.fc40
14.0.1-0.7.fc40
3
binutils
2.41-32.fc40
2.41-34.fc40
3
pam
1.6.0-1.fc40
1.6.0-2.fc40
3
authselect
1.5.0-3.fc40
1.5.0-4.fc40
4
libgomp
14.0.1-0.6.fc40
14.0.1-0.7.fc40
4
rust-srpm-macros
25.2-4.fc40
26.1-1.fc40
4
curl
8.6.0-6.fc40
8.6.0-7.fc40
4
shadow-utils
2:4.14.0-6.fc40
2:4.15.0rc2-1.fc40
4
binutils-gold
2.41-32.fc40
2.41-34.fc40
4
ed
1.20-2.fc40
1.20.1-1.fc40
4
qt6-srpm-macros
6.6.1-5.fc40
6.6.2-1.fc40
4
npth
1.6-18.fc40
1.7-1.fc40
B
fedora-repos-rawhide
40-0.2
libksba
1.6.5-3.fc40
1.6.6-1.fc40
B
fedora-release
40-0.30
40-0.34
B
fedora-release-common
40-0.30
40-0.34
B
fedora-gpg-keys
40-0.2
40-0.3
B
fedora-repos
40-0.2
40-0.3
B
libgpg-error
1.47-4.fc40
1.48-1.fc40
B
fedora-release-identity-basic
40-0.30
40-0.34
B
failed
2024-02-13 16:42:53
libreport-filesystem
2.17.11-6.fc40
2.17.14-1.fc40
B
libevent
2.1.12-11.fc40
2.1.12-12.fc40
B
failed
2024-02-12 23:04:32
git
2.43.0-3.fc40
2.43.1-1.fc40
1
selinux-policy
40.12-1.fc40
40.13-1.fc40
1
python3-sqlalchemy
2.0.26-2.fc40
2.0.26-3.fc40
1
selinux-policy-devel
40.12-1.fc40
40.13-1.fc40
1
perl-Git
2.43.0-3.fc40
2.43.1-1.fc40
2
selinux-policy-targeted
40.12-1.fc40
40.13-1.fc40
2
python3-psutil
5.9.5-4.fc40
5.9.8-1.fc40
2
git-core
2.43.0-3.fc40
2.43.1-1.fc40
2
git-core-doc
2.43.0-3.fc40
2.43.1-1.fc40
2
pkgconf-pkg-config
1.9.5-4.fc40
2.1.0-1.fc40
2
libcurl
8.6.0-6.fc40
3
pkgconf-m4
1.9.5-4.fc40
2.1.0-1.fc40
3
pkgconf
1.9.5-4.fc40
2.1.0-1.fc40
3
libpkgconf
1.9.5-4.fc40
2.1.0-1.fc40
4
shadow-utils
2:4.14.0-5.fc40
2:4.14.0-6.fc40
4
curl
8.6.0-4.fc40
8.6.0-6.fc40
4
libpsl
0.21.5-3.fc40
4
libbrotli
1.1.0-3.fc40
4
lua-srpm-macros
1-11.fc40
1-13.fc40
4
libssh
0.10.6-4.fc40
4
publicsuffix-list-dafsa
20240107-3.fc40
B
libcurl-minimal
8.6.0-4.fc40
libssh-config
0.10.6-4.fc40
B
Previous history