Affected packages

Packages affected by expat-devel upgrade from 2.6.0-1.fc41 to 2.6.2-1.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
boinc-tui build 1 3 months ago
ncview build 1 3 months ago
libosmium build 1 4 months ago
insight build 1 4 months ago
rats build 1 4 months ago
audacity build 1 4 months ago
pypy build 1 4 months ago
InsightToolkit build 1 4 months ago
freexl build 1 4 months ago
biboumi build 1 4 months ago
afflib build 1 4 months ago
condor build 1 4 months ago
erlang-fast_xml build 1 4 months ago
pypy3.10 build 1 4 months ago
blender build 1 4 months ago
ceph build 1 4 months ago
vtk build 1 4 months ago
obs-cef build 1 4 months ago
davfs2 build 2 3 months ago
libmusicbrainz5 build 2 3 months ago
cadaver build 2 4 months ago
opencascade build 2 4 months ago
mod_suphp build 3 3 months ago
netgen-mesher build 3 4 months ago
mod_qos build 3 4 months ago
mapserver build 3 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by expat-devel upgrade from 2.6.0-1.fc41 to 2.6.2-1.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.