mongo-c-driver

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
3273
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

Dependencies for this build couldn't be processed
kernel-headers
6.6.3-200.fc39
6.7.3-200.fc39
3
rpm
4.19.1-1.fc39
4.19.1-2.fc39
3
tzdata
2023d-1.fc39
2024a-2.fc39
3
libuuid
2.39.3-4.fc39
2.39.3-5.fc39
3
util-linux
2.39.3-4.fc39
2.39.3-5.fc39
3
systemd-libs
254.8-2.fc39
254.9-1.fc39
4
libblkid
2.39.3-4.fc39
2.39.3-5.fc39
4
rpm-libs
4.19.1-1.fc39
4.19.1-2.fc39
4
libsmartcols
2.39.3-4.fc39
2.39.3-5.fc39
4
util-linux-core
2.39.3-4.fc39
2.39.3-5.fc39
4
libfdisk
2.39.3-4.fc39
2.39.3-5.fc39
4
libmount
2.39.3-4.fc39
2.39.3-5.fc39
4
redhat-rpm-config
262-1.fc39
265-1.fc39
B
gdb-minimal
14.1-2.fc39
14.1-4.fc39
B
forge-srpm-macros
0.2.0-3.fc39
B
rpm-build-libs
4.19.1-1.fc39
4.19.1-2.fc39
B
rpm-build
4.19.1-1.fc39
4.19.1-2.fc39
B
libmongocrypt-devel
1.8.2-1.fc39
1.8.4-1.fc39
1
glibc-devel
2.38-14.fc39
2.38-16.fc39
2
libmongocrypt
1.8.2-1.fc39
1.8.4-1.fc39
2
krb5-libs
1.21.2-2.fc39
1.21.2-3.fc39
2
python3-jinja2
3.1.2-5.fc39
3.1.3-1.fc39
2
binutils
2.40-13.fc39
2.40-14.fc39
2
glibc
2.38-14.fc39
2.38-16.fc39
2
libbson-devel
1.25.3-1.fc39
1.25.4-1.fc39
2
bash
5.2.21-1.fc39
5.2.26-1.fc39
2
libbson
1.25.3-1.fc39
1.25.4-1.fc39
3
glibc-minimal-langpack
2.38-14.fc39
2.38-16.fc39
3
util-linux
2.39.3-1.fc39
2.39.3-4.fc39
3
emacs-filesystem
1:29.1-2.fc39
1:29.2-2.fc39
3
vim-filesystem
2:9.0.2190-1.fc39
2:9.1.031-1.fc39
3
libuuid
2.39.3-1.fc39
2.39.3-4.fc39
3
libtirpc
1.3.4-0.fc39
1.3.4-0.rc2.fc39
3
readline
8.2-4.fc39
8.2-6.fc39
3
libidn2
2.3.4-3.fc39
2.3.7-1.fc39
3
alternatives
1.25-1.fc39
1.26-1.fc39
3
binutils-gold
2.40-13.fc39
2.40-14.fc39
3
glibc-gconv-extra
2.38-14.fc39
2.38-16.fc39
3
glibc-headers-x86
2.38-14.fc39
2.38-16.fc39
3
glibc-common
2.38-14.fc39
2.38-16.fc39
3
coreutils
9.3-4.fc39
9.3-5.fc39
3
libmount
2.39.3-1.fc39
2.39.3-4.fc39
4
audit-libs
3.1.2-5.fc39
3.1.2-8.fc39
4
libfdisk
2.39.3-1.fc39
2.39.3-4.fc39
4
libblkid
2.39.3-1.fc39
2.39.3-4.fc39
4
publicsuffix-list-dafsa
20230812-1.fc39
20240107-1.fc39
4
libsmartcols
2.39.3-1.fc39
2.39.3-4.fc39
4
util-linux-core
2.39.3-1.fc39
2.39.3-4.fc39
4
coreutils-common
9.3-4.fc39
9.3-5.fc39
4
systemd-libs
254.7-1.fc39
254.8-2.fc39
4
gdb-minimal
14.1-1.fc39
14.1-2.fc39
B
ansible-srpm-macros
1-11.fc39
1-12.fc39
B
pyproject-srpm-macros
1.11.0-1.fc39
1.12.0-1.fc39
B
annobin-docs
12.30-1.fc39
12.38-1.fc39
B
annobin-plugin-gcc
12.30-1.fc39
12.38-1.fc39
B
rpmautospec-rpm-macros
0.3.8-1.fc39
0.6.0-2.fc39
B
rpm-sequoia
1.5.0-2.fc39
1.6.0-1.fc39
B
qt5-srpm-macros
5.15.11-1.fc39
5.15.12-1.fc39
B
vim-filesystem
2:9.0.2167-1.fc39
2:9.0.2190-1.fc39
3
libuuid
2.39.2-1.fc39
2.39.3-1.fc39
3
util-linux
2.39.2-1.fc39
2.39.3-1.fc39
3
tzdata
2023c-2.fc39
2023d-1.fc39
3
libfdisk
2.39.2-1.fc39
2.39.3-1.fc39
4
libblkid
2.39.2-1.fc39
2.39.3-1.fc39
4
libmount
2.39.2-1.fc39
2.39.3-1.fc39
4
libsmartcols
2.39.2-1.fc39
2.39.3-1.fc39
4
util-linux-core
2.39.2-1.fc39
2.39.3-1.fc39
4
Dependencies for this build couldn't be processed
python3
3.12.1-1.fc39
3.12.1-2.fc39
1
python3-libs
3.12.1-1.fc39
3.12.1-2.fc39
2
crypto-policies
20231113-1.gitb402e82....
20231204-1.git1e3a2e4....
3
libssh
0.10.5-2.fc39
0.10.6-2.fc39
3
libssh-config
0.10.5-2.fc39
0.10.6-2.fc39
4
libcap
2.48-8.fc39
2.48-9.fc39
4
pyproject-srpm-macros
1.10.0-1.fc39
1.11.0-1.fc39
B
python3
3.12.0-1.fc39
3.12.1-1.fc39
1
libbson-devel
1.25.2-1.fc39
1.25.3-1.fc39
2
python3-libs
3.12.0-1.fc39
3.12.1-1.fc39
2
vim-filesystem
2:9.0.2153-1.fc39
2:9.0.2167-1.fc39
3
rpm
4.19.0-1.fc39
4.19.1-1.fc39
3
libbson
1.25.2-1.fc39
1.25.3-1.fc39
3
rpm-libs
4.19.0-1.fc39
4.19.1-1.fc39
4
rpm-build
4.19.0-1.fc39
4.19.1-1.fc39
B
debugedit
5.0-10.fc39
5.0-12.fc39
B
python3-sphinx-design
0.5.0-1.fc39
rpm-build-libs
4.19.0-1.fc39
4.19.1-1.fc39
B
gdb-minimal
13.2-11.fc39
14.1-1.fc39
B
Dependencies for this build couldn't be processed
Previous history