Affected packages

Packages affected by sqlite-devel upgrade from 3.26.0-18.el8_8 to 3.26.0-19.el8_9 (in EPEL 8)
Package Current state Build Distance Build time
exim build 1 2 months ago
nordugrid-arc build 1 2 months ago
grass build 1 2 months ago
vtk build 1 2 months ago

Disclaimer

This page shows packages in EPEL 8 which buildability was possibly affected by sqlite-devel upgrade from 3.26.0-18.el8_8 to 3.26.0-19.el8_9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.