Affected packages

Packages affected by appstream upgrade from 1.0.2-1.fc41 to 1.0.2-2.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
luminance-hdr build 1 4 months ago
dippi build 1 4 months ago
spyder build 1 4 months ago
notejot build 1 4 months ago
ibus-table build 1 4 months ago
sequeler build 1 4 months ago
qalculate-qt build 1 4 months ago
kweather build 1 4 months ago
harvey build 1 4 months ago
gaupol build 1 4 months ago
tilix build 1 4 months ago
ibus-typing-booster build 1 4 months ago
PackageKit build 2 4 months ago
blackbox-terminal build 3 4 months ago
lxi-tools build 3 4 months ago
gnome-usage build 3 4 months ago
gnome-builder build 3 4 months ago
budgie-desktop build 3 4 months ago
phosh build 3 4 months ago
libgdata build 4 4 months ago
budgie-control-center build 4 4 months ago
cinnamon-control-center build 4 4 months ago
gedit-latex build None 4 months ago
folks build None 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by appstream upgrade from 1.0.2-1.fc41 to 1.0.2-2.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.