wide-dhcpv6

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

Dependencies for this build couldn't be processed
systemd
248~rc2-1.fc35
248-1.fc35
1
bison
3.7.4-2.fc34
3.7.6-1.fc35
1
gcc
11.0.0-0.19.fc35
11.0.1-0.3.fc35
1
shadow-utils
2:4.8.1-7.fc34
2:4.8.1-8.fc35
2
libgcrypt
1.9.2-1.fc35
1.9.2-2.fc35
2
glibc-common
2.33.9000-1.fc35
2.33.9000-2.fc35
2
glibc-devel
2.33.9000-1.fc35
2.33.9000-2.fc35
2
elfutils-libs
0.183-1.fc34
0.183-2.fc35
2
coreutils
8.32-19.fc35
8.32-21.fc35
2
mpfr
4.1.0-4.fc35
4.1.0-5.fc35
2
cryptsetup-libs
2.3.4-2.fc34
2.3.5-2.fc35
2
libblkid
2.36.2-2.fc35
2.36.2-3.fc35
2
cpp
11.0.0-0.19.fc35
11.0.1-0.3.fc35
2
libselinux
3.2-0.rc2.1.fc34
3.2-1.fc35
2
libgomp
11.0.0-0.19.fc35
11.0.1-0.3.fc35
2
libgpg-error
1.41-2.fc34
1.42-1.fc35
2
systemd-libs
248~rc2-1.fc35
248-1.fc35
2
binutils
2.35.1-34.fc34
2.36.1-8.fc35
2
zlib
1.2.11-24.fc34
1.2.11-26.fc35
2
libacl
2.2.53-10.fc34
2.3.1-1.fc35
2
libmount
2.36.2-2.fc35
2.36.2-3.fc35
2
openssl-libs
1:1.1.1i-3.fc35
1:1.1.1k-1.fc35
2
systemd-pam
248~rc2-1.fc35
248-1.fc35
2
systemd-rpm-macros
248~rc2-1.fc35
248-1.fc35
2
glibc
2.33.9000-1.fc35
2.33.9000-2.fc35
2
iptables-legacy-libs
1.8.7-4.fc35
1.8.7-7.fc35
2
libgcc
11.0.0-0.19.fc35
11.0.1-0.3.fc35
2
libfdisk
2.36.2-2.fc35
2.36.2-3.fc35
2
util-linux
2.36.2-2.fc35
2.36.2-3.fc35
2
acl
2.2.53-10.fc34
2.3.1-1.fc35
2
gnutls
3.7.0-3.fc35
3.7.1-2.fc35
2
elfutils-libelf
0.183-1.fc34
0.183-2.fc35
2
libzstd
1.4.7-2.fc34
1.4.9-1.fc35
2
dbus-broker
27-2.fc35
28-3.fc35
3
glibc-headers-x86
2.33.9000-1.fc35
2.33.9000-2.fc35
3
libstdc++
11.0.0-0.19.fc35
11.0.1-0.3.fc35
3
binutils-gold
2.35.1-34.fc34
2.36.1-8.fc35
3
ncurses-libs
6.2-4.20200222.fc34
6.2-5.20210306.fc35
3
libpwquality
1.4.4-2.fc34
1.4.4-3.fc35
3
libsepol
3.2-0.rc2.1.fc34
3.2-1.fc35
3
libuuid
2.36.2-2.fc35
2.36.2-3.fc35
3
elfutils-debuginfod-client
0.183-1.fc34
0.183-2.fc35
3
glibc-minimal-langpack
2.33.9000-1.fc35
2.33.9000-2.fc35
3
coreutils-common
8.32-19.fc35
8.32-21.fc35
3
nettle
3.7-3.fc35
3.7.2-1.fc35
3
setup
2.13.7-3.fc34
2.13.8-1.fc35
3
elfutils-default-yama-scope
0.183-1.fc34
0.183-2.fc35
3
libattr
2.4.48-11.fc34
2.5.1-1.fc35
3
kernel-headers
5.12.0-0.rc1.git0.1....
5.12.0-0.rc5.git0.1....
3
libsmartcols
2.36.2-2.fc35
2.36.2-3.fc35
3
device-mapper-libs
1.02.175-1.fc35
1.02.175-4.fc35
3
libsemanage
3.2-0.rc2.1.fc34
3.2-1.fc35
3
krb5-libs
1.19.1-3.fc35
1.19.1-3.fc35.1
4
cracklib-dicts
2.9.6-25.fc34
4
fedora-release
35-0.3
35-0.6
4
libcurl
7.75.0-2.fc35
7.76.0-1.fc35
4
ncurses-base
6.2-4.20200222.fc34
6.2-5.20210306.fc35
4
libibverbs
33.0-5.fc34
34.0-4.fc35
4
device-mapper
1.02.175-1.fc35
1.02.175-4.fc35
4
fedora-release-common
35-0.3
35-0.6
B
gdb-minimal
10.1-9.fc35
10.1-18.fc35
B
sqlite-libs
3.34.1-2.fc34
3.35.3-1.fc35
B
cpio
2.13-9.fc34
2.13-10.fc35
B
file
5.39-5.fc34
5.40-1.fc35
B
dwz
0.13-8.fc34
0.14-1.fc35
B
popt
1.18-3.fc34
1.18-4.fc35
B
libverto
0.3.1-3.fc34
0.3.2-1.fc35
B
file-libs
5.39-5.fc34
5.40-1.fc35
B
isl
0.16.1-13.fc34
annobin-plugin-clang
9.65-1.fc35
B
annobin-plugin-gcc
9.65-1.fc35
B
which
2.21-21.fc34
2.21-24.fc35
B
annobin-plugin-llvm
9.65-1.fc35
B
elfutils
0.183-1.fc34
0.183-2.fc35
B
libnghttp2
1.43.0-1.fc34
1.43.0-2.fc35
B
curl
7.75.0-2.fc35
7.76.0-1.fc35
B
fedora-release-identity-basic
35-0.3
35-0.6
B
redhat-rpm-config
180-1.fc34
182-1.fc35
B
cyrus-sasl-lib
2.1.27-8.fc34
2.1.27-9.fc35
B
rpm-libs
4.16.1.2-6.fc34
4.16.1.3-1.fc35
B
zstd
1.4.7-2.fc34
1.4.9-1.fc35
B
rpm-build-libs
4.16.1.2-6.fc34
4.16.1.3-1.fc35
B
llvm-libs
12.0.0-0.9.rc4.fc35
B
rpm-build
4.16.1.2-6.fc34
4.16.1.3-1.fc35
B
rpm
4.16.1.2-6.fc34
4.16.1.3-1.fc35
B
unzip
6.0-50.fc34
6.0-51.fc35
B
openldap
2.4.57-2.fc34
2.4.58-1.fc35
B
annobin
9.60-1.fc34
9.65-1.fc35
B
llvm11-libs
11.1.0-0.1.rc2.fc35