syncevolution

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
2957
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

gtk3-devel
3.24.14-1.fc32
3.24.16-1.fc32
1
systemd
245.3-1.fc32
245.4-1.fc32
1
evolution-data-server-devel
3.36.0-1.fc32
3.36.1-1.fc32
1
elfutils-libs
0.178-9.fc32
0.179-1.fc32
2
pam
1.3.1-23.fc32
1.3.1-24.fc32
2
systemd-rpm-macros
245.3-1.fc32
245.4-1.fc32
2
evolution-data-server
3.36.0-1.fc32
3.36.1-1.fc32
2
gtk3
3.24.14-1.fc32
3.24.16-1.fc32
2
systemd-libs
245.3-1.fc32
245.4-1.fc32
2
systemd-pam
245.3-1.fc32
245.4-1.fc32
2
elfutils-libelf
0.178-9.fc32
0.179-1.fc32
2
gnutls
3.6.12-2.fc32
3.6.13-1.fc32
2
elfutils-default-yama-scope
0.178-9.fc32
0.179-1.fc32
3
glib-networking
2.64.0-1.fc32
2.64.1-1.fc32
3
gtk-update-icon-cache
3.24.14-1.fc32
3.24.16-1.fc32
3
evolution-data-server-langpacks
3.36.0-1.fc32
3.36.1-1.fc32
3
pulseaudio-libs-glib2
13.99.1-2.fc32
13.99.1-3.fc32
4
pulseaudio-libs
13.99.1-2.fc32
13.99.1-3.fc32
4
systemd-udev
245.3-1.fc32
245.4-1.fc32
4
kernel-headers
5.6.0-0.rc7.git0.1....
5.6.0-300.fc32
4
python-srpm-macros
3-54.fc32
3-55.fc32
B
mesa-libEGL
20.0.2-1.fc32
20.0.4-1.fc32
B
mesa-libGL
20.0.2-1.fc32
20.0.4-1.fc32
B
elfutils
0.178-9.fc32
0.179-1.fc32
B
mesa-libglapi
20.0.2-1.fc32
20.0.4-1.fc32
B
annobin
9.16-2.fc32
9.19-1.fc32
B
mesa-libgbm
20.0.2-1.fc32
20.0.4-1.fc32
B

Most recent builds

gcc-c++
10.0.1-0.9.fc32
10.0.1-0.11.fc32
1
gcc
10.0.1-0.9.fc32
10.0.1-0.11.fc32
1
shadow-utils
2:4.8-4.fc32
2:4.8.1-2.fc32
2
cpp
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
libquadmath-devel
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
libstdc++
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
libgcc
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
libgomp
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
libstdc++-devel
10.0.1-0.9.fc32
10.0.1-0.11.fc32
2
gnutls
3.6.12-1.fc32
3.6.12-2.fc32
2
glibc-common
2.31-1.fc32
2.31-2.fc32
2
perl-Encode
4:3.04-443.fc32
4:3.05-444.fc32
2
libusbx-devel
1.0.22-5.fc32
1.0.23-1.fc32
2
glibc-devel
2.31-1.fc32
2.31-2.fc32
2
xz-libs
5.2.4-8.fc32
5.2.5-1.fc32
2
pcre2
10.34-7.fc32
10.34-8.fc32
2
glibc
2.31-1.fc32
2.31-2.fc32
2
xz-devel
5.2.4-8.fc32
5.2.5-1.fc32
3
glibc-minimal-langpack
2.31-1.fc32
2.31-2.fc32
3
libusbx
1.0.22-5.fc32
1.0.23-1.fc32
3
cyrus-sasl-lib
2.1.27-3.fc32
2.1.27-4.fc32
3
xz
5.2.4-8.fc32
5.2.5-1.fc32
3
device-mapper-libs
1.02.167-2.fc32
1.02.171-1.fc32
3
glibc-headers
2.31-1.fc32
2.31-2.fc32
3
cyrus-sasl-plain
2.1.27-3.fc32
2.1.27-4.fc32
3
pcre2-devel
10.34-7.fc32
10.34-8.fc32
3
perl-Pod-Usage
4:1.69-440.fc32
4:1.70-1.fc32
3
pcre2-syntax
10.34-8.fc32
3
libquadmath
10.0.1-0.9.fc32
10.0.1-0.11.fc32
3
device-mapper
1.02.167-2.fc32
1.02.171-1.fc32
4
pcre2-utf32
10.34-7.fc32
10.34-8.fc32
4
pcre2-utf16
10.34-7.fc32
10.34-8.fc32
4
bubblewrap
0.4.0-2.fc32
0.4.1-1.fc32
4
gdisk
1.0.4-6.fc32
1.0.5-1.fc32
4
annobin
9.06-4.fc32
9.16-2.fc32
B
systemd
245.2-1.fc32
245.3-1.fc32
1
cmake
3.16.4-1.fc32
3.17.0-1.fc32
2
util-linux
2.35.1-4.fc32
2.35.1-7.fc32
2
audit-libs
3.0-0.18.20191104...
3.0-0.19.20191104...
2
libblkid
2.35.1-4.fc32
2.35.1-7.fc32
2
systemd-rpm-macros
245.2-1.fc32
245.3-1.fc32
2
libfdisk
2.35.1-4.fc32
2.35.1-7.fc32
2
perl-Encode
4:3.02-441.fc32
4:3.04-443.fc32
2
coreutils
8.31-10.fc32
8.32-3.fc32.1
2
systemd-libs
245.2-1.fc32
245.3-1.fc32
2
libmount
2.35.1-4.fc32
2.35.1-7.fc32
2
systemd-pam
245.2-1.fc32
245.3-1.fc32
2
cmake-filesystem
3.16.4-1.fc32
3.17.0-1.fc32
2
libmount-devel
2.35.1-4.fc32
2.35.1-7.fc32
2
webkit2gtk3-devel
2.27.90-2.fc32
2.28.0-8.fc32
2
webkit2gtk3
2.27.90-2.fc32
2.28.0-8.fc32
3
libsmartcols
2.35.1-4.fc32
2.35.1-7.fc32
3
coreutils-common
8.31-10.fc32
8.32-3.fc32.1
3
webkit2gtk3-jsc
2.27.90-2.fc32
2.28.0-8.fc32
3
webkit2gtk3-jsc-devel
2.27.90-2.fc32
2.28.0-8.fc32
3
libblkid-devel
2.35.1-4.fc32
2.35.1-7.fc32
3
cmake-rpm-macros
3.16.4-1.fc32
3.17.0-1.fc32
3
libuuid
2.35.1-4.fc32
2.35.1-7.fc32
3
cmake-data
3.16.4-1.fc32
3.17.0-1.fc32
3
systemd-udev
245.2-1.fc32
245.3-1.fc32
4
which
2.21-17.fc32
2.21-19.fc32
4
fedora-release
32-0.6
32-0.8
4
proj
6.2.0-2.fc32
6.3.1-3.fc32
B
fedora-release-common
32-0.6
32-0.8
B
proj-datumgrid
1.8-2.fc32
1.8-6.3.1.3.fc32
B
libwpe
1.4.0-2.fc32
ModemManager-glib
1.10.8-2.fc32
1.12.8-1.fc32
B
wpebackend-fdo
1.4.1-1.fc32
2020-03-26 00:44:48
Package dependencies resolved successfuly
2020-03-25 21:26:23
Package resolution failed
  • Problem: package kdelibs-6:4.14.38-20.fc32.x86_64 requires libQtWebKit.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkcmutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdecore.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdeui.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdnssd.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkio.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libplasma.so.3()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libsolid.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libthreadweaver.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkfile.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknewstuff3.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdeclarative.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkparts.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknotifyconfig.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkrosscore.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdesu.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkemoticons.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkhtml.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkmediaplayer.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkpty.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkde3support.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdefakes.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkidletime.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkimproxy.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjs.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjsapi.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjsembed.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknewstuff2.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkntlm.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkprintutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkrossui.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkunitconversion.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkunittest.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires kdelibs(x86-64) = 6:4.14.38-20.fc32, but none of the providers can be installed
    - package qtwebkit-2.3.4-29.fc32.x86_64 requires libQtLocation.so.1()(64bit), but none of the providers can be installed
    - package kdepimlibs-devel-4.14.10-35.fc32.x86_64 requires kdelibs4-devel, but none of the providers can be installed
    - package qt-mobility-location-1.2.2-0.37.20140317git169da60c.fc32.x86_64 requires libproj.so.15()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides proj-datumgrid = 1.8-6.3.1.2 needed by proj-6.3.1-2.fc32.x86_64
  • Problem: package kdelibs-6:4.14.38-20.fc32.x86_64 requires libQtWebKit.so.4()(64bit), but none of the providers can be installed
    - package qtwebkit-2.3.4-29.fc32.x86_64 requires libQtLocation.so.1()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkcmutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdecore.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdeui.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdnssd.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkio.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libplasma.so.3()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libsolid.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libthreadweaver.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkfile.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknewstuff3.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdeclarative.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkparts.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknotifyconfig.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkrosscore.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdesu.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkemoticons.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkhtml.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkmediaplayer.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkpty.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkde3support.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkdefakes.so.5()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkidletime.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkimproxy.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjs.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjsapi.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkjsembed.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libknewstuff2.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkntlm.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkprintutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkrossui.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkunitconversion.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkunittest.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires libkutils.so.4()(64bit), but none of the providers can be installed
    - package kdelibs-devel-6:4.14.38-20.fc32.x86_64 requires kdelibs(x86-64) = 6:4.14.38-20.fc32, but none of the providers can be installed
    - package qt-mobility-location-1.2.2-0.37.20140317git169da60c.fc32.x86_64 requires libproj.so.15()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides proj-datumgrid = 1.8-6.3.1.2 needed by proj-6.3.1-2.fc32.x86_64
bluez-libs-devel
5.53-2.fc32
5.54-1.fc32
1
systemd
245~rc1-4.fc32
245.2-1.fc32
1
systemd-rpm-macros
245~rc1-4.fc32
245.2-1.fc32
2
fontconfig-devel
2.13.92-7.fc32
2.13.92-8.fc32
2
bluez-libs
5.53-2.fc32
5.54-1.fc32
2
systemd-libs
245~rc1-4.fc32
245.2-1.fc32
2
systemd-pam
245~rc1-4.fc32
245.2-1.fc32
2
fontconfig
2.13.92-7.fc32
2.13.92-8.fc32
3
libxslt
1.1.33-5.fc32
1.1.34-1.fc32
3
kernel-headers
5.6.0-0.rc5.git0.1....
5.6.0-0.rc7.git0.1....
4
systemd-udev
245~rc1-4.fc32
245.2-1.fc32
4
pulseaudio-libs
13.99.1-1.fc32
13.99.1-2.fc32
4
pulseaudio-libs-glib2
13.99.1-1.fc32
13.99.1-2.fc32
4
kbd-misc
2.2.0-1.fc32
B
libreport-filesystem
2.12.0-2.fc32
2.12.0-3.fc32
B
mesa-libglapi
20.0.1-1.fc32
20.0.2-1.fc32
B
mesa-libgbm
20.0.1-1.fc32
20.0.2-1.fc32
B
mesa-libGL
20.0.1-1.fc32
20.0.2-1.fc32
B
mesa-libEGL
20.0.1-1.fc32
20.0.2-1.fc32
B
kbd
2.2.0-1.fc32
B
kbd-legacy
2.2.0-1.fc32
B
libcurl-devel
7.68.0-2.fc32
7.69.1-1.fc32
1
fontconfig-devel
2.13.92-6.fc32
2.13.92-7.fc32
2
fribidi-devel
1.0.8-3.fc32
1.0.9-1.fc32
2
libcurl
7.68.0-2.fc32
7.69.1-1.fc32
2
perl-macros
4:5.30.1-450.fc32
4:5.30.2-451.fc32
2
perl-interpreter
4:5.30.1-450.fc32
4:5.30.2-451.fc32
2
perl-libs
4:5.30.1-450.fc32
4:5.30.2-451.fc32
2
qt-settings
32.0-1.fc32
32.0-3.fc32
3
kde-settings
32.0-1.fc32
32.0-3.fc32
3
fribidi
1.0.8-3.fc32
1.0.9-1.fc32
3
perl-IO
1.40-450.fc32
1.40-451.fc32
3
fontconfig
2.13.92-6.fc32
2.13.92-7.fc32
3
perl-Errno
1.30-450.fc32
1.30-451.fc32
3
libarchive
3.4.0-2.fc32
3.4.2-1.fc32
3
enchant2
2.2.7-2.fc32
2.2.8-1.fc32
4
curl
7.68.0-2.fc32
7.69.1-1.fc32
B
gcc-c++
10.0.1-0.8.fc32
10.0.1-0.9.fc32
1
gcc
10.0.1-0.8.fc32
10.0.1-0.9.fc32
1
libnotify-devel
0.7.8-4.fc32
0.7.9-1.fc32
1
libquadmath-devel
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libstdc++
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
cpp
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
pam
1.3.1-22.fc32
1.3.1-23.fc32
2
libnotify
0.7.8-4.fc32
0.7.9-1.fc32
2
libgomp
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libxcrypt
4.4.14-1.fc32
4.4.15-1.fc32
2
libgcc
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
nss-devel
3.49.2-3.fc32
3.50.0-2.fc32
2
autoconf
2.69-32.fc32
2.69-33.fc32
2
libstdc++-devel
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libxcrypt-devel
4.4.14-1.fc32
4.4.15-1.fc32
3
nss-softokn-devel
3.49.2-3.fc32
3.50.0-2.fc32
3
libtirpc
1.2.5-0.fc32
1.2.5-1.rc2.fc32
3
nss
3.49.2-3.fc32
3.50.0-2.fc32
3
nss-util-devel
3.49.2-3.fc32
3.50.0-2.fc32
3
libglvnd-devel
1:1.3.0-1.fc32
1:1.3.1-1.fc32
3
libquadmath
10.0.1-0.8.fc32
10.0.1-0.9.fc32
3
nss-softokn-freebl-devel
3.49.2-3.fc32
3.50.0-2.fc32
4
nss-util
3.49.2-3.fc32
3.50.0-2.fc32
4
geoclue2
2.5.5-2.fc32
2.5.6-1.fc32
4
nss-sysinit
3.49.2-3.fc32
3.50.0-2.fc32
4
fonts-filesystem
2.0.2-1.fc32
2.0.3-1.fc32
4
libglvnd-opengl
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
langpacks-core-font-en
3.0-2.fc32
3.0-3.fc32
4
libglvnd-gles
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
libglvnd-core-devel
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
libglvnd-glx
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
libglvnd
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
libglvnd-egl
1:1.3.0-1.fc32
1:1.3.1-1.fc32
4
nss-softokn
3.49.2-3.fc32
3.50.0-2.fc32
4
dejavu-sans-fonts
2.37-5.fc32
2.37-7.fc32
B
nss-softokn-freebl
3.49.2-3.fc32
3.50.0-2.fc32
B
info
6.7-5.fc32
6.7-6.fc32
B
fonts-srpm-macros
2.0.2-1.fc32
2.0.3-1.fc32
B
annobin
9.06-1.fc32
9.06-4.fc32
B
hwdata
0.332-1.fc32
0.333-1.fc32
B
mesa-libglapi
20.0.0-1.fc32
20.0.1-1.fc32
B
mesa-libgbm
20.0.0-1.fc32
20.0.1-1.fc32
B
mesa-libEGL
20.0.0-1.fc32
20.0.1-1.fc32
B
mesa-libGL
20.0.0-1.fc32
20.0.1-1.fc32
B
xxhash-libs
0.7.2-3.fc32
0.7.3-1.fc32
B
libical-devel
3.0.7-2.fc32
3.0.8-1.fc32
1
glib2-devel
2.64.0-1.fc32
2.64.1-1.fc32
1
evolution-data-server-devel
3.35.91-1.fc32
3.36.0-1.fc32
1
gnome-online-accounts-devel
3.35.90-1.fc32
3.36.0-1.fc32
1
gcc-c++
10.0.1-0.9.fc32
10.0.1-0.8.fc32
1
libsoup-devel
2.69.90-1.fc32
2.70.0-1.fc32
1
gcc
10.0.1-0.9.fc32
10.0.1-0.8.fc32
1
libgweather-devel
3.34.0-2.fc32
3.36.0-1.fc32
2
gnome-online-accounts
3.35.90-1.fc32
3.36.0-1.fc32
2
libsecret-devel
0.20.1-1.fc32
0.20.2-1.fc32
2
libgcc
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
libical
3.0.7-2.fc32
3.0.8-1.fc32
2
libsoup
2.69.90-1.fc32
2.70.0-1.fc32
2
libstdc++-devel
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
evolution-data-server
3.35.91-1.fc32
3.36.0-1.fc32
2
libgomp
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
glib2
2.64.0-1.fc32
2.64.1-1.fc32
2
libquadmath-devel
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
libical-glib-devel
3.0.7-2.fc32
3.0.8-1.fc32
2
cpp
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
libstdc++
10.0.1-0.9.fc32
10.0.1-0.8.fc32
2
gcr-base
3.35.91-1.fc32
3.36.0-1.fc32
3
glib-networking
2.63.92-1.fc32
2.64.0-1.fc32
3
geocode-glib-devel
3.26.1-4.fc32
3.26.2-1.fc32
3
dconf
0.35.1-2.fc32
0.36.0-1.fc32
3
gcr
3.35.91-1.fc32
3.36.0-1.fc32
3
at-spi2-core-devel
2.35.92-1.fc32
2.36.0-1.fc32
3
evolution-data-server-langpacks
3.35.91-1.fc32
3.36.0-1.fc32
3
adwaita-icon-theme
3.35.92-1.fc32
3.36.0-1.fc32
3
gcr-devel
3.35.91-1.fc32
3.36.0-1.fc32
3
libgweather
3.34.0-2.fc32
3.36.0-1.fc32
3
libsecret
0.20.1-1.fc32
0.20.2-1.fc32
3
libquadmath
10.0.1-0.9.fc32
10.0.1-0.8.fc32
3
libical-glib
3.0.7-2.fc32
3.0.8-1.fc32
3
at-spi2-core
2.35.92-1.fc32
2.36.0-1.fc32
4
geocode-glib
3.26.1-4.fc32
3.26.2-1.fc32
4
gsettings-desktop-schemas
3.35.91-1.fc32
3.36.0-1.fc32
4
gobject-introspection
1.63.2-2.fc32
1.64.0-1.fc32
4
adwaita-cursor-theme
3.35.92-1.fc32
3.36.0-1.fc32
4
Previous history