serafettin-cartoon-fonts

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
-30
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

complete
2023-01-29 19:09:40
libgcc
13.0.1-0.1.fc38.1
13.0.1-0.2.fc38
2
glibc
2.36.9000-23.fc38
2.36.9000-24.fc38
2
fontconfig
2.14.1-3.fc38
2.14.2-1.fc38
2
libstdc++
13.0.1-0.1.fc38.1
13.0.1-0.2.fc38
2
redhat-rpm-config
245-1.fc38
246-1.fc38
3
glibc-minimal-langpack
2.36.9000-23.fc38
2.36.9000-24.fc38
3
libxcrypt
4.4.33-6.fc38
4.4.33-7.fc38
3
glibc-gconv-extra
2.36.9000-23.fc38
2.36.9000-24.fc38
3
glibc-common
2.36.9000-23.fc38
2.36.9000-24.fc38
3
jbigkit-libs
2.1-24.fc37
2.1-25.fc38
3
libunistring1.0
1.0-1.fc38
3
python-srpm-macros
3.11-8.fc38
3.11-9.fc38
4
pyproject-srpm-macros
1.6.0-1.fc38
4
emacs-filesystem
1:28.2-3.fc38
1:28.2-4.fc38
4
libgomp
13.0.1-0.1.fc38.1
13.0.1-0.2.fc38
4
systemd-libs
253~rc1-1.fc38
253~rc1-3.fc38
4
debugedit
5.0-5.fc37
5.0-7.fc38
B
elfutils-libelf
0.188-4.fc38
0.188-5.fc38
B
libunistring
1.0-2.fc37
fedora-repos-rawhide
38-0.3
38-0.4
B
elfutils-debuginfod-client
0.188-4.fc38
0.188-5.fc38
B
elfutils-libs
0.188-4.fc38
0.188-5.fc38
B
fedora-gpg-keys
38-0.3
38-0.4
B
unzip
6.0-59.fc38
6.0-60.fc38
B
elfutils-default-yama-scope
0.188-4.fc38
0.188-5.fc38
B
fedora-repos
38-0.3
38-0.4
B
gdb-minimal
12.1-10.fc38
12.1-16.fc38
B
elfutils
0.188-4.fc38
0.188-5.fc38
B
complete
2023-01-25 06:00:33
make
1:4.4-1.fc38
1:4.4-2.fc38
1
fontforge
20230101-2.fc38
20230101-3.fc38
1
fonts-rpm-macros
1:2.0.5-10.fc38
1:2.0.5-11.fc38
1
guile22
2.2.7-6.fc37
2.2.7-7.fc38
2
freetype
2.12.1-3.fc37
2.12.1-4.fc38
2
fonts-srpm-macros
1:2.0.5-10.fc38
1:2.0.5-11.fc38
2
fonts-filesystem
1:2.0.5-10.fc38
1:2.0.5-11.fc38
2
libspiro
20221101-1.fc38
20221101-2.fc38
2
glib2
2.74.1-2.fc38
2.74.1-3.fc38
2
woff2
1.0.2-15.fc37
1.0.2-17.fc38
2
pango
1.50.12-2.fc38
1.50.12-3.fc38
2
python3-libs
3.11.1-3.fc38
3.11.1-4.fc38
2
glibc
2.36.9000-19.fc38
2.36.9000-23.fc38
2
libxml2
2.10.3-2.fc38
2.10.3-3.fc38
2
libgcc
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
2
cairo
1.17.6-2.fc37
1.17.6-3.fc38
2
libstdc++
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
2
fontconfig
2.14.1-2.fc38
2.14.1-3.fc38
2
python3-lxml
4.9.2-1.fc38
4.9.2-2.fc38
2
readline
8.2-2.fc38
8.2-3.fc38
2
autotrace
0.31.9-3.fc38
0.31.9-4.fc38
2
libtiff
4.4.0-4.fc37
4.4.0-5.fc38
2
xdg-utils
1.1.3-12.fc37
1.1.3-13.fc38
2
libpng
2:1.6.37-13.fc37
2:1.6.37-14.fc38
2
hicolor-icon-theme
0.17-14.fc37
0.17-15.fc38
2
giflib
5.2.1-14.fc37
5.2.1-15.fc38
2
gtk3
3.24.36-1.fc38
3.24.36-2.fc38
2
libjpeg-turbo
2.1.4-1.fc38
2.1.4-2.fc38
2
python3-ruamel-yaml
0.17.21-3.fc37
0.17.21-4.fc38
2
libappstream-glib
0.8.2-1.fc38
0.8.2-2.fc38
2
python3
3.11.1-3.fc38
3.11.1-4.fc38
2
zlib
1.2.13-2.fc38
1.2.13-3.fc38
2
uchardet
0.0.8-1.fc38
0.0.8-2.fc38
2
grep
3.8-2.fc38
3.8-3.fc38
3
libwayland-client
1.21.0-1.fc37
1.21.0-2.fc38
3
cups-libs
1:2.4.2-5.fc38
1:2.4.2-7.fc38
3
libuuid
2.38.1-3.fc38
2.38.1-4.fc38
3
libzstd
1.5.2-3.fc37
1.5.2-4.fc38
3
glibc-common
2.36.9000-19.fc38
2.36.9000-23.fc38
3
libmount
2.38.1-3.fc38
2.38.1-4.fc38
3
libXfixes
6.0.0-4.fc37
6.0.0-5.fc38
3
glibc-minimal-langpack
2.36.9000-19.fc38
2.36.9000-23.fc38
3
bzip2-libs
1.0.8-12.fc37
1.0.8-13.fc38
3
xz-libs
5.2.9-1.fc38
5.4.1-1.fc38
3
libxkbcommon
1.5.0-1.fc38
1.5.0-2.fc38
3
fribidi
1.0.12-2.fc37
1.0.12-3.fc38
3
libcloudproviders
0.3.1-6.fc37
0.3.1-7.fc38
3
gmp
1:6.2.1-3.fc37
1:6.2.1-4.fc38
3
tzdata
2022g-1.fc38
2022g-2.fc38
3
rpm-libs
4.18.0-9.fc38
4.18.0-10.fc38
3
python3-ruamel-yaml-clib
0.2.6-3.fc37
0.2.6-4.fc38
3
python-setuptools-wheel
65.5.1-1.fc38
65.5.1-2.fc38
3
gc
8.2.2-1.fc38
8.2.2-3.fc38
3
python3-setuptools
65.5.1-1.fc38
65.5.1-2.fc38
3
xml-common
0.6.3-59.fc37
0.6.3-60.fc38
3
which
2.21-36.fc38
2.21-37.fc38
3
ncurses-libs
6.4-2.20230114.fc38
6.4-3.20230114.fc38
3
pixman
0.40.0-6.fc37
0.40.0-7.fc38
3
libXinerama
1.1.5-1.fc38
1.1.5-2.fc38
3
libbrotli
1.0.9-9.fc37
1.0.9-11.fc38
3
libXcursor
1.2.1-2.fc37
1.2.1-3.fc38
3
libxslt
1.1.37-1.fc38
1.1.37-2.fc38
3
libarchive
3.6.1-3.fc38
3.6.1-4.fc38
3
gdbm-libs
1:1.23-2.fc37
1:1.23-3.fc38
3
adwaita-icon-theme
43-1.fc38
43-2.fc38
3
libXrandr
1.5.2-9.fc37
1.5.2-10.fc38
3
libthai
0.1.29-3.fc37
0.1.29-4.fc38
3
cairo-gobject
1.17.6-2.fc37
1.17.6-3.fc38
3
gdk-pixbuf2-modules
2.42.10-1.fc38
2.42.10-2.fc38
3
libwayland-egl
1.21.0-1.fc37
1.21.0-2.fc38
3
libffi
3.4.4-1.fc38
3.4.4-2.fc38
3
libstemmer
2.2.0-4.fc38
2.2.0-5.fc38
3
libtracker-sparql
3.4.2-2.fc38
3.4.2-3.fc38
3
glibc-gconv-extra
2.36.9000-19.fc38
2.36.9000-23.fc38
3
gnutls
3.7.8-9.fc38
3.7.8-11.fc38
3
desktop-file-utils
0.26-7.fc37
0.26-8.fc38
3
langpacks-core-font-en
3.0-27.fc38
3.0-28.fc38
3
json-glib
1.6.6-3.fc37
1.6.6-4.fc38
3
libtirpc
1.3.3-0.fc37
1.3.3-1.fc38
3
atk
2.47.1-1.fc38
2.47.1-2.fc38
3
basesystem
11-14.fc37
11-15.fc38
3
python-pip-wheel
22.3.1-1.fc38
22.3.1-2.fc38
3
mpdecimal
2.5.1-4.fc37
2.5.1-6.fc38
3
libnsl2
2.0.0-4.fc37
2.0.0-5.fc38
3
ImageMagick-libs
1:7.1.0.57-1.fc38
1:7.1.0.57-3.fc38
3
pcre2
10.42-1.fc38
10.42-1.fc38.1
3
libX11
1.8.3-2.fc38
1.8.3-3.fc38
3
coreutils
9.1-10.fc38
9.1-11.fc38
3
openssl-libs
1:3.0.7-3.fc38
1:3.0.7-4.fc38
3
libepoxy
1.5.10-2.fc37
1.5.10-3.fc38
3
gtk-update-icon-cache
3.24.36-1.fc38
3.24.36-2.fc38
3
libXrender
0.9.11-1.fc38
0.9.11-2.fc38
3
sqlite-libs
3.40.1-1.fc38
3.40.1-2.fc38
3
libXdamage
1.1.5-8.fc37
1.1.5-9.fc38
3
libXft
2.3.6-1.fc38
2.3.6-2.fc38
3
bash
5.2.15-1.fc38
5.2.15-2.fc38
3
expat
2.5.0-1.fc38
2.5.0-2.fc38
3
libXcomposite
0.4.5-8.fc37
0.4.5-9.fc38
3
libselinux
3.5-0.rc1.1.fc38.1
3.5-0.rc2.1.fc38.1
3
libxcb
1.13.1-10.fc37
1.13.1-11.fc38
3
libwayland-cursor
1.21.0-1.fc37
1.21.0-2.fc38
3
libXext
1.3.5-1.fc38
1.3.5-2.fc38
3
libtool-ltdl
2.4.7-5.fc38
2.4.7-6.fc38
3
libwebp
1.3.0-1.fc38
1.3.0-2.fc38
3
gdk-pixbuf2
2.42.10-1.fc38
2.42.10-2.fc38
3
at-spi2-atk
2.47.1-1.fc38
2.47.1-2.fc38
3
harfbuzz
6.0.0-2.fc38
6.0.0-3.fc38
3
libXi
1.8-3.fc37
1.8-4.fc38
3
libb2
0.98.1-7.fc37
0.98.1-8.fc38
3
libxcrypt
4.4.33-5.fc38
4.4.33-6.fc38
3
pstoedit
3.78-6.fc38
3.78-7.fc38
3
google-noto-sans-vf-fonts
20201206^1.git0c78c8329-9.fc38
20201206^1.git0c78c8329-10.fc38
4
efi-srpm-macros
5-6.fc37
5-7.fc38
4
avahi-libs
0.8-19.fc38
0.8-20.fc38
4
rust-srpm-macros
23-1.fc38
23-2.fc38
4
libicu
72.1-1.fc38
72.1-2.fc38
4
libSM
1.2.3-11.fc37
1.2.3-12.fc38
4
crypto-policies
20221215-1.gita4c31a3....
20221215-2.gita4c31a3....
4
emacs-filesystem
1:28.2-1.fc38
1:28.2-3.fc38
4
libcap
2.48-5.fc37
2.48-6.fc38
4
rpm-sequoia
1.2.0-1.fc38
1.2.0-2.fc38
4
plotutils
2.6-30.fc38
2.6-31.fc38
4
libjxl
1:0.7.0-5.fc38
1:0.7.0-6.fc38
4
at-spi2-core
2.47.1-1.fc38
2.47.1-2.fc38
4
krb5-libs
1.20.1-6.fc38
1.20.1-7.fc38
4
lcms2
2.14-1.fc38
2.14-2.fc38
4
perl-srpm-macros
1-47.fc38
1-48.fc38
4
libgs
9.56.1-6.fc38
9.56.1-7.fc38
4
libnghttp2
1.51.0-1.fc38
1.51.0-2.fc38
4
libpsl
0.21.2-1.fc38
0.21.2-2.fc38
4
libgusb
0.4.3-1.fc38
0.4.3-2.fc38
4
p11-kit
0.24.1-5.fc38
0.24.1-6.fc38
4
imath
3.1.6-1.fc38
3.1.6-2.fc38
4
libXt
1.2.1-3.fc37
1.2.1-4.fc38
4
openjpeg2
2.5.0-2.fc37
2.5.0-3.fc38
4
openblas-srpm-macros
2-12.fc37
2-13.fc38
4
libssh
0.10.4-2.fc38
0.10.4-3.fc38
4
openexr-libs
3.1.5-2.fc37
3.1.5-3.fc38
4
ghc-srpm-macros
1.5.0-7.fc37
1.6.0-1.fc38
4
graphviz
7.0.6-1.fc38
7.1.0-1.fc38
4
lua-srpm-macros
1-7.fc37
1-8.fc38
4
file
5.42-4.fc37
5.42-5.fc38
4
libsoup3
3.2.2-1.fc38
3.2.2-3.fc38
4
openldap
2.6.3-1.fc38
2.6.3-2.fc38
4
libzip
1.9.2-2.fc37
1.9.2-3.fc38
4
coreutils-common
9.1-10.fc38
9.1-11.fc38
4
rpmautospec-rpm-macros
0.3.1-1.fc38
0.3.2-1.fc38
4
liblqr-1
0.4.2-20.fc37
0.4.2-21.fc38
4
filesystem
3.18-2.fc37
3.18-3.fc38
4
libidn2
2.3.4-1.fc38
2.3.4-2.fc38
4
findutils
1:4.9.0-2.fc37
1:4.9.0-3.fc38
4
libtasn1
4.19.0-1.fc38
4.19.0-2.fc38
4
libX11-common
1.8.3-2.fc38
1.8.3-3.fc38
4
nim-srpm-macros
3-7.fc37
3-8.fc38
4
zip
3.0-35.fc38
3.0-36.fc38
4
go-srpm-macros
3.2.0-1.fc38
3.2.0-2.fc38
4
libcom_err
1.46.5-3.fc37
1.46.5-4.fc38
4
sed
4.8-11.fc37
4.8-12.fc38
4
ocaml-srpm-macros
7-2.fc37
7-3.fc38
4
qt5-srpm-macros
5.15.8-1.fc38
5.15.8-2.fc38
4
popt
1.19-1.fc38
1.19-2.fc38
4
ghostscript
9.56.1-6.fc38
9.56.1-7.fc38
4
systemd-libs
252.4-598.fc38
253~rc1-1.fc38
4
lua-libs
5.4.4-7.fc38
5.4.4-8.fc38
4
libblkid
2.38.1-3.fc38
2.38.1-4.fc38
4
libEMF
1.0.13-6.fc37
1.0.13-7.fc38
4
ncurses-base
6.4-2.20230114.fc38
6.4-3.20230114.fc38
4
setup
2.14.3-1.fc38
2.14.3-2.fc38
4
ansible-srpm-macros
1-8.1.fc38
1-9.1.fc38
4
dbus-libs
1:1.14.4-1.fc38
1:1.14.4-2.fc38
4
LibRaw
0.21.1-1.fc38
0.21.1-2.fc38
4
xkeyboard-config
2.36-3.fc38
2.36-4.fc38
4
kernel-srpm-macros
1.0-15.fc37
1.0-16.fc38
4
rpm
4.18.0-9.fc38
4.18.0-10.fc38
4
libraqm
0.8.0-3.fc38
0.8.0-4.fc38
4
libICE
1.0.10-9.fc37
1.0.10-10.fc38
4
nettle
3.8-2.fc37
3.8-3.fc38
4
libXau
1.0.11-1.fc38
1.0.11-2.fc38
4
audit-libs
3.0.9-2.fc38
3.0.9-3.fc38
4
libdatrie
0.2.13-4.fc37
0.2.13-5.fc38
4
libgomp
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
4
libwmf-lite
0.2.12-9.fc37
0.2.12-10.fc38
4
librsvg2
2.55.1-3.fc38
2.55.1-4.fc38
4
libsepol
3.5-0.rc1.1.fc38
3.5-0.rc2.1.fc38.1
4
gd
2.3.3-9.fc38
2.3.3-10.fc38
4
python-srpm-macros
3.11-7.fc38
3.11-8.fc38
4
p11-kit-trust
0.24.1-5.fc38
0.24.1-6.fc38
4
graphite2
1.3.14-10.fc37
1.3.14-11.fc38
4
fpc-srpm-macros
1.3-6.fc37
1.3-7.fc38
4
pcre2-syntax
10.42-1.fc38
10.42-1.fc38.1
4
dwz
0.15-1.fc38
0.15-2.fc38
4
shared-mime-info
2.2-2.fc37
2.2-3.fc38
4
package-notes-srpm-macros
0.5-6.fc38
0.5-7.fc38
4
adwaita-cursor-theme
43-1.fc38
43-2.fc38
4
lz4-libs
1.9.4-1.fc38
1.9.4-2.fc38
4
gnat-srpm-macros
5-1.fc38
6-2.fc38
4
libattr
2.5.1-5.fc37
2.5.1-6.fc38
4
pam
1.5.2-15.fc38
1.5.2-16.fc38
B
poppler
22.08.0-4.fc38
22.08.0-5.fc38
B
nss
3.87.0-1.fc38
3.87.0-2.fc38
B
libpkgconf
1.8.0-3.fc37
1.8.0-5.fc38
B
alternatives
1.21-1.fc38
1.21-2.fc38
B
util-linux-core
2.38.1-3.fc38
2.38.1-4.fc38
B
ghostscript-tools-printing
9.56.1-6.fc38
9.56.1-7.fc38
B
xz
5.2.9-1.fc38
5.4.1-1.fc38
B
rpm-build
4.18.0-9.fc38
4.18.0-10.fc38
B
authselect-libs
1.4.2-1.fc38
1.4.2-2.fc38
B
nss-softokn-freebl
3.87.0-1.fc38
3.87.0-2.fc38
B
nss-softokn
3.87.0-1.fc38
3.87.0-2.fc38
B
libavif
0.11.1-4.fc38
0.11.1-5.fc38
B
pkgconf-pkg-config
1.8.0-3.fc37
1.8.0-5.fc38
B
elfutils
0.188-3.fc38
0.188-4.fc38
B
xprop
1.2.5-2.fc37
1.2.5-3.fc38
B
rpm-build-libs
4.18.0-9.fc38
4.18.0-10.fc38
B
libutempter
1.2.1-7.fc37
1.2.1-8.fc38
B
dbus
1:1.14.4-1.fc38
1:1.14.4-2.fc38
B
libsigsegv
2.14-3.fc37
2.14-4.fc38
B
gts
0.7.6-43.20121130.fc38
0.7.6-44.20121130.fc38
B
gawk
5.1.1-4.fc37
5.1.1-5.fc38
B
crypto-policies-scripts
20221215-1.gita4c31a3....
20221215-2.gita4c31a3....
B
urw-base35-gothic-fonts
20200910-15.fc37
20200910-16.fc38
B
ed
1.19-1.fc38
1.19-2.fc38
B
urw-base35-p052-fonts
20200910-15.fc37
20200910-16.fc38
B
zstd
1.5.2-3.fc37
1.5.2-4.fc38
B
publicsuffix-list-dafsa
20221208-1.fc38
20221208-2.fc38
B
pkgconf-m4
1.8.0-3.fc37
1.8.0-5.fc38
B
xorg-x11-fonts-ISO8859-1-100dpi
7.5-34.fc37
7.5-35.fc38
B
jasper-libs
3.0.6-1.fc37
3.0.6-2.fc38
B
libXaw
1.0.14-3.fc37
1.0.14-4.fc38
B
keyutils-libs
1.6.1-5.fc37
1.6.1-6.fc38
B
dbus-broker
32-1.fc37
32-2.fc38
B
tar
2:1.34-5.fc38
2:1.34-6.fc38
B
jansson
2.13.1-5.fc37
2.13.1-6.fc38
B
urw-base35-fonts-common
20200910-15.fc37
20200910-16.fc38
B
elfutils-libelf
0.188-3.fc38
0.188-4.fc38
B
urw-base35-bookman-fonts
20200910-15.fc37
20200910-16.fc38
B
adobe-mappings-pdf
20190401-2.fc37
20190401-3.fc38
B
libXmu
1.1.4-1.fc38
1.1.4-2.fc38
B
elfutils-default-yama-scope
0.188-3.fc38
0.188-4.fc38
B
bzip2
1.0.8-12.fc37
1.0.8-13.fc38
B
authselect
1.4.2-1.fc38
1.4.2-2.fc38
B
libpwquality
1.4.5-1.fc38
1.4.5-2.fc38
B
patch
2.7.6-17.fc37
2.7.6-18.fc38
B
libssh-config
0.10.4-2.fc38
0.10.4-3.fc38
B
info
7.0.1-1.fc38
7.0.2-1.fc38
B
binutils-gold
2.39-6.fc38
2.39-9.fc38
B
mpfr
4.1.1-2.fc38
4.1.1-3.fc38
B
ghostscript-tools-fonts
9.56.1-6.fc38
9.56.1-7.fc38
B
nss-util
3.87.0-1.fc38
3.87.0-2.fc38
B
libusb1
1.0.26-1.fc38
1.0.26-2.fc38
B
xxhash-libs
0.8.1-3.fc37
0.8.1-4.fc38
B
libimagequant
2.17.0-3.fc37
2.17.0-4.fc38
B
urw-base35-nimbus-sans-fonts
20200910-15.fc37
20200910-16.fc38
B
lasi
1.1.3-9.fc37
1.1.3-10.fc38
B
libfdisk
2.38.1-3.fc38
2.38.1-4.fc38
B
urw-base35-d050000l-fonts
20200910-15.fc37
20200910-16.fc38
B
libaom
3.5.0-2.fc38
3.5.0-3.fc38
B
urw-base35-c059-fonts
20200910-15.fc37
20200910-16.fc38
B
elfutils-libs
0.188-3.fc38
0.188-4.fc38
B
libeconf
0.4.0-4.fc37
0.4.0-5.fc38
B
cpio
2.13-13.fc38
2.13-14.fc38
B
netpbm
11.01.00-1.fc38
11.01.00-2.fc38
B
nss-sysinit
3.87.0-1.fc38
3.87.0-2.fc38
B
file-libs
5.42-4.fc37
5.42-5.fc38
B
libcap-ng
0.8.3-4.fc38
0.8.3-5.fc38
B
cracklib
2.9.7-30.fc38
2.9.7-31.fc38
B
poppler-data
0.4.11-3.fc37
0.4.11-4.fc38
B
libdb
5.3.28-54.fc38
5.3.28-55.fc38
B
poppler-glib
22.08.0-4.fc38
22.08.0-5.fc38
B
util-linux
2.38.1-3.fc38
2.38.1-4.fc38
B
shadow-utils
2:4.13-3.fc38
2:4.13-4.fc38
B
libvmaf
2.3.0-4.fc37
2.3.0-5.fc38
B
urw-base35-fonts
20200910-15.fc37
20200910-16.fc38
B
libverto
0.3.2-4.fc37
0.3.2-5.fc38
B
libsmartcols
2.38.1-3.fc38
2.38.1-4.fc38
B
urw-base35-standard-symbols-ps-fonts
20200910-15.fc37
20200910-16.fc38
B
libfontenc
1.1.6-1.fc38
1.1.6-2.fc38
B
google-noto-fonts-common
20201206^1.git0c78c8329-9.fc38
20201206^1.git0c78c8329-10.fc38
B
libXpm
3.5.15-2.fc38
3.5.15-3.fc38
B
libevent
2.1.12-7.fc37
2.1.12-8.fc38
B
elfutils-debuginfod-client
0.188-3.fc38
0.188-4.fc38
B
urw-base35-z003-fonts
20200910-15.fc37
20200910-16.fc38
B
binutils
2.39-6.fc38
2.39-9.fc38
B
rav1e-libs
0.5.1-6.fc38
0.5.1-7.fc38
B
libXtst
1.2.4-1.fc38
1.2.4-2.fc38
B
urw-base35-nimbus-mono-ps-fonts
20200910-15.fc37
20200910-16.fc38
B
dbus-common
1:1.14.4-1.fc38
1:1.14.4-2.fc38
B
libdav1d
1.0.0-2.fc37
1.0.0-3.fc38
B
mkfontscale
1.2.2-2.fc37
1.2.2-3.fc38
B
cyrus-sasl-lib
2.1.28-8.fc38
2.1.28-9.fc38
B
urw-base35-nimbus-roman-fonts
20200910-15.fc37
20200910-16.fc38
B
unzip
6.0-58.fc38
6.0-59.fc38
B
pam-libs
1.5.2-15.fc38
1.5.2-16.fc38
B
gzip
1.12-2.fc37
1.12-3.fc38
B
libijs
0.35-16.fc37
0.35-17.fc38
B
libpaper
1:2.0.4-2.fc38
1:2.0.4-3.fc38
B
jbig2dec-libs
0.19-7.fc37
0.19-8.fc38
B
nspr
4.35.0-3.fc38
4.35.0-4.fc38
B
pkgconf
1.8.0-3.fc37
1.8.0-5.fc38
B
libsemanage
3.5-0.rc1.1.fc38
3.5-0.rc2.1.fc38.1
B
google-droid-sans-fonts
20200215-13.fc37
20200215-14.fc38
B
complete
2023-01-21 03:01:39
No dependency changes
2023-01-16 22:24:01
Package dependencies resolved successfuly
2023-01-06 21:31:56
Package resolution failed
  • Problem: package fontforge-20230101-2.fc38.x86_64 requires autotrace, but none of the providers can be installed
    - conflicting requests
    - nothing provides libMagickCore-6.Q16.so.7()(64bit) needed by autotrace-0.31.9-2.fc38.x86_64
2022-10-24 05:33:09
Package dependencies resolved successfuly
2022-10-23 19:07:14
Package resolution failed
  • Problem: package autotrace-0.31.9-2.fc38.x86_64 requires libpstoedit.so.0()(64bit), but none of the providers can be installed
    - package fontforge-20220308-3.fc37.x86_64 requires autotrace, but none of the providers can be installed
    - package pstoedit-3.78-5.fc37.x86_64 requires libgd.so.3()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libavif.so.14()(64bit) needed by gd-2.3.3-7.fc38.x86_64