rust-extend

Package information

State
unknown

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • No suitable SRPM was found
  • Package dependencies were not resolved yet
  • Package has no known build
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2021-02-04 03:03:31
Package dependencies resolved successfuly
2021-01-28 03:06:56
Package dependencies resolved successfuly
2021-01-23 03:05:10
Package dependencies resolved successfuly
2021-01-22 03:03:26
Package dependencies resolved successfuly