rubygem-coffee-rails

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
239
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

failed
2021-10-13 21:36:52
nodejs
1:16.10.0-1.fc36
1:16.11.1-1.fc36
1
nodejs-libs
1:16.10.0-1.fc36
1:16.11.1-1.fc36
2
binutils
2.37-11.fc36
2.37-15.fc36
B
binutils-gold
2.37-11.fc36
2.37-15.fc36
B
failed
2021-10-13 03:19:18
coreutils
8.32-32.fc36
9.0-2.fc36
2
glibc
2.34.9000-12.fc36
2.34.9000-13.fc36
2
libselinux
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
3
glibc-minimal-langpack
2.34.9000-12.fc36
2.34.9000-13.fc36
3
coreutils-common
8.32-32.fc36
9.0-2.fc36
3
glibc-gconv-extra
2.34.9000-12.fc36
2.34.9000-13.fc36
3
glibc-common
2.34.9000-12.fc36
2.34.9000-13.fc36
3
python3
3.10.0~rc2-2.fc36
3.10.0-2.fc36
3
python3-libs
3.10.0~rc2-2.fc36
3.10.0-2.fc36
4
libcurl
7.79.1-1.fc36
7.79.1-2.fc36
4
libsepol
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
4
python-srpm-macros
3.10-8.fc36
3.10-10.fc36
4
pcre2
10.37-4.fc35
10.38-1.fc36
4
curl
7.79.1-1.fc36
7.79.1-2.fc36
B
cyrus-sasl-lib
2.1.27-14.fc36
2.1.27-16.fc36
B
which
2.21-27.fc35
2.21-28.fc36
B
libsemanage
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
pam
1.5.2-5.fc36
1.5.2-6.fc36
B
libtool-ltdl
2.4.6-43.fc36
2.4.6-44.fc36
B
pcre2-syntax
10.37-4.fc35
10.38-1.fc36
B
python-pip-wheel
21.2.3-2.fc36
21.2.3-4.fc36
B
failed
2021-10-02 22:48:45
No dependency changes
failed
2021-10-02 03:25:31
glibc
2.34.9000-11.fc36
2.34.9000-12.fc36
2
glibc-gconv-extra
2.34.9000-11.fc36
2.34.9000-12.fc36
3
glibc-common
2.34.9000-11.fc36
2.34.9000-12.fc36
3
glibc-minimal-langpack
2.34.9000-11.fc36
2.34.9000-12.fc36
3
audit-libs
3.0.5-3.fc36
3.0.6-1.fc36
B
openldap
2.4.59-3.fc36
2.4.59-4.fc36
B
failed
2021-10-01 08:14:24
nodejs
1:16.9.1-4.fc36
1:16.10.0-1.fc36
1
libxcrypt
4.4.26-2.fc36
4.4.26-4.fc36
2
nodejs-libs
1:16.9.1-4.fc36
1:16.10.0-1.fc36
2
libnghttp2
1.45.0-1.fc36
1.45.1-1.fc36
2
glibc
2.34.9000-8.fc36
2.34.9000-11.fc36
2
filesystem
3.14-7.fc35
3.16-1.fc36
3
redhat-rpm-config
197-1.fc36
199-1.fc36
3
glibc-minimal-langpack
2.34.9000-8.fc36
2.34.9000-11.fc36
3
glibc-common
2.34.9000-8.fc36
2.34.9000-11.fc36
3
libselinux
3.2-4.fc35
3.3-0.rc2.1.fc36
3
glibc-gconv-extra
2.34.9000-8.fc36
2.34.9000-11.fc36
3
libcurl
7.79.0-4.fc36
7.79.1-1.fc36
4
libsepol
3.2-3.fc35
3.3-0.rc2.1.fc36
4
rubygem-nokogiri
1.12.4-1.fc36
1.12.5-1.fc36
4
gdb-minimal
10.2-6.fc35
10.2-9.fc36
B
libsemanage
3.2-4.fc35
3.3-0.rc2.1.fc36
B
libcap-ng
0.8.2-6.fc35
0.8.2-7.fc36
B
shadow-utils
2:4.9-3.fc36
2:4.9-4.fc36
B
audit-libs
3.0.5-2.fc36
3.0.5-3.fc36
B
libssh-config
0.9.5-4.fc36
0.9.6-1.fc36
B
libssh
0.9.5-4.fc36
0.9.6-1.fc36
B
curl
7.79.0-4.fc36
7.79.1-1.fc36
B
pam
1.5.2-1.fc36
1.5.2-5.fc36
B
libxslt
1.1.34-6.fc35
1.1.34-6.fc36
B
failed
2021-09-20 22:59:05
nodejs
1:16.8.0-1.fc36
1:16.9.1-4.fc36
1
libnghttp2
1.44.0-2.fc35
1.45.0-1.fc36
2
openssl
1:1.1.1k-2.fc35
1:3.0.0-1.fc36
2
glibc
2.34.9000-5.fc36
2.34.9000-8.fc36
2
coreutils
8.32-31.fc36
8.32-32.fc36
2
libxcrypt
4.4.25-3.fc36
4.4.26-2.fc36
2
openssl1.1
1:1.1.1l-1.fc36
2
nodejs-libs
1:16.8.0-1.fc36
1:16.9.1-4.fc36
2
openssl-libs
1:1.1.1k-2.fc35
1:3.0.0-1.fc36
3
glibc-common
2.34.9000-5.fc36
2.34.9000-8.fc36
3
glibc-gconv-extra
2.34.9000-5.fc36
2.34.9000-8.fc36
3
coreutils-common
8.32-31.fc36
8.32-32.fc36
3
glibc-minimal-langpack
2.34.9000-5.fc36
2.34.9000-8.fc36
3
python3
3.10.0~rc2-1.fc36
3.10.0~rc2-2.fc36
3
rpm
4.17.0-1.fc36
4.17.0-1.fc36.1
4
python-srpm-macros
3.10-7.fc35
3.10-8.fc36
4
libcurl
7.78.0-3.fc35
7.79.0-4.fc36
4
python3-libs
3.10.0~rc2-1.fc36
3.10.0~rc2-2.fc36
4
crypto-policies
20210819-1.gitd0fdcfb....
20210917-1.gitc9d86d1....
4
cyrus-sasl-lib
2.1.27-13.fc36
2.1.27-14.fc36
B
rpm-build-libs
4.17.0-1.fc36
4.17.0-1.fc36.1
B
systemd-libs
249.4-1.fc36
249.4-2.fc36
B
libssh
0.9.5-3.fc35
0.9.5-4.fc36
B
libdb
5.3.28-48.fc36
5.3.28-50.fc36
B
popt
1.18-6.fc35
1.18-6.fc36
B
audit-libs
3.0.5-1.fc36
3.0.5-2.fc36
B
openldap
2.4.59-2.fc35
2.4.59-3.fc36
B
rpm-libs
4.17.0-1.fc36
4.17.0-1.fc36.1
B
curl
7.78.0-3.fc35
7.79.0-4.fc36
B
rpm-build
4.17.0-1.fc36
4.17.0-1.fc36.1
B
binutils
2.37-9.fc36
2.37-11.fc36
B
binutils-gold
2.37-9.fc36
2.37-11.fc36
B
pam
1.5.1-9.fc35
1.5.2-1.fc36
B
libssh-config
0.9.5-3.fc35
0.9.5-4.fc36
B
failed
2021-09-10 08:15:37
python3
3.10.0~rc1-1.fc35
3.10.0~rc2-1.fc36
3
python3-libs
3.10.0~rc1-1.fc35
3.10.0~rc2-1.fc36
4
failed
2021-09-09 18:01:56
No dependency changes
Previous history