rubygem-coffee-rails

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
219
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

failed
2022-05-28 09:48:25
glibc
2.34-33.fc35
2.34-34.fc35
2
rubygem-json
2.6.1-200.fc35
2.6.2-200.fc35
2
glibc-common
2.34-33.fc35
2.34-34.fc35
3
glibc-minimal-langpack
2.34-33.fc35
2.34-34.fc35
3
glibc-gconv-extra
2.34-33.fc35
2.34-34.fc35
3
redhat-rpm-config
199-1.fc35
201-1.fc35
3
setup
2.13.9.1-2.fc35
2.13.10-1.fc35
4
pcre2
10.39-1.fc35
10.40-1.fc35
4
ansible-srpm-macros
1-5.fc35
4
pcre2-syntax
10.39-1.fc35
10.40-1.fc35
B
systemd-libs
249.11-2.fc35
249.12-3.fc35
B
gdb-minimal
11.2-2.fc35
12.1-1.fc35
B
failed
2022-05-21 21:46:27
glibc
2.34-32.fc35
2.34-33.fc35
2
glibc-minimal-langpack
2.34-32.fc35
2.34-33.fc35
3
glibc-common
2.34-32.fc35
2.34-33.fc35
3
glibc-gconv-extra
2.34-32.fc35
2.34-33.fc35
3
rubygem-nokogiri
1.13.1-2.fc35
1.13.1-3.fc35
4
libcurl
7.79.1-1.fc35
7.79.1-4.fc35
4
libxml2
2.9.13-1.fc35
2.9.14-1.fc35
B
curl
7.79.1-1.fc35
7.79.1-4.fc35
B
failed
2022-05-13 15:21:40
ruby-libs
3.0.2-151.fc35
3.0.4-153.fc35
1
rubygems-devel
3.2.22-151.fc35
3.2.33-153.fc35
1
ruby
3.0.2-151.fc35
3.0.4-153.fc35
1
rubygems
3.2.22-151.fc35
3.2.33-153.fc35
2
rubygem-rdoc
6.3.1-151.fc35
6.3.3-153.fc35
2
rubygem-bigdecimal
3.0.0-151.fc35
3.0.0-153.fc35
3
rubygem-io-console
0.5.7-151.fc35
0.5.7-153.fc35
3
rubygem-psych
3.3.0-151.fc35
3.3.2-153.fc35
3
rpmautospec-rpm-macros
0.2.5-1.fc35
0.2.6-1.fc35
4
binutils
2.37-10.fc35
2.37-17.fc35
B
binutils-gold
2.37-10.fc35
2.37-17.fc35
B
failed
2022-05-07 07:49:53
No dependency changes
failed
2022-05-06 15:31:08
glibc
2.34-30.fc35
2.34-32.fc35
2
glibc-gconv-extra
2.34-30.fc35
2.34-32.fc35
3
libstdc++
11.2.1-9.fc35
11.3.1-2.fc35
3
glibc-common
2.34-30.fc35
2.34-32.fc35
3
libgcc
11.2.1-9.fc35
11.3.1-2.fc35
3
glibc-minimal-langpack
2.34-30.fc35
2.34-32.fc35
3
libgomp
11.2.1-9.fc35
11.3.1-2.fc35
B
failed
2022-04-27 07:23:54
No dependency changes
failed
2022-04-26 16:18:15
No dependency changes
failed
2022-04-26 01:03:26
No dependency changes
Previous history