rubygem-actionview

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2022-08-12 07:45:24
Package resolution failed
  • No package found for: rubygem(railties) = 6.1.4.1
  • No package found for: rubygem(activerecord) = 6.1.4.1
  • No package found for: rubygem(actionpack) = 6.1.4.1
  • No package found for: rubygem(activesupport) = 6.1.4.1
complete
2022-02-08 23:32:20
libxcrypt
4.4.27-3.fc36
4.4.28-1.fc36
2
libgcc
12.0.1-0.3.fc36
12.0.1-0.6.fc36
2
libffi
3.4.2-6.fc36
3.4.2-8.fc36
2
rubygem-zeitwerk
2.4.2-5.fc36
2.5.4-1.fc36
2
crypto-policies
20220119-1.git50109e7....
20220203-2.git112f859....
3
tzdata
2021e-2.fc36
2021e-3.fc36
4
openldap
2.4.59-6.fc36
2.6.1-2.fc36
B
python-srpm-macros
3.10-15.fc36
3.10-17.fc36
B
util-linux
2.37.2-2.fc36
2.38-0.2.fc36
B
authselect
1.3.0-8.fc36
1.3.0-9.fc36
B
fedora-repos
36-0.3
36-0.4
B
libgcrypt
1.9.4-2.fc36
1.10.0-1.fc36
B
fedora-release
36-0.13
36-0.15
B
rpm-build
4.17.0-6.fc36
4.17.0-8.fc36
B
krb5-libs
1.19.2-4.fc36.1
1.19.2-5.fc36
B
gdb-minimal
11.1-9.fc36
11.1-12.fc36
B
libgomp
12.0.1-0.3.fc36
12.0.1-0.6.fc36
B
libblkid
2.37.2-2.fc36
2.38-0.2.fc36
B
libstdc++
12.0.1-0.3.fc36
12.0.1-0.6.fc36
B
rpm-build-libs
4.17.0-6.fc36
4.17.0-8.fc36
B
util-linux-core
2.37.2-2.fc36
2.38-0.2.fc36
B
libmount
2.37.2-2.fc36
2.38-0.2.fc36
B
libsmartcols
2.37.2-2.fc36
2.38-0.2.fc36
B
findutils
1:4.8.0-6.fc36
1:4.9.0-1.fc36
B
libuuid
2.37.2-2.fc36
2.38-0.2.fc36
B
fedora-repos-rawhide
36-0.3
lua-libs
5.4.3-4.fc36
5.4.4-1.fc36
B
rpm-libs
4.17.0-6.fc36
4.17.0-8.fc36
B
authselect-libs
1.3.0-8.fc36
1.3.0-9.fc36
B
libevent
2.1.12-6.fc36
B
fedora-release-common
36-0.13
36-0.15
B
openldap-compat
2.6.1-2.fc36
B
fedora-release-identity-basic
36-0.13
36-0.15
B
fedora-gpg-keys
36-0.3
36-0.4
B
go-srpm-macros
3.0.14-1.fc36
3.0.15-1.fc36
B
rpm
4.17.0-6.fc36
4.17.0-8.fc36
B
libfdisk
2.37.2-2.fc36
2.38-0.2.fc36
B
complete
2022-02-08 06:10:58
Dependencies for this build couldn't be processed