python-spnego

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
256
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

failed
2021-10-17 02:58:55
No dependency changes
failed
2021-10-16 11:52:29
No dependency changes
failed
2021-10-15 20:27:04
glibc
2.34.9000-12.fc36
2.34.9000-13.fc36
2
python-rpm-macros
3.10-9.fc36
3.10-10.fc36
2
python3-rpm-macros
3.10-9.fc36
3.10-10.fc36
2
python3-cffi
1.14.6-2.fc35
1.15.0~rc2-1.fc36
2
python-pip-wheel
21.2.3-4.fc36
21.3-1.fc36
3
glibc-common
2.34.9000-12.fc36
2.34.9000-13.fc36
3
python-srpm-macros
3.10-9.fc36
3.10-10.fc36
3
glibc-minimal-langpack
2.34.9000-12.fc36
2.34.9000-13.fc36
3
glibc-gconv-extra
2.34.9000-12.fc36
2.34.9000-13.fc36
3
pcre2
10.37-4.fc35
10.38-1.fc36
B
libsemanage
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
systemd-libs
249.4-2.fc36
249.5-1.fc36
B
which
2.21-27.fc35
2.21-29.fc36
B
binutils
2.37-11.fc36
2.37-15.fc36
B
binutils-gold
2.37-11.fc36
2.37-15.fc36
B
gdb-minimal
10.2-9.fc36
11.1-2.fc36
B
cyrus-sasl-lib
2.1.27-15.fc36
2.1.27-16.fc36
B
pcre2-syntax
10.37-4.fc35
10.38-1.fc36
B
pam
1.5.2-5.fc36
1.5.2-6.fc36
B
libsepol
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
libselinux
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
failed
2021-10-06 21:33:37
python-pip-wheel
21.2.3-3.fc36
21.2.3-4.fc36
3
cyrus-sasl-lib
2.1.27-14.fc36
2.1.27-15.fc36
B
failed
2021-10-06 00:55:19
python3-cryptography
3.4.7-5.fc35
35.0.0-2.fc36
1
python3-devel
3.10.0~rc2-2.fc36
3.10.0-2.fc36
1
python3
3.10.0~rc2-2.fc36
3.10.0-2.fc36
2
glibc
2.34.9000-8.fc36
2.34.9000-12.fc36
2
python3-libs
3.10.0~rc2-2.fc36
3.10.0-2.fc36
2
python-rpm-macros
3.10-8.fc36
3.10-9.fc36
2
python3-rpm-macros
3.10-8.fc36
3.10-9.fc36
2
glibc-minimal-langpack
2.34.9000-8.fc36
2.34.9000-12.fc36
3
glibc-common
2.34.9000-8.fc36
2.34.9000-12.fc36
3
python-pip-wheel
21.2.3-2.fc36
21.2.3-3.fc36
3
python-srpm-macros
3.10-8.fc36
3.10-9.fc36
3
glibc-gconv-extra
2.34.9000-8.fc36
2.34.9000-12.fc36
3
coreutils
8.32-32.fc36
9.0-2.fc36
4
curl
7.79.1-1.fc36
7.79.1-2.fc36
4
gdb-minimal
10.2-7.fc36
10.2-9.fc36
B
libtool-ltdl
2.4.6-43.fc36
2.4.6-44.fc36
B
coreutils-common
8.32-32.fc36
9.0-2.fc36
B
audit-libs
3.0.5-3.fc36
3.0.6-1.fc36
B
libsemanage
3.2-4.fc35
3.3-0.rc2.1.fc36
B
libsepol
3.2-3.fc35
3.3-0.rc2.1.fc36
B
libcurl
7.79.1-1.fc36
7.79.1-2.fc36
B
libselinux
3.2-4.fc35
3.3-0.rc2.1.fc36
B
openldap
2.4.59-3.fc36
2.4.59-4.fc36
B
failed
2021-09-24 18:27:23
No dependency changes
failed
2021-09-23 22:11:14
pam
1.5.2-2.fc36
1.5.2-5.fc36
B
shadow-utils
2:4.9-3.fc36
2:4.9-4.fc36
B
failed
2021-09-23 02:07:07
filesystem
3.14-7.fc35
3.16-1.fc36
3
redhat-rpm-config
197-1.fc36
199-1.fc36
4
libcurl
7.79.0-4.fc36
7.79.1-1.fc36
4
curl
7.79.0-4.fc36
7.79.1-1.fc36
4
audit-libs
3.0.5-2.fc36
3.0.5-3.fc36
B
libcap-ng
0.8.2-6.fc35
0.8.2-7.fc36
B
pam
1.5.2-1.fc36
1.5.2-2.fc36
B
Previous history