python-ryu

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

python3-webob
1.8.6-4.fc34
1.8.7-1.fc34
1
systemd
247.3-3.fc34
248~rc1-2.fc34
3
systemd-pam
247.3-3.fc34
248~rc1-2.fc34
4
systemd-libs
247.3-3.fc34
248~rc1-2.fc34
4
systemd-rpm-macros
247.3-3.fc34
248~rc1-2.fc34
4
device-mapper
1.02.173-2.fc34
1.02.175-1.fc34
B
binutils-gold
2.35.1-36.fc34
2.35.1-38.fc34
B
device-mapper-libs
1.02.173-2.fc34
1.02.175-1.fc34
B
binutils
2.35.1-36.fc34
2.35.1-38.fc34
B

Most recent builds

complete
2021-02-21 16:40:48
python3-rpm-generators
12-1.fc34
12-2.fc34
1
python3-pycodestyle
2.6.0-3.fc34
2.6.0-4.fc34
1
make
1:4.3-4.fc34
1:4.3-5.fc34
1
python3-openvswitch
2.14.0-4.fc34
2.15.0-2.fc34
1
python3-devel
3.9.1-5.fc34
3.9.2-1.fc34
1
python3-pip
21.0-1.fc34
21.0.1-1.fc34
1
openvswitch
2.14.0-4.fc34
2.15.0-2.fc34
2
python3-libs
3.9.1-5.fc34
3.9.2-1.fc34
2
glibc
2.32.9000-29.fc34
2.33-2.fc34
2
python3
3.9.1-5.fc34
3.9.2-1.fc34
2
python3-debtcollector
2.2.0-3.fc34
2.2.0-4.fc34
2
glibc-common
2.32.9000-29.fc34
2.33-2.fc34
3
systemd
247.3-1.fc34
247.3-3.fc34
3
libxcrypt
4.4.17-2.fc34
4.4.18-1.fc34
3
dpdk
2:19.11.3-3.fc34
2:20.11-1.fc34
3
pcre2
10.36-3.fc34
10.36-4.fc34
3
coreutils
8.32-18.fc34
8.32-19.fc34
3
glibc-minimal-langpack
2.32.9000-29.fc34
2.33-2.fc34
3
python3-lazy-object-proxy
1.5.2-2.fc34
1.5.2-3.fc34
3
python-pip-wheel
21.0-1.fc34
21.0.1-1.fc34
3
systemd-libs
247.3-1.fc34
247.3-3.fc34
4
audit-libs
3.0.1-1.fc34
3.0.1-2.fc34
4
krb5-libs
1.19-2.fc34
1.19.1-1.fc34
4
systemd-pam
247.3-1.fc34
247.3-3.fc34
4
pcre2-syntax
10.36-3.fc34
10.36-4.fc34
4
libgcrypt
1.9.1-1.fc34
1.9.2-1.fc34
4
coreutils-common
8.32-18.fc34
8.32-19.fc34
4
systemd-rpm-macros
247.3-1.fc34
247.3-3.fc34
4
libedit
3.1-34.20191231cv...
3.1-35.20210216cv...
4
binutils
2.35.1-34.fc34
2.35.1-36.fc34
B
mpfr
4.1.0-3.fc34
4.1.0-4.fc34
B
binutils-gold
2.35.1-34.fc34
2.35.1-36.fc34
B
fedora-release-common
34-0.12
34-0.13
B
fedora-release-identity-basic
34-0.12
34-0.13
B
python3-funcsigs
1.0.2-23.fc34
dbus-broker
26-2.fc34
27-2.fc34
B
tar
2:1.33-3.fc34
2:1.34-1.fc34
B
gdb-minimal
10.1-4.fc34
10.1-6.fc34
B
fedora-release
34-0.12
34-0.13
B
2021-02-21 16:40:34
Package dependencies resolved successfuly
2021-02-17 14:08:01
Package resolution failed
  • Problem: package python3-openvswitch-2.14.0-4.fc34.x86_64 requires libopenvswitch-2.14.so.0()(64bit), but none of the providers can be installed
    - package python3-openvswitch-2.14.0-4.fc34.x86_64 requires libopenvswitch-2.14.so.0(libopenvswitch_0)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides librte_acl.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bbdev.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bitratestats.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bpf.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_fslmc.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_ifpga.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_pci.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_vdev.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_bus_vmbus.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_cfgfile.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_cmdline.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_common_cpt.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_common_dpaax.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_common_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_common_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_compressdev.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_cryptodev.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_distributor.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_eal.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_eal.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_efd.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_ethdev.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_ethdev.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_eventdev.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_fib.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_flow_classify.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_gro.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_gso.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_hash.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_ip_frag.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_ipsec.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_jobstats.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_kvargs.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_latencystats.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_lpm.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mbuf.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mbuf.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_member.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_bucket.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_dpaa2.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_mempool_stack.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_meter.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_meter.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_meter.so.20.0(EXPERIMENTAL)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_metrics.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_net.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pci.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pdump.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pipeline.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_af_packet.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ark.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_atlantic.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_avp.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_axgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bbdev_fpga_lte_fec.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bbdev_null.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bbdev_turbo_sw.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bnx2x.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bnxt.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_bond.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_caam_jr.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_crypto_scheduler.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_cxgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa2.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa2_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa2_sec.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dpaa_sec.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_dsw_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_e1000.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ena.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_enetc.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_enic.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_failsafe.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_fm10k.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_hinic.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_hns3.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_i40e.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_iavf.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ice.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ifc.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ixgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_lio.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_memif.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_mlx5.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_netvsc.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_nfp.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_nitrox.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_null.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_null_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx2_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx2_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx_ssovf.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_octeontx_zip.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_opdl_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_pcap.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_qat.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_qede.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_sfc_efx.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_skeleton_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_softnic.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_sw_event.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_tap.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_thunderx_nicvf.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_vdev_netvsc.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_vhost.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_virtio.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_virtio_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_pmd_vmxnet3_uio.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_port.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_dpaa2_cmdif.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_dpaa2_qdma.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_ioat.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_ntb.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_octeontx2_dma.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rawdev_skeleton.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rcu.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_reorder.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_rib.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_sched.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_security.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_stack.so.0.200()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_table.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_timer.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_vhost.so.20.0()(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
    - nothing provides librte_vhost.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-4.fc34.x86_64
complete
2021-02-15 17:33:56
python3-msgpack
1.0.2-2.fc34
1
python3-sphinx
1:3.4.3-2.fc34
1
python3-pylint
2.6.0-3.fc34
1
python3-oslo-config
2:8.3.2-3.fc34
1
python3-lxml
4.6.2-2.fc34
1
python3-webob
1.8.6-4.fc34
1
python3-routes
2.4.1-16.fc34
1
python3-pycodestyle
2.6.0-3.fc34
1
python3-sqlalchemy
1.3.22-2.fc34
1
python3-mock
3.0.5-14.fc34
1
python3-autopep8
1.5.4-2.fc34
1
python3-six
1.15.0-4.fc34
1
python3-nose
1.3.7-33.fc34
1
python3-formencode
1.3.1-14.fc34
1
python3-cryptography
3.4.2-1.fc34
1
python3-pip
21.0-1.fc34
1
python3-wheel
1:0.36.2-2.fc34
1
python3-coverage
5.4-1.fc34
1
python3-eventlet
0.30.1-1.fc34
1
python3-sphinx_rtd_theme
0.5.1-2.fc34
1
python3-openvswitch
2.14.0-4.fc34
1
python3-netaddr
0.8.0-3.fc34
1
python3-tinyrpc
1.0.3-5.fc34
1
python3-paramiko
2.7.2-2.fc34
1
python3-pbr
5.5.1-2.fc34
1
python3-zmq
22.0.3-1.fc34
2
python3-isort
5.7.0-2.fc34
2
python3-mccabe
0.6.1-18.fc34
2
python3-pynacl
1.4.0-2.fc34
2
libxslt
1.1.34-5.fc34
2
python3-jinja2
2.11.3-1.fc34
2
python3-pyyaml
5.4.1-2.fc34
2
python3-snowballstemmer
1.9.0-8.fc34
2
python3-pygments
2.7.4-1.fc34
2
python3-oslo-i18n
5.0.1-3.fc34
2
python3-sphinxcontrib-applehelp
1.0.2-3.fc34
2
python3-sphinxcontrib-devhelp
1.0.2-3.fc34
2
python3-sphinxcontrib-serializinghtml
1.1.4-3.fc34
2
google-roboto-slab-fonts
1.100263-0.15.20150923...
2
python3-toml
0.10.2-2.fc34
2
python3-werkzeug
1.0.1-4.fc34
2
python3-sortedcontainers
2.3.0-2.fc34
2
python3-stevedore
3.2.2-4.fc34
2
python3-repoze-lru
0.7-10.fc34
2
git-core
2.30.1-1.fc34
2
python-formencode-langpacks
1.3.1-14.fc34
2
python3-astroid
2.4.2-3.git2d25e84....
2
python3-bcrypt
3.1.7-7.fc34
2
openvswitch
2.14.0-4.fc34
2
python3-cffi
1.14.5-1.fc34
2
python3-docutils
0.16-4.fc34
2
python3-debtcollector
2.2.0-3.fc34
2
python3-babel
2.9.0-4.fc34
2
python3-rfc3986
1.4.0-4.fc34
2
python3-sphinxcontrib-jsmath
1.0.1-10.fc34
2
python3-requests
2.25.1-1.fc34
2
fontawesome-fonts
1:4.7.0-11.fc34
2
python3-gevent
20.9.0-2.fc34
2
python3-imagesize
1.2.0-4.fc34
2
python3-greenlet
0.4.17-2.fc34
2
python3-sphinx-theme-alabaster
0.7.12-11.fc34
2
python3-sphinxcontrib-htmlhelp
1.0.3-3.fc34
2
lato-fonts
2.015-11.fc34
2
python3-sphinxcontrib-qthelp
1.0.3-3.fc34
2
python3-markupsafe
1.1.1-10.fc34
3
fonts-filesystem
1:2.0.5-5.fc34
3
openssh-clients
8.4p1-5.fc34.1
3
libpcap
14:1.10.0-1.fc34
3
python3-zope-event
4.2.0-20.fc34
3
python3-urllib3
1.25.10-4.fc34
3
zeromq
4.3.4-1.fc34
3
libsodium
1.0.18-7.fc34
3
dpdk
2:19.11.3-3.fc34
3
unbound-libs
1.13.1-1.fc34
3
python3-typed_ast
1.4.2-2.fc34
3
python3-chardet
4.0.0-1.fc34
3
libgcc
11.0.0-0.18.fc34
11.0.0-0.19.fc34
3
python3-wrapt
1.12.1-4.fc34
3
crypto-policies
20210127-2.gitb21c811....
20210213-1.git5c710c0....
3
c-ares
1.17.1-2.fc34
3
systemd
247.3-1.fc34
3
python3-idna
2.10-3.fc34
3
libibverbs
33.0-5.fc34
3
iproute
5.10.0-2.fc34
3
less
575-2.fc34
3
libev
4.33-3.fc34
3
python3-lazy-object-proxy
1.5.2-2.fc34
3
libuuid
2.36.1-4.fc34
2.36.2-1.fc34
3
libyaml
0.2.5-5.fc34
3
python-oslo-i18n-lang
5.0.1-3.fc34
3
python3-zope-interface
5.2.0-2.fc34
3
python3-pycparser
2.20-3.fc34
3
python3-funcsigs
1.0.2-23.fc34
3
python3-pytz
2021.1-1.fc34
3
numactl-libs
2.0.14-3.fc34
3
openssl
1:1.1.1i-3.fc34
3
kmod
28-2.fc34
3
cryptsetup-libs
2.3.4-2.fc34
4
systemd-rpm-macros
247.3-1.fc34
4
libseccomp
2.5.0-4.fc34
4
libfdisk
2.36.1-4.fc34
2.36.2-1.fc34
4
util-linux
2.36.1-4.fc34
2.36.2-1.fc34
4
iptables-libs
1.8.7-3.fc34
4
libblkid
2.36.1-4.fc34
2.36.2-1.fc34
4
libmount
2.36.1-4.fc34
2.36.2-1.fc34
4
dbus
1:1.12.20-3.fc34
4
libstdc++
11.0.0-0.18.fc34
11.0.0-0.19.fc34
4
audit-libs
3.0-2.fc34
3.0.1-1.fc34
4
kmod-libs
28-2.fc34
4
python3-pysocks
1.7.1-8.fc34
4
libcap
2.48-1.fc34
2.48-2.fc34
4
libedit
3.1-34.20191231cv...
4
openssh
8.4p1-5.fc34.1
4
openpgm
5.2.122-26.fc34
4
psmisc
23.4-1.fc34
4
acl
2.2.53-10.fc34
4
libmnl
1.0.4-13.fc34
4
protobuf-c
1.3.3-6.fc34
4
gnutls
3.7.0-2.fc34
4
systemd-pam
247.3-1.fc34
4
libnl3
3.5.0-6.fc34
4
libunwind
1.4.0-5.fc34
4
libfido2
1.6.0-2.fc34
4
python3-ply
3.11-11.fc34
4
libevent
2.1.12-3.fc34
4
libgomp
11.0.0-0.18.fc34
11.0.0-0.19.fc34
B
fedora-gpg-keys
34-0.12
34-0.13
B
fedora-repos
34-0.12
34-0.13
B
libsmartcols
2.36.1-4.fc34
2.36.2-1.fc34
B
libnfnetlink
1.0.1-19.fc34
B
dbus-broker
26-2.fc34
B
libcbor
0.7.0-3.fc34
B
device-mapper
1.02.173-2.fc34
B
device-mapper-libs
1.02.173-2.fc34
B
libnetfilter_conntrack
1.0.8-2.fc34
B
json-c
0.14-8.fc34
B
nettle
3.7-3.fc34
B
libargon2
20171227-6.fc34
B
dbus-common
1:1.12.20-3.fc34
B
complete
2021-02-11 22:25:46
pyproject-rpm-macros
0-36.fc34
0-38.fc34
1
python3-rpm-generators
11-13.fc34
12-1.fc34
1
python-srpm-macros
3.9-12.fc34
3.9-34.fc34
2
python-rpm-macros
3.9-12.fc34
3.9-34.fc34
2
python3-rpm-macros
3.9-12.fc34
3.9-34.fc34
2
openssl-libs
1:1.1.1i-2.fc34
1:1.1.1i-3.fc34
3
libselinux
3.2-0.rc1.1.fc34.1
3.2-0.rc2.1.fc34
4
go-srpm-macros
3.0.9-2.fc34
3.0.9-3.fc34
4
krb5-libs
1.19-1.fc34
1.19-2.fc34
4
libcap
2.46-2.fc34
2.48-1.fc34
4
libsepol
3.2-0.rc1.1.fc34.1
3.2-0.rc2.1.fc34
B
cyrus-sasl-lib
2.1.27-7.fc34
2.1.27-8.fc34
B
fedora-gpg-keys
34-0.8
34-0.12
B
elfutils-libelf
0.182-3.fc34
0.183-1.fc34
B
elfutils
0.182-3.fc34
0.183-1.fc34
B
fedora-release-common
34-0.10
34-0.12
B
elfutils-default-yama-scope
0.182-3.fc34
0.183-1.fc34
B
binutils
2.35.1-26.fc34
2.35.1-34.fc34
B
elfutils-libs
0.182-3.fc34
0.183-1.fc34
B
libsemanage
3.2-0.rc1.1.fc34.1
3.2-0.rc2.1.fc34
B
fedora-repos-rawhide
34-0.8
fedora-repos
34-0.8
34-0.12
B
fedora-release-identity-basic
34-0.10
34-0.12
B
binutils-gold
2.35.1-26.fc34
2.35.1-34.fc34
B
fedora-release
34-0.10
34-0.12
B
elfutils-debuginfod-client
0.182-3.fc34
0.183-1.fc34
B
complete
2021-02-04 03:11:21
python3-packaging
20.8-1.fc34
20.9-1.fc34
1
python3-devel
3.9.1-4.fc34
3.9.1-5.fc34
1
make
1:4.3-2.fc33
1:4.3-4.fc34
1
python3-setuptools
52.0.0-1.fc34
53.0.0-1.fc34
1
python3-rpm-generators
11-12.fc34
11-13.fc34
1
pyproject-rpm-macros
0-36.fc34
1
bash
5.1.0-1.fc34
5.1.0-2.fc34
2
guile22
2.2.7-1.fc34
2.2.7-2.fc34
2
python3
3.9.1-4.fc34
3.9.1-5.fc34
2
python3-libs
3.9.1-4.fc34
3.9.1-5.fc34
2
pkgconf-pkg-config
1.7.3-5.fc34
1.7.3-6.fc34
2
python-rpm-macros
3.9-11.fc34
3.9-12.fc34
2
python-srpm-macros
3.9-11.fc34
3.9-12.fc34
2
python3-rpm-macros
3.9-11.fc34
3.9-12.fc34
2
python3-pyparsing
2.4.7-4.fc33
2.4.7-5.fc34
2
glibc
2.32.9000-26.fc34
2.32.9000-29.fc34
2
rpm
4.16.1.2-4.fc34
4.16.1.2-6.fc34
2
python-setuptools-wheel
52.0.0-1.fc34
53.0.0-1.fc34
3
libnsl2
1.3.0-1.fc34
1.3.0-2.fc34
3
pkgconf
1.7.3-5.fc34
1.7.3-6.fc34
3
rpm-libs
4.16.1.2-4.fc34
4.16.1.2-6.fc34
3
pkgconf-m4
1.7.3-5.fc34
1.7.3-6.fc34
3
curl
7.74.0-4.fc34
7.75.0-1.fc34
3
gmp
1:6.2.0-5.fc34
1:6.2.0-6.fc34
3
openssl-libs
1:1.1.1i-1.fc34
1:1.1.1i-2.fc34
3
coreutils
8.32-15.fc34
8.32-18.fc34
3
zlib
1.2.11-23.fc34
1.2.11-24.fc34
3
libffi
3.1-27.fc34
3.1-28.fc34
3
expat
2.2.10-1.fc34
2.2.10-2.fc34
3
glibc-minimal-langpack
2.32.9000-26.fc34
2.32.9000-29.fc34
3
ncurses-libs
6.2-3.20200222.fc33
6.2-4.20200222.fc34
3
readline
8.1-1.fc34
8.1-2.fc34
3
libunistring
0.9.10-9.fc33
0.9.10-10.fc34
3
popt
1.18-2.fc34
1.18-3.fc34
3
libtirpc
1.3.1-0.fc34
1.3.1-1.fc34
3
libgcc
11.0.0-0.17.fc34
11.0.0-0.18.fc34
3
filesystem
3.14-4.fc34
3.14-5.fc34
3
libxcrypt
4.4.17-1.fc34
4.4.17-2.fc34
3
libarchive
3.5.1-1.fc34
3.5.1-2.fc34
3
gdbm-libs
1:1.19-1.fc34
1:1.19-2.fc34
3
basesystem
11-10.fc33
11-11.fc34
3
libtool-ltdl
2.4.6-38.fc34
2.4.6-40.fc34
3
gc
8.0.4-4.fc33
8.0.4-5.fc34
3
sqlite-libs
3.34.1-1.fc34
3.34.1-2.fc34
3
xz-libs
5.2.5-4.fc34
5.2.5-5.fc34
3
glibc-common
2.32.9000-26.fc34
2.32.9000-29.fc34
3
libacl
2.2.53-9.fc34
2.2.53-10.fc34
4
libattr
2.4.48-10.fc33
2.4.48-11.fc34
4
perl-srpm-macros
1-38.fc33
1-39.fc34
4
zip
3.0-27.fc33
3.0-28.fc34
4
lz4-libs
1.9.3-1.fc34
1.9.3-2.fc34
4
findutils
1:4.8.0-1.fc34
1:4.8.0-2.fc34
4
rust-srpm-macros
17-1.fc34
17-2.fc34
4
libcap
2.46-1.fc34
2.46-2.fc34
4
ocaml-srpm-macros
6-3.fc33
6-4.fc34
4
nim-srpm-macros
3-3.fc33
3-4.fc34
4
libselinux
3.2-0.rc1.1.fc34
3.2-0.rc1.1.fc34.1
4
libpkgconf
1.7.3-5.fc34
1.7.3-6.fc34
4
ghc-srpm-macros
1.5.0-3.fc33
1.5.0-4.fc34
4
file
5.39-4.fc34
5.39-5.fc34
4
efi-srpm-macros
4-5.fc33
4-6.fc34
4
libxml2
2.9.10-9.fc34
2.9.10-10.fc34
4
libmetalink
0.1.3-13.fc33
0.1.3-14.fc34
4
lua-srpm-macros
1-3.fc34
1-4.fc34
4
gnat-srpm-macros
4-12.fc33
4-13.fc34
4
fpc-srpm-macros
1.3-2.fc33
1.3-3.fc34
4
dwz
0.13-7.fc34
0.13-8.fc34
4
kernel-srpm-macros
1.0-3.fc33
1.0-4.fc34
4
ncurses-base
6.2-3.20200222.fc33
6.2-4.20200222.fc34
4
libstdc++
11.0.0-0.17.fc34
11.0.0-0.18.fc34
4
libcurl
7.74.0-4.fc34
7.75.0-1.fc34
4
grep
3.6-1.fc34
3.6-2.fc34
4
openblas-srpm-macros
2-8.fc33
2-9.fc34
4
sed
4.8-6.fc34
4.8-7.fc34
4
audit-libs
3.0-1.fc34
3.0-2.fc34
4
lua-libs
5.4.2-1.fc34
5.4.2-2.fc34
4
coreutils-common
8.32-15.fc34
8.32-18.fc34
4
ca-certificates
2020.2.41-6.fc34
2020.2.41-7.fc34
4
krb5-libs
1.19-0.beta2.5.fc34
1.19-1.fc34
4
setup
2.13.7-2.fc33
2.13.7-3.fc34
4
fonts-srpm-macros
1:2.0.5-4.fc33
1:2.0.5-5.fc34
4
go-srpm-macros
3.0.9-1.fc34
3.0.9-2.fc34
4
qt5-srpm-macros
5.15.2-1.fc34
5.15.2-2.fc34
4
libcom_err
1.45.6-4.fc33
1.45.6-5.fc34
4
libzstd
1.4.7-1.fc34
1.4.7-2.fc34
4
pcre
8.44-3.fc34
8.44-3.fc34.1
B
python3-chardet
3.0.4-18.fc33
ed
1.14.2-9.fc33
1.14.2-10.fc34
B
libyaml
0.2.5-4.fc34
unbound-libs
1.10.1-5.fc34
python3-docutils
0.16-3.fc33
libnfnetlink
1.0.1-18.fc33
python3-wrapt
1.12.1-3.fc33
python3-typed_ast
1.4.2-1.fc34
python3-pynacl
1.4.0-1.fc34
python3-dns
2.1.0-1.fc34
python3-zope-event
4.2.0-19.fc33
iproute
5.10.0-1.fc34
dbus-broker
26-1.fc34
dbus
1:1.12.20-2.fc33
c-ares
1.17.0-1.fc34
python3-sphinxcontrib-htmlhelp
1.0.3-2.fc33
acl
2.2.53-9.fc34
python3-mock
3.0.5-12.fc34
python3-formencode
1.3.1-13.fc33
python-formencode-langpacks
1.3.1-13.fc33
elfutils-libelf
0.182-2.fc34
0.182-3.fc34
B
xxhash-libs
0.8.0-1.fc33
0.8.0-2.fc34
B
libbrotli
1.0.9-3.fc34
1.0.9-4.fc34
B
python3-debtcollector
2.2.0-2.fc34
libssh-config
0.9.5-1.fc34
0.9.5-2.fc34
B
keyutils-libs
1.6.1-1.fc34
1.6.1-2.fc34
B
python3-jinja2
2.11.2-7.fc34
python3-oslo-config
2:8.3.2-2.fc34
libevent
2.1.12-2.fc34
python3-cryptography
3.3.1-1.fc34
libpcap
14:1.9.1-6.fc34
python3-gevent
20.9.0-1.fc34
mpfr
4.1.0-2.fc33
4.1.0-3.fc34
B
python3-sphinx-theme-alabaster
0.7.12-10.fc33
python3-msgpack
1.0.2-1.fc34
which
2.21-20.fc33
2.21-21.fc34
B
openssl
1:1.1.1i-1.fc34
openpgm
5.2.122-25.fc34
gnutls
3.6.15-2.fc34
systemd-rpm-macros
247.2-1.fc34
rpm-build-libs
4.16.1.2-4.fc34
4.16.1.2-6.fc34
B
python3-openvswitch
2.14.0-3.fc34
libutempter
1.2.1-3.fc34
1.2.1-4.fc34
B
libpsl
0.21.1-2.fc33
0.21.1-3.fc34
B
libdb
5.3.28-45.fc34
5.3.28-46.fc34
B
patch
2.7.6-13.fc33
2.7.6-14.fc34
B
libsodium
1.0.18-6.fc34
python3-pyyaml
5.4.1-1.fc34
cpio
2.13-8.fc33
2.13-9.fc34
B
elfutils
0.182-2.fc34
0.182-3.fc34
B
openssh-clients
8.4p1-5.fc34
python3-rfc3986
1.4.0-3.fc34
python3-sphinxcontrib-jsmath
1.0.1-9.fc33
python3-snowballstemmer
1.9.0-7.fc33
nettle
3.7-1.fc34
openvswitch
2.14.0-3.fc34
libunwind
1.4.0-4.fc34
less
575-1.fc34
python3-pytz
2020.5-1.fc34
zstd
1.4.7-1.fc34
1.4.7-2.fc34
B
iptables-libs
1.8.7-3.fc34
python3-oslo-i18n
5.0.1-2.fc34
python3-zmq
21.0.2-1.fc34
openssh
8.4p1-5.fc34
binutils-gold
2.35.1-25.fc34
2.35.1-26.fc34
B
gawk
5.1.0-2.fc33
5.1.0-3.fc34
B
rpm-build
4.16.1.2-4.fc34
4.16.1.2-6.fc34
B
libsemanage
3.2-0.rc1.1.fc34
3.2-0.rc1.1.fc34.1
B
libmnl
1.0.4-12.fc33
python3-pysocks
1.7.1-7.fc33
libseccomp
2.5.0-3.fc33
python3-paramiko
2.7.2-1.fc34
numactl-libs
2.0.14-2.fc34
python3-lxml
4.6.2-1.fc34
python3-sphinxcontrib-qthelp
1.0.3-2.fc33
libnetfilter_conntrack
1.0.8-1.fc34
python3-sphinx
1:3.4.3-1.fc34
tar
2:1.33-2.fc34
2:1.33-3.fc34
B
python3-pbr
5.5.1-1.fc34
python3-urllib3
1.25.10-3.fc34
libtasn1
4.16.0-3.fc33
4.16.0-4.fc34
B
libsepol
3.2-0.rc1.1.fc34
3.2-0.rc1.1.fc34.1
B
python3-pylint
2.6.0-2.fc34
git-core
2.30.0-1.fc34
binutils
2.35.1-25.fc34
2.35.1-26.fc34
B
cryptsetup-libs
2.3.4-1.fc34
python-oslo-i18n-lang
5.0.1-2.fc34
python3-netaddr
0.8.0-2.fc33
libsigsegv
2.13-1.fc34
2.13-2.fc34
B
psmisc
23.3-4.fc33
systemd
247.2-1.fc34
python3-funcsigs
1.0.2-22.fc33
python3-astroid
2.4.2-2.git2d25e84....
python3-sphinxcontrib-devhelp
1.0.2-2.fc33
libverto
0.3.1-2.fc34
0.3.1-3.fc34
B
libgpg-error
1.41-1.fc34
1.41-2.fc34
B
python3-markupsafe
1.1.1-9.fc34
openldap
2.4.57-1.fc34
2.4.57-2.fc34
B
device-mapper
1.02.173-1.fc33
python3-cffi
1.14.3-1.fc34
publicsuffix-list-dafsa
20190417-4.fc33
20190417-5.fc34
B
python3-sphinxcontrib-serializinghtml
1.1.4-2.fc33
diffutils
3.7-7.fc34
3.7-8.fc34
B
python3-lazy-object-proxy
1.5.2-1.fc34
python3-bcrypt
3.1.7-6.fc33
python3-sphinxcontrib-applehelp
1.0.2-2.fc33
python3-monotonic
1.5-8.fc33
python3-requests
2.25.0-1.fc34
json-c
0.14-7.fc33
dbus-common
1:1.12.20-2.fc33
python3-ply
3.11-9.fc33
python3-repoze-lru
0.7-9.fc33
python3-sortedcontainers
2.3.0-1.fc34
alternatives
1.15-1.fc34
1.15-2.fc34
B
python3-zope-interface
5.2.0-1.fc34
libibverbs
33.0-3.fc34
libedit
3.1-33.20191231cv...
python3-pycparser
2.20-2.fc33
libcbor
0.7.0-2.fc34
libxslt
1.1.34-4.fc34
python3-greenlet
0.4.17-1.fc34
libev
4.33-2.fc33
shadow-utils
2:4.8.1-6.fc34
2:4.8.1-7.fc34
B
pam
1.5.1-2.fc34
1.5.1-3.fc34
B
systemd-libs
247.2-1.fc34
247.3-1.fc34
B
libgomp
11.0.0-0.17.fc34
11.0.0-0.18.fc34
B
pcre2-syntax
10.36-2.fc34
10.36-3.fc34
B
cracklib
2.9.6-24.fc33
2.9.6-25.fc34
B
libargon2
20171227-5.fc33
xz
5.2.5-4.fc34
5.2.5-5.fc34
B
libfido2
1.6.0-1.fc34
pcre2
10.36-2.fc34
10.36-3.fc34
B
device-mapper-libs
1.02.173-1.fc33
python3-pygments
2.7.2-1.fc34
elfutils-debuginfod-client
0.182-2.fc34
0.182-3.fc34
B
libssh
0.9.5-1.fc34
0.9.5-2.fc34
B
libidn2
2.3.0-4.fc34
2.3.0-5.fc34
B
python3-tinyrpc
1.0.3-4.fc33
gdb-minimal
10.1-2.fc34
10.1-4.fc34
B
elfutils-default-yama-scope
0.182-2.fc34
0.182-3.fc34
B
python3-isort
5.7.0-1.fc34
kmod
28-1.fc34
kmod-libs
28-1.fc34
python3-imagesize
1.2.0-3.fc34
libcap-ng
0.8.2-3.fc34
0.8.2-4.fc34
B
python3-nose
1.3.7-32.fc33
libnl3
3.5.0-5.fc33
python3-mccabe
0.6.1-17.fc33
python3-babel
2.9.0-3.fc34
elfutils-libs
0.182-2.fc34
0.182-3.fc34
B
gzip
1.10-3.fc33
1.10-4.fc34
B
unzip
6.0-49.fc33
6.0-50.fc34
B
python3-toml
0.10.2-1.fc34
systemd-pam
247.2-1.fc34
python3-coverage
5.4-1.fc34
libnghttp2
1.42.0-1.fc34
1.43.0-1.fc34
B
dpdk
2:19.11.3-2.fc34
python3-idna
2.10-2.fc33
python3-webob
1.8.6-4.fc34
python3-routes
2.4.1-15.fc33
python3-six
1.15.0-3.fc34
cyrus-sasl-lib
2.1.27-6.fc33
2.1.27-7.fc34
B
file-libs
5.39-4.fc34
5.39-5.fc34
B
libeconf
0.3.8-4.fc33
0.3.8-5.fc34
B
python3-eventlet
0.30.0-1.fc34
info
6.7-8.fc33
6.7-10.fc34
B
zeromq
4.3.4-1.fc34
python3-werkzeug
1.0.1-3.fc33
python3-stevedore
3.2.2-3.fc34
failed
2021-01-31 21:37:21
python3-setuptools
51.1.2-1.fc34
52.0.0-1.fc34
1
python3-coverage
5.3.1-1.fc34
5.4-1.fc34
1
python3-devel
3.9.1-3.fc34
3.9.1-4.fc34
1
python3-webob
1.8.6-3.fc33
1.8.6-4.fc34
1
python3
3.9.1-3.fc34
3.9.1-4.fc34
2
python3-libs
3.9.1-3.fc34
3.9.1-4.fc34
2
python3-zmq
21.0.0-1.fc34
21.0.2-1.fc34
2
libgcc
11.0.0-0.16.fc34
11.0.0-0.17.fc34
3
libcap-ng
0.8.2-1.fc34
0.8.2-3.fc34
3
tzdata
2020f-1.fc34
2021a-1.fc34
3
libuuid
2.36.1-3.fc34
2.36.1-4.fc34
3
bzip2-libs
1.0.8-4.fc33
1.0.8-6.fc34
3
python-pip-wheel
20.3.3-3.fc34
21.0-1.fc34
3
zeromq
4.3.3-1.fc34
4.3.4-1.fc34
3
python-setuptools-wheel
51.1.2-1.fc34
52.0.0-1.fc34
3
libibverbs
33.0-2.fc34
33.0-3.fc34
3
sqlite-libs
3.34.0-1.fc34
3.34.1-1.fc34
3
less
551-4.fc33
575-1.fc34
4
util-linux
2.36.1-3.fc34
2.36.1-4.fc34
4
libcurl
7.74.0-2.fc34
7.74.0-4.fc34
4
libmount
2.36.1-3.fc34
2.36.1-4.fc34
4
libstdc++
11.0.0-0.16.fc34
11.0.0-0.17.fc34
4
libblkid
2.36.1-3.fc34
2.36.1-4.fc34
4
curl
7.74.0-2.fc34
7.74.0-4.fc34
4
libfdisk
2.36.1-3.fc34
2.36.1-4.fc34
4
krb5-libs
1.19-0.beta2.1.fc34
1.19-0.beta2.5.fc34
4
libgcrypt
1.8.7-1.fc34
1.9.1-1.fc34
4
p11-kit
0.23.22-1.fc34
0.23.22-3.fc34
4
iptables-libs
1.8.7-1.fc34
1.8.7-3.fc34
4
crypto-policies
20210118-1.gitb21c811....
20210127-2.gitb21c811....
4
libpwquality
1.4.4-1.fc34
1.4.4-2.fc34
B
libsmartcols
2.36.1-3.fc34
2.36.1-4.fc34
B
binutils-gold
2.35.1-24.fc34
2.35.1-25.fc34
B
bzip2
1.0.8-4.fc33
1.0.8-6.fc34
B
binutils
2.35.1-24.fc34
2.35.1-25.fc34
B
lua-srpm-macros
1-2.fc34
1-3.fc34
B
tar
2:1.32-6.fc33
2:1.33-2.fc34
B
p11-kit-trust
0.23.22-1.fc34
0.23.22-3.fc34
B
libgomp
11.0.0-0.16.fc34
11.0.0-0.17.fc34
B
complete
2021-01-27 13:16:05
Dependencies for this build couldn't be processed
Previous history