python-ryu

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
788
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

libxcrypt
4.4.18-1.fc33
4.4.19-1.fc33
3
libcurl
7.71.1-8.fc33
7.71.1-9.fc33
4
curl
7.71.1-8.fc33
7.71.1-9.fc33
4
fedora-repos
33-3
33-4
B
fedora-gpg-keys
33-3
33-4
B
hwdata
0.345-1.fc33
0.346-1.fc33
B

Most recent builds

failed
2021-04-03 19:49:49
git-core
2.29.2-3.fc33
2.30.2-1.fc33
3
openssl
1:1.1.1j-1.fc33
1:1.1.1k-1.fc33
3
openssl-libs
1:1.1.1j-1.fc33
1:1.1.1k-1.fc33
3
systemd
246.10-1.fc33
246.13-1.fc33
3
libibverbs
33.0-2.fc33
34.0-1.fc33
3
rpm
4.16.1.2-1.fc33
4.16.1.3-1.fc33
3
rpm-libs
4.16.1.2-1.fc33
4.16.1.3-1.fc33
4
systemd-libs
246.10-1.fc33
246.13-1.fc33
4
systemd-pam
246.10-1.fc33
246.13-1.fc33
4
cryptsetup-libs
2.3.4-1.fc33
2.3.5-2.fc33
4
rdma-core
33.0-2.fc33
34.0-1.fc33
4
iptables-libs
1.8.5-5.fc33
1.8.5-6.fc33
4
systemd-rpm-macros
246.10-1.fc33
246.13-1.fc33
4
libzstd
1.4.7-1.fc33
1.4.9-1.fc33
4
redhat-rpm-config
174-1.fc33
175-1.fc33
4
rpm-build
4.16.1.2-1.fc33
4.16.1.3-1.fc33
B
rpm-build-libs
4.16.1.2-1.fc33
4.16.1.3-1.fc33
B
zstd
1.4.7-1.fc33
1.4.9-1.fc33
B
gdb-minimal
10.1-2.fc33
10.1-4.fc33
B
dbus-broker
27-2.fc33
28-3.fc33
B
mpfr
4.1.0-4.fc33
4.1.0-5.fc33
B
failed
2021-03-06 14:53:52
python3-openvswitch
2.14.0-2.fc33
2.15.0-1.fc33
1
openvswitch
2.14.0-2.fc33
2.15.0-1.fc33
2
openssl-libs
1:1.1.1i-3.fc33
1:1.1.1j-1.fc33
3
dpdk
2:19.11.3-1.fc33
2:20.11-1.fc33
3
openssl
1:1.1.1i-3.fc33
1:1.1.1j-1.fc33
3
hwdata
0.344-1.fc33
0.345-1.fc33
B
failed
2021-03-02 02:28:19
python3-devel
3.9.1-2.fc33
3.9.2-1.fc33
1
python3-libs
3.9.1-2.fc33
3.9.2-1.fc33
2
python3
3.9.1-2.fc33
3.9.2-1.fc33
2
failed
2021-02-26 16:46:11
python3-rpm-macros
3.9-13.fc33
3.9-14.fc33
2
python-rpm-macros
3.9-13.fc33
3.9-14.fc33
2
libpcap
14:1.9.1-6.fc33
14:1.10.0-1.fc33
3
unbound-libs
1.10.1-4.fc33
1.13.1-1.fc33
3
libxcrypt
4.4.17-1.fc33
4.4.18-1.fc33
3
python-srpm-macros
3.9-13.fc33
3.9-14.fc33
3
elfutils-libelf
0.182-1.fc33
0.183-1.fc33
4
pcre2
10.36-3.fc33
10.36-4.fc33
4
libcap
2.48-1.fc33
2.48-2.fc33
4
coreutils
8.32-17.fc33
8.32-18.fc33
4
elfutils-libs
0.182-1.fc33
0.183-1.fc33
4
audit-libs
3.0.1-1.fc33
3.0.1-2.fc33
4
protobuf-c
1.3.3-3.fc33
4
elfutils
0.182-1.fc33
0.183-1.fc33
B
elfutils-debuginfod-client
0.182-1.fc33
0.183-1.fc33
B
coreutils-common
8.32-17.fc33
8.32-18.fc33
B
pcre2-syntax
10.36-3.fc33
10.36-4.fc33
B
elfutils-default-yama-scope
0.182-1.fc33
0.183-1.fc33
B
mpfr
4.1.0-2.fc33
4.1.0-4.fc33
B
dbus-broker
26-1.fc33
27-2.fc33
B
2021-02-22 10:35:17
Package dependencies resolved successfuly
2021-02-21 01:16:03
Package resolution failed
  • Problem: package python3-openvswitch-2.14.0-2.fc33.x86_64 requires libopenvswitch-2.14.so.0()(64bit), but none of the providers can be installed
    - package python3-openvswitch-2.14.0-2.fc33.x86_64 requires libopenvswitch-2.14.so.0(libopenvswitch_0)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides librte_acl.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bbdev.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bitratestats.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bpf.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_fslmc.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_ifpga.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_pci.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_vdev.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_bus_vmbus.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_cfgfile.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_cmdline.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_common_cpt.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_common_dpaax.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_common_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_common_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_compressdev.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_cryptodev.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_distributor.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_eal.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_eal.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_efd.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_ethdev.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_ethdev.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_eventdev.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_fib.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_flow_classify.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_gro.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_gso.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_hash.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_ip_frag.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_ipsec.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_jobstats.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_kvargs.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_latencystats.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_lpm.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mbuf.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mbuf.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_member.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_bucket.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_dpaa2.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_mempool_stack.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_meter.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_meter.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_meter.so.20.0(EXPERIMENTAL)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_metrics.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_net.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pci.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pdump.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pipeline.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_af_packet.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ark.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_atlantic.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_avp.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_axgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bbdev_fpga_lte_fec.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bbdev_null.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bbdev_turbo_sw.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bnx2x.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bnxt.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_bond.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_caam_jr.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_crypto_scheduler.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_cxgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa2.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa2_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa2_sec.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dpaa_sec.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_dsw_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_e1000.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ena.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_enetc.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_enic.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_failsafe.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_fm10k.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_hinic.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_hns3.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_i40e.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_iavf.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ice.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ifc.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ixgbe.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_lio.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_memif.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_mlx5.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_netvsc.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_nfp.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_nitrox.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_null.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_null_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx2.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx2_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx2_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx_ssovf.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_octeontx_zip.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_opdl_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_pcap.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_qat.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_qede.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_sfc_efx.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_skeleton_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_softnic.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_sw_event.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_tap.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_thunderx_nicvf.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_vdev_netvsc.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_vhost.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_virtio.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_virtio_crypto.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_pmd_vmxnet3_uio.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_port.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_dpaa2_cmdif.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_dpaa2_qdma.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_ioat.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_ntb.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_octeontx2_dma.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rawdev_skeleton.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rcu.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_reorder.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_rib.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_ring.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_sched.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_security.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_stack.so.0.200()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_table.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_timer.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_vhost.so.20.0()(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
    - nothing provides librte_vhost.so.20.0(DPDK_20.0)(64bit) needed by openvswitch-2.14.0-2.fc33.x86_64
failed
2021-02-15 02:12:13
python3-eventlet
0.25.2-3.fc33
0.30.1-1.fc33
1
python3-rpm-macros
3.9-11.fc33
3.9-13.fc33
2
python3-cryptography
3.2.1-1.fc33
3.2.1-2.fc33
2
python-rpm-macros
3.9-11.fc33
3.9-13.fc33
2
python3-jinja2
2.11.2-6.fc33
2.11.3-1.fc33
2
openssl
1:1.1.1i-1.fc33
1:1.1.1i-3.fc33
3
zeromq
4.3.3-1.fc33
4.3.4-1.fc33
3
python-srpm-macros
3.9-11.fc33
3.9-13.fc33
3
openssl-libs
1:1.1.1i-1.fc33
1:1.1.1i-3.fc33
3
audit-libs
3.0-1.fc33
3.0.1-1.fc33
4
libcap
2.26-8.fc33
2.48-1.fc33
4
libnghttp2
1.41.0-3.fc33
1.43.0-1.fc33
B
fedora-repos
33-2
33-3
B
fedora-gpg-keys
33-2
33-3
B
failed
2021-02-07 13:47:56
python3-devel
3.9.1-1.fc33
3.9.1-2.fc33
1
glibc
2.32-3.fc33
2.32-4.fc33
2
python3-libs
3.9.1-1.fc33
3.9.1-2.fc33
2
python3-pyyaml
5.3.1-4.fc33
5.4.1-1.fc33
2
python3
3.9.1-1.fc33
3.9.1-2.fc33
2
python3-pygments
2.6.1-4.fc33
2.6.1-5.fc33
2
glibc-minimal-langpack
2.32-3.fc33
2.32-4.fc33
3
libibverbs
33.0-1.fc33
33.0-2.fc33
3
sqlite-libs
3.34.0-1.fc33
3.34.1-1.fc33
3
tzdata
2020f-1.fc33
2021a-1.fc33
3
systemd
246.7-2.fc33
246.10-1.fc33
3
glibc-common
2.32-3.fc33
2.32-4.fc33
3
libpwquality
1.4.4-1.fc33
1.4.4-2.fc33
4
pcre2
10.36-1.fc33
10.36-3.fc33
4
coreutils
8.32-15.fc33
8.32-17.fc33
4
iptables-libs
1.8.5-4.fc33
1.8.5-5.fc33
4
openssh-clients
8.4p1-4.fc33
8.4p1-5.fc33
4
systemd-libs
246.7-2.fc33
246.10-1.fc33
4
systemd-rpm-macros
246.7-2.fc33
246.10-1.fc33
4
systemd-pam
246.7-2.fc33
246.10-1.fc33
4
p11-kit
0.23.22-1.fc33
0.23.22-2.fc33
4
rdma-core
33.0-2.fc33
4
openssh
8.4p1-4.fc33
8.4p1-5.fc33
B
hwdata
0.344-1.fc33
B
pciutils-libs
3.7.0-3.fc33
B
pciutils
3.7.0-3.fc33
B
dbus-broker
24-1.fc33
26-1.fc33
B
fedora-repos
33-1
33-2
B
coreutils-common
8.32-15.fc33
8.32-17.fc33
B
pcre2-syntax
10.36-1.fc33
10.36-3.fc33
B
p11-kit-trust
0.23.22-1.fc33
0.23.22-2.fc33
B
lua-srpm-macros
1-2.fc33
1-3.fc33
B
fedora-gpg-keys
33-1
33-2
B
Previous history