pyhunspell

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

python3-devel
3.7.1-4.fc30
3.7.2-4.fc30
1
gcc-c++
8.2.1-6.fc30
9.0.1-0.2.fc30
1
gcc
8.2.1-6.fc30
9.0.1-0.2.fc30
1
perl-interpreter
4:5.28.1-427.fc30
4:5.28.1-431.fc30
2
binutils
2.31.1-17.fc30
2.31.1-20.fc30
2
libstdc++
8.2.1-6.fc30
9.0.1-0.2.fc30
2
glibc
2.28.9000-28.fc30
2.29-1.fc30.1
2
python3-rpm-macros
3-39.fc30
3-41.fc30
2
python3
3.7.1-4.fc30
3.7.2-4.fc30
2
python3-libs
3.7.1-4.fc30
3.7.2-4.fc30
2
python3-rpm-generators
6-1.fc30
7-1.fc30
2
bash
4.4.23-5.fc30
4.4.23-6.fc30
2
cpp
8.2.1-6.fc30
9.0.1-0.2.fc30
2
libgcc
8.2.1-6.fc30
9.0.1-0.2.fc30
2
python-rpm-macros
3-39.fc30
3-41.fc30
2
python3-setuptools
40.4.3-1.fc30
40.7.1-1.fc30
2
libstdc++-devel
8.2.1-6.fc30
9.0.1-0.2.fc30
2
glibc-devel
2.28.9000-28.fc30
2.29-1.fc30.1
2
libgomp
8.2.1-6.fc30
9.0.1-0.2.fc30
2
redhat-rpm-config
126-1.fc30
128-1.fc30
2
libxcrypt
4.4.1-1.fc30
4.4.3-4.fc30
3
libuuid
2.33-0.1.fc30
2.33.1-2.fc30
3
glibc-common
2.28.9000-28.fc30
2.29-1.fc30.1
3
file
5.35-2.fc30
5.35-4.fc30
3
openssl-libs
1:1.1.1-7.fc30
1:1.1.1a-1.fc30
3
python-srpm-macros
3-39.fc30
3-41.fc30
3
gnat-srpm-macros
4-4.fc30
4-6.fc30
3
glibc-minimal-langpack
2.28.9000-28.fc30
2.29-1.fc30.1
3
perl-IO
1.39-427.fc30
1.39-431.fc30
3
rpm
4.14.2.1-3.fc30
4.14.2.1-4.fc30
3
ncurses-libs
6.1-8.20180923.fc30
6.1-9.20180923.fc30
3
rust-srpm-macros
6-1.fc30
6-3.fc30
3
perl-macros
4:5.28.1-427.fc30
4:5.28.1-431.fc30
3
python-pip-wheel
18.1-1.fc30
18.1-2.fc30
3
annobin
8.65-1.fc30
8.70-1.fc30
3
python-setuptools-wheel
40.4.3-1.fc30
40.7.1-1.fc30
3
perl-libs
4:5.28.1-427.fc30
4:5.28.1-431.fc30
3
glibc-headers
2.28.9000-28.fc30
2.29-1.fc30.1
3
libxcrypt-devel
4.4.1-1.fc30
4.4.3-4.fc30
3
kernel-headers
4.20.0-0.rc7.git0.1....
5.0.0-0.rc4.git3.1....
4
libdb-utils
5.3.28-34.fc30
5.3.28-36.fc30
4
libcom_err
1.44.4-1.fc30
1.44.5-1.fc30
4
rpm-libs
4.14.2.1-3.fc30
4.14.2.1-4.fc30
4
curl
7.63.0-2.fc30
7.63.0-5.fc30
4
pcre
8.42-5.fc30
8.43-0.1.RC1.fc30
4
ncurses
6.1-8.20180923.fc30
6.1-9.20180923.fc30
4
perl-Errno
1.29-427.fc30
1.29-431.fc30
4
file-libs
5.35-2.fc30
5.35-4.fc30
4
krb5-libs
1.17-1.beta2.2.fc30
1.17-3.fc30
4
ncurses-base
6.1-8.20180923.fc30
6.1-9.20180923.fc30
4
libcap
2.25-12.fc29
2.26-2.fc30
4
libselinux
2.8-5.fc30
2.9-0.rc1.1.fc30
4
tzdata
2018g-1.fc30
2018i-1.fc30
4
fedora-release-common
30-0.18
30-0.19
B
glib2
2.58.1-2.fc30
2.59.1-1.fc30
B
libdb
5.3.28-34.fc30
5.3.28-36.fc30
B
libzstd
1.3.6-1.fc30
1.3.8-1.fc30
B
lua-libs
5.3.5-2.fc29
5.3.5-3.fc30
B
zstd
1.3.6-1.fc30
1.3.8-1.fc30
B
libfdisk
2.33-0.1.fc30
2.33.1-2.fc30
B
p11-kit
0.23.14-1.fc30
0.23.15-1.fc30
B
publicsuffix-list-dafsa
20180723-1.fc29
20190128-1.fc30
B
guile
5:2.0.14-12.fc29
5:2.0.14-13.fc30
B
systemd-libs
239-10.git3bf819c...
240-6.gitf02b547....
B
shadow-utils
2:4.6-5.fc30
2:4.6-7.fc30
B
p11-kit-trust
0.23.14-1.fc30
0.23.15-1.fc30
B
libxml2
2.9.8-4.fc29
2.9.9-1.fc30
B
libmount
2.33-0.1.fc30
2.33.1-2.fc30
B
lz4-libs
1.8.2-2.fc29
1.8.3-1.fc30
B
libsepol
2.8-3.fc30
2.9-0.rc1.1.fc30
B
libsmartcols
2.33-0.1.fc30
2.33.1-2.fc30
B
tar
2:1.30-6.fc29
2:1.31-2.fc30
B
rpm-build-libs
4.14.2.1-3.fc30
4.14.2.1-4.fc30
B
rpm-build
4.14.2.1-3.fc30
4.14.2.1-4.fc30
B
perl-Encode
4:2.98-6.fc29
4:3.00-8.fc30
B
libtool-ltdl
2.4.6-27.fc30
2.4.6-28.fc30
B
gdb-headless
8.2.50.20181130-11.fc30
8.2.50.20190120-13.fc30
B
libgpg-error
1.31-2.fc29
1.33-1.fc30
B
fedora-release
30-0.18
30-0.19
B
audit-libs
3.0-0.4.20180831g...
3.0-0.5.20181218g...
B
perl-File-Temp
1:0.230.800-2.fc29
1:0.230.900-1.fc30
B
libsemanage
2.8-7.fc30
2.9-0.rc1.1.fc30
B
cyrus-sasl-lib
2.1.27-0.4rc7.fc30
2.1.27-0.5rc7.fc30
B
libnghttp2
1.35.1-1.fc30
1.36.0-1.fc30
B
openldap
2.4.46-11.fc30
2.4.46-12.fc30
B
pam
1.3.1-14.fc30
1.3.1-16.fc30
B
libcurl
7.63.0-2.fc30
7.63.0-5.fc30
B
libblkid
2.33-0.1.fc30
2.33.1-2.fc30
B
perl-Storable
1:3.11-5.fc30
1:3.11-6.fc30
B
pcre2
10.32-4.fc30
10.32-7.fc30
B
libssh
0.8.5-1.fc30
0.8.6-2.fc30
B
util-linux
2.33-0.1.fc30
2.33.1-2.fc30
B
diffutils
3.6-5.fc29
3.7-1.fc30
B