php-zendframework-zend-view

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2020-01-28 05:24:34
Package resolution failed
  • No package found for: (php-composer(zendframework/zend-permissions-acl) >= 2.6 with php-composer(zendframework/zend-permissions-acl) < 3)
complete
2020-01-27 10:41:09
php-laminas-http
2.11.2-2.fc32
1
php-laminas-config
2.6.0-2.fc32
1
php-laminas-console
2.8.0-2.fc32
1
php-laminas-authentication
2.7.0-1.fc32
1
php-laminas-router
3.3.1-1.fc32
1
php-laminas-session
2.9.1-1.fc32
1
php-laminas-feed
2.12.0-1.fc32
1
php-laminas-text
2.7.1-2.fc32
2
libgcc
10.0.1-0.5.fc32
10.0.1-0.6.fc32
3
libstdc++
10.0.1-0.5.fc32
10.0.1-0.6.fc32
3
glib2
2.63.3-1.fc32
2.63.4-1.fc32
4
elfutils-libelf
0.178-7.fc32
0.178-8.fc32
B
elfutils
0.178-7.fc32
0.178-8.fc32
B
php-zendframework-zend-router
3.3.0-2.fc31
php-zendframework-zend-authentication
2.7.0-2.fc31
php-zendframework-zend-console
2.8.0-2.fc31
libgomp
10.0.1-0.5.fc32
10.0.1-0.6.fc32
B
php-zendframework-zend-text
2.7.1-2.fc32
php-zendframework-zend-feed
2.12.0-2.fc31
php-zendframework-zend-config
2.6.0-8.fc31
php-zendframework-zend-session
2.9.1-1.fc32
php-zendframework-zend-http
2.11.2-1.fc32
elfutils-libs
0.178-7.fc32
0.178-8.fc32
B
elfutils-default-yama-scope
0.178-7.fc32
0.178-8.fc32
B
complete
2020-01-24 09:55:14
php-laminas-serializer
2.9.1-2.fc32
1
php-laminas-escaper
2.6.1-2.fc32
1
php-laminas-i18n
2.10.1-2.fc32
1
php-laminas-filter
2.9.3-2.fc32
1
php-laminas-uri
2.7.1-2.fc32
1
php-laminas-cache
2.9.0-2.fc32
1
php-laminas-servicemanager
3.4.0-2.fc32
1
php-phpspec-prophecy
1.10.1-1.fc32
1.10.2-1.fc32
2
php-laminas-eventmanager
3.2.1-2.fc32
2
php-laminas-validator
2.13.1-1.fc32
2
php-laminas-stdlib
3.2.1-3.fc32
2
php-laminas-loader
2.6.1-2.fc32
2
php-laminas-zendframework-bridge
1.0.1-3.fc32
2
php-laminas-json
3.1.2-2.fc32
2
libstdc++
10.0.1-0.4.fc32
10.0.1-0.5.fc32
3
libgcc
10.0.1-0.4.fc32
10.0.1-0.5.fc32
3
ca-certificates
2019.2.32-3.fc31
2020.2.40-2.fc32
3
p11-kit-trust
0.23.18.1-1.fc32
0.23.19-1.fc32
4
p11-kit
0.23.18.1-1.fc32
0.23.19-1.fc32
4
php-zendframework-zend-loader
2.6.1-1.fc32
php-zendframework-zend-escaper
2.6.1-1.fc32
php-zendframework-zend-uri
2.7.1-2.fc32
libgomp
10.0.1-0.4.fc32
10.0.1-0.5.fc32
B
php-zendframework-zend-json
3.1.2-1.fc32
php-zendframework-zend-validator
2.13.0-1.fc32
php-zendframework-zend-i18n
2.10.1-2.fc32
php-zendframework-zend-stdlib
3.2.1-3.fc31
php-zendframework-zend-filter
2.9.2-1.fc32
php-zendframework-zend-cache
2.9.0-1.fc32
binutils-gold
2.33.1-11.fc32
2.33.1-12.fc32
B
php-zendframework-zend-eventmanager
3.2.1-4.fc31
binutils
2.33.1-11.fc32
2.33.1-12.fc32
B
php-zendframework-zend-servicemanager
3.4.0-4.fc32
php-zendframework-zend-serializer
2.9.1-1.fc32
libsemanage
3.0-1.fc32
3.0-2.fc32
B
info
6.7-3.fc32
6.7-4.fc32
B
complete
2020-01-22 07:22:39
php-common
7.4.2~RC1-1.fc32
7.4.2-1.fc32
1
php-xml
7.4.2~RC1-1.fc32
7.4.2-1.fc32
1
php-mbstring
7.4.2~RC1-1.fc32
7.4.2-1.fc32
2
php-myclabs-deep-copy
1.9.4-1.fc32
1.9.5-1.fc32
2
php-tidy
7.4.2~RC1-1.fc32
7.4.2-1.fc32
2
glibc
2.30.9000-29.fc32
2.30.9000-31.fc32
2
libcurl
7.67.0-2.fc32
7.68.0-1.fc32
2
php-cli
7.4.2~RC1-1.fc32
7.4.2-1.fc32
2
php-intl
7.4.2~RC1-1.fc32
7.4.2-1.fc32
2
php-json
7.4.2~RC1-1.fc32
7.4.2-1.fc32
2
php-process
7.4.2~RC1-1.fc32
7.4.2-1.fc32
3
libselinux
3.0-1.fc32
3.0-2.fc32
3
glibc-minimal-langpack
2.30.9000-29.fc32
2.30.9000-31.fc32
3
libgcc
9.2.1-1.fc32.3
10.0.1-0.4.fc32
3
libstdc++
9.2.1-1.fc32.3
10.0.1-0.4.fc32
3
pcre2
10.34-3.fc32
10.34-4.fc32
3
glibc-common
2.30.9000-29.fc32
2.30.9000-31.fc32
3
php-soap
7.4.2~RC1-1.fc32
7.4.2-1.fc32
3
krb5-libs
1.17.1-3.fc32
1.17.1-5.fc32
3
libcom_err
1.45.4-1.fc32
1.45.5-1.fc32
3
git
2.24.1-2.fc32
2.25.0-1.fc32
3
crypto-policies
20191128-2.gitcd267a5....
20191128-4.gitcd267a5....
3
git-core
2.24.1-2.fc32
2.25.0-1.fc32
4
perl-Git
2.24.1-2.fc32
2.25.0-1.fc32
4
git-core-doc
2.24.1-2.fc32
2.25.0-1.fc32
4
tzdata
2019c-1.fc32
2019c-2.fc32
4
libsecret
0.19.1-1.fc32
0.20.0-1.fc32
4
elfutils-libs
0.178-6.fc32
0.178-7.fc32
B
libsmartcols
2.35-0.4.fc32
2.35-1.fc32
B
redhat-rpm-config
146-1.fc32
148-1.fc32
B
binutils-gold
2.33.1-10.fc32
2.33.1-11.fc32
B
libblkid
2.35-0.4.fc32
2.35-1.fc32
B
elfutils-libelf
0.178-6.fc32
0.178-7.fc32
B
elfutils
0.178-6.fc32
0.178-7.fc32
B
rpm-build-libs
4.15.1-1.fc32
4.15.1-2.fc32
B
binutils
2.33.1-10.fc32
2.33.1-11.fc32
B
perl-Term-ANSIColor
4.06-440.fc31
5.01-1.fc32
B
libtool-ltdl
2.4.6-31.fc31
2.4.6-32.fc32
B
libxcrypt
4.4.10-2.fc32
4.4.11-1.fc32
B
libzstd
1.4.2-1.fc31
1.4.4-1.fc32
B
perl-Exporter
5.73-440.fc31
5.74-1.fc32
B
gc
7.6.4-6.fc31
8.0.4-2.fc32
B
rpm
4.15.1-1.fc32
4.15.1-2.fc32
B
libatomic_ops
7.6.10-2.fc31
libuuid
2.35-0.4.fc32
2.35-1.fc32
B
rpm-libs
4.15.1-1.fc32
4.15.1-2.fc32
B
libmount
2.35-0.4.fc32
2.35-1.fc32
B
libfdisk
2.35-0.4.fc32
2.35-1.fc32
B
libgomp
9.2.1-1.fc32.3
10.0.1-0.4.fc32
B
info
6.7-2.fc32
6.7-3.fc32
B
elfutils-default-yama-scope
0.178-6.fc32
0.178-7.fc32
B
shadow-utils
2:4.6-16.fc32
2:4.8-2.fc32
B
util-linux
2.35-0.4.fc32
2.35-1.fc32
B
curl
7.67.0-2.fc32
7.68.0-1.fc32
B
sqlite-libs
3.30.1-1.fc32
3.30.1-3.fc32
B
perl-Encode
4:3.01-439.fc31
4:3.02-440.fc32
B
rpm-build
4.15.1-1.fc32
4.15.1-2.fc32
B
zstd
1.4.2-1.fc31
1.4.4-1.fc32
B