php-smbclient

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
223
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

complete
2021-06-09 06:27:25
libsmbclient-devel
4.10.16-13.el7_9
4.10.16-15.el7_9
1
libsmbclient
4.10.16-13.el7_9
4.10.16-15.el7_9
2
openldap
2.4.44-22.el7
2.4.44-23.el7_9
3
samba-common
4.10.16-13.el7_9
4.10.16-15.el7_9
3
samba-client-libs
4.10.16-13.el7_9
4.10.16-15.el7_9
3
libldb
1.5.4-1.el7
1.5.4-2.el7_9
3
glib2
2.56.1-8.el7
2.56.1-9.el7_9
3
glibc
2.17-323.el7_9
2.17-324.el7_9
3
libwbclient
4.10.16-13.el7_9
4.10.16-15.el7_9
3
samba-common-libs
4.10.16-13.el7_9
4.10.16-15.el7_9
3
nettle
2.7.1-8.el7
2.7.1-9.el7_9
4
nss-tools
3.53.1-3.el7_9
3.53.1-7.el7_9
4
nss
3.53.1-3.el7_9
3.53.1-7.el7_9
4
glibc-common
2.17-323.el7_9
2.17-324.el7_9
4
device-mapper-libs
7:1.02.170-6.el7_9.4
7:1.02.170-6.el7_9.5
B
unzip
6.0-21.el7
6.0-22.el7_9
B
glibc-devel
2.17-323.el7_9
2.17-324.el7_9
B
epel-rpm-macros
7-29
7-30
B
kernel-headers
3.10.0-1160.21.1.el7
3.10.0-1160.31.1.el7
B
glibc-headers
2.17-323.el7_9
2.17-324.el7_9
B
nss-sysinit
3.53.1-3.el7_9
3.53.1-7.el7_9
B
device-mapper
7:1.02.170-6.el7_9.4
7:1.02.170-6.el7_9.5
B
complete
2021-04-15 22:27:00
libsmbclient-devel
4.10.16-9.el7_9
4.10.16-13.el7_9
1
libsmbclient
4.10.16-9.el7_9
4.10.16-13.el7_9
2
samba-common
4.10.16-9.el7_9
4.10.16-13.el7_9
3
libwbclient
4.10.16-9.el7_9
4.10.16-13.el7_9
3
samba-client-libs
4.10.16-9.el7_9
4.10.16-13.el7_9
3
samba-common-libs
4.10.16-9.el7_9
4.10.16-13.el7_9
3
device-mapper-libs
7:1.02.170-6.el7_9.3
7:1.02.170-6.el7_9.4
B
kernel-headers
3.10.0-1160.15.2.el7
3.10.0-1160.21.1.el7
B
device-mapper
7:1.02.170-6.el7_9.3
7:1.02.170-6.el7_9.4
B
2021-03-17 02:26:52
Package dependencies resolved successfuly
2021-03-17 02:13:32
Package resolution failed
  • No package found for: libsmbclient-devel > 3.6
complete
2021-02-16 17:33:10
glibc
2.17-317.el7
2.17-323.el7_9
3
systemd-libs
219-78.el7_9.2
219-78.el7_9.3
3
zlib
1.2.7-18.el7
1.2.7-19.el7_9
3
perl
4:5.16.3-297.el7
4:5.16.3-299.el7_9
3
libmount
2.23.2-65.el7
2.23.2-65.el7_9.1
4
perl-libs
4:5.16.3-297.el7
4:5.16.3-299.el7_9
4
perl-macros
4:5.16.3-297.el7
4:5.16.3-299.el7_9
4
glibc-common
2.17-317.el7
2.17-323.el7_9
4
systemd
219-78.el7_9.2
219-78.el7_9.3
4
perl-Pod-Escapes
1:1.04-297.el7
1:1.04-299.el7_9
B
libsmartcols
2.23.2-65.el7
2.23.2-65.el7_9.1
B
libblkid
2.23.2-65.el7
2.23.2-65.el7_9.1
B
tzdata
2020d-2.el7
2021a-1.el7
B
util-linux
2.23.2-65.el7
2.23.2-65.el7_9.1
B
kernel-headers
3.10.0-1160.11.1.el7
3.10.0-1160.15.2.el7
B
glibc-headers
2.17-317.el7
2.17-323.el7_9
B
lua-srpm-macros
1-2.el7
1-3.el7
B
libuuid
2.23.2-65.el7
2.23.2-65.el7_9.1
B
glibc-devel
2.17-317.el7
2.17-323.el7_9
B
complete
2020-12-25 04:38:03
libsmbclient-devel
4.10.16-7.el7_9
4.10.16-9.el7_9
1
libsmbclient
4.10.16-7.el7_9
4.10.16-9.el7_9
2
libwbclient
4.10.16-7.el7_9
4.10.16-9.el7_9
3
samba-client-libs
4.10.16-7.el7_9
4.10.16-9.el7_9
3
samba-common
4.10.16-7.el7_9
4.10.16-9.el7_9
3
samba-common-libs
4.10.16-7.el7_9
4.10.16-9.el7_9
3
openssl-libs
1:1.0.2k-19.el7
1:1.0.2k-21.el7_9
3
device-mapper
7:1.02.170-6.el7
7:1.02.170-6.el7_9.3
B
kernel-headers
3.10.0-1160.6.1.el7
3.10.0-1160.11.1.el7
B
device-mapper-libs
7:1.02.170-6.el7
7:1.02.170-6.el7_9.3
B
2020-12-16 04:35:35
Package dependencies resolved successfuly
2020-12-16 04:23:56
Package resolution failed
  • No package found for: libsmbclient-devel > 3.6
Previous history