php-pecl-couchbase2

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
<input type="hidden" name="tracked__present" value="1"/>
Manual priority
Skip resolution
<input type="hidden" name="skip_resolution__present" value="1"/>
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

php-devel
7.4.13-2.fc34
7.4.14~RC1-1.fc34
1
php-json
7.4.13-2.fc34
7.4.14~RC1-1.fc34
1
php-common
7.4.13-2.fc34
7.4.14~RC1-1.fc34
1
glibc
2.32.9000-21.fc34
2.32.9000-22.fc34
2
php-process
7.4.13-2.fc34
7.4.14~RC1-1.fc34
2
glibc-devel
2.32.9000-21.fc34
2.32.9000-22.fc34
2
php-xml
7.4.13-2.fc34
7.4.14~RC1-1.fc34
2
php-cli
7.4.13-2.fc34
7.4.14~RC1-1.fc34
2
pcre2-devel
10.36-0.1.RC1.fc34
10.36-1.fc34
2
pcre2-utf32
10.36-0.1.RC1.fc34
10.36-1.fc34
3
glibc-minimal-langpack
2.32.9000-21.fc34
2.32.9000-22.fc34
3
pcre2-utf16
10.36-0.1.RC1.fc34
10.36-1.fc34
3
glibc-headers-x86
2.32.9000-21.fc34
2.32.9000-22.fc34
3
pcre2
10.36-0.1.RC1.fc34
10.36-1.fc34
3
glibc-common
2.32.9000-21.fc34
2.32.9000-22.fc34
3
pcre2-syntax
10.36-0.1.RC1.fc34
10.36-1.fc34
4
fedora-release-common
34-0.9
34-0.10
B
fedora-release-identity-basic
34-0.9
34-0.10
B
fedora-release
34-0.9
34-0.10
B