php-friendsofphp-proxy-manager-lts

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
63
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

complete
2023-03-21 01:33:47
phpunit9
9.6.3-1.fc37
9.6.5-1.fc37
1
libcurl
7.85.0-6.fc37
7.85.0-7.fc37
2
php-phpunit-php-code-coverage9
9.2.24-1.fc37
9.2.26-1.fc37
2
php-myclabs-deep-copy
1.11.0-2.fc37
1.11.1-1.fc37
2
php-nikic-php-parser4
4.15.3-1.fc37
4.15.4-1.fc37
3
openldap
2.6.3-1.fc37
2.6.4-1.fc37
3
fedora-release-identity-basic
37-15
37-16
B
curl
7.85.0-6.fc37
7.85.0-7.fc37
B
fedora-release
37-15
37-16
B
fedora-release-common
37-15
37-16
B
elfutils-libs
0.188-3.fc37
0.189-1.fc37
B
elfutils-debuginfod-client
0.188-3.fc37
0.189-1.fc37
B
pyproject-srpm-macros
1.6.2-1.fc37
1.6.3-1.fc37
B
elfutils-libelf
0.188-3.fc37
0.189-1.fc37
B
elfutils
0.188-3.fc37
0.189-1.fc37
B
systemd-libs
251.11-2.fc37
251.13-6.fc37
B
gdb-minimal
12.1-7.fc37
13.1-1.fc37
B
which
2.21-35.fc37
2.21-39.fc37
B
elfutils-default-yama-scope
0.188-3.fc37
0.189-1.fc37
B
openssh-clients
8.8p1-7.fc37
8.8p1-9.fc37
B
openssh
8.8p1-7.fc37
8.8p1-9.fc37
B
complete
2023-02-26 04:53:45
php-common
8.1.15-1.fc37
8.1.16-1.fc37
1
php-theseer-autoload
1.27.1-2.fc37
1.27.2-1.fc37
2
php-mbstring
8.1.15-1.fc37
8.1.16-1.fc37
2
libcurl
7.85.0-5.fc37
7.85.0-6.fc37
2
php-cli
8.1.15-1.fc37
8.1.16-1.fc37
2
php-xml
8.1.15-1.fc37
8.1.16-1.fc37
2
git
2.39.1-1.fc37
2.39.2-1.fc37
3
composer
2.5.1-1.fc37
2.5.4-1.fc37
3
php-process
8.1.15-1.fc37
8.1.16-1.fc37
3
git-core-doc
2.39.1-1.fc37
2.39.2-1.fc37
4
git-core
2.39.1-1.fc37
2.39.2-1.fc37
4
php-intl
8.1.15-1.fc37
8.1.16-1.fc37
4
perl-Git
2.39.1-1.fc37
2.39.2-1.fc37
4
audit-libs
3.0.9-1.fc37
3.1-2.fc37
B
curl
7.85.0-5.fc37
7.85.0-6.fc37
B
zstd
1.5.2-3.fc37
1.5.4-1.fc37
B
rust-srpm-macros
23-1.fc37
24-1.fc37
B
pyproject-srpm-macros
1.6.0-1.fc37
1.6.2-1.fc37
B
lua-libs
5.4.4-7.fc37
5.4.4-9.fc37
B
libzstd
1.5.2-3.fc37
1.5.4-1.fc37
B
rpmautospec-rpm-macros
0.3.2-1.fc37
0.3.5-1.fc37
B
complete
2023-02-12 05:12:45
php-symfony4-filesystem
4.4.49-1.fc37
4.4.50-1.fc37
1
phpunit9
9.5.28-1.fc37
9.6.3-1.fc37
1
openssl-libs
1:3.0.5-3.fc37
1:3.0.8-1.fc37
2
php-sebastian-type3
3.2.0-1.fc37
3.2.1-1.fc37
2
php-sebastian-environment5
5.1.4-2.fc37
5.1.5-1.fc37
2
php-phpspec-prophecy
1.16.0-1.fc37
1.17.0-2.fc37
2
php-symfony4-common
4.4.49-1.fc37
4.4.50-1.fc37
2
php-sebastian-recursion-context4
4.0.4-5.fc37
4.0.5-1.fc37
3
ghc-srpm-macros
1.5.0-7.fc37
1.6.1-1.fc37
B
systemd-libs
251.10-588.fc37
251.11-2.fc37
B
rpmautospec-rpm-macros
0.3.1-1.fc37
0.3.2-1.fc37
B
libffi
3.4.2-9.fc37
3.4.4-1.fc37
B
complete
2023-02-08 09:43:26
php-common
8.1.14-1.fc37
8.1.15-1.fc37
1
php-mbstring
8.1.14-1.fc37
8.1.15-1.fc37
2
php-cli
8.1.14-1.fc37
8.1.15-1.fc37
2
php-xml
8.1.14-1.fc37
8.1.15-1.fc37
2
php-process
8.1.14-1.fc37
8.1.15-1.fc37
3
php-intl
8.1.14-1.fc37
8.1.15-1.fc37
4
libpwquality
1.4.5-1.fc37
1.4.5-3.fc37
B
complete
2023-02-04 20:17:17
php-phpunit-php-code-coverage9
9.2.23-1.fc37
9.2.24-1.fc37
2
git
2.39.0-1.fc37
2.39.1-1.fc37
3
ca-certificates
2022.2.54-5.fc37
2023.2.60-1.0.fc37
3
php-nikic-php-parser4
4.15.2-1.fc37
4.15.3-1.fc37
3
xz-libs
5.2.5-10.fc37
5.4.1-1.fc37
4
perl-Git
2.39.0-1.fc37
2.39.1-1.fc37
4
git-core-doc
2.39.0-1.fc37
2.39.1-1.fc37
4
git-core
2.39.0-1.fc37
2.39.1-1.fc37
4
fedora-repos
37-1
37-2
B
debugedit
5.0-5.fc37
5.0-7.fc37
B
xz
5.2.5-10.fc37
5.4.1-1.fc37
B
fedora-gpg-keys
37-1
37-2
B
redhat-rpm-config
228-1.fc37
229-1.fc37
B
gdb-minimal
12.1-6.fc37
12.1-7.fc37
B
pyproject-srpm-macros
1.6.0-1.fc37
B
complete
2023-02-02 14:19:28
Dependencies for this build couldn't be processed
complete
2023-01-16 07:31:36
phpunit9
9.5.27-1.fc37
9.5.28-1.fc37
1
php-common
8.1.13-1.fc37
8.1.14-1.fc37
1
php-mbstring
8.1.13-1.fc37
8.1.14-1.fc37
2
php-xml
8.1.13-1.fc37
8.1.14-1.fc37
2
php-cli
8.1.13-1.fc37
8.1.14-1.fc37
2
glibc
2.36-8.fc37
2.36-9.fc37
2
glibc-gconv-extra
2.36-8.fc37
2.36-9.fc37
3
glibc-minimal-langpack
2.36-8.fc37
2.36-9.fc37
3
glibc-common
2.36-8.fc37
2.36-9.fc37
3
php-process
8.1.13-1.fc37
8.1.14-1.fc37
3
php-intl
8.1.13-1.fc37
8.1.14-1.fc37
4
rpmautospec-rpm-macros
0.3.0-1.fc37
0.3.1-1.fc37
B
complete
2023-01-12 02:39:32
php-phpunit-php-code-coverage9
9.2.19-1.fc37
9.2.23-1.fc37
2
libcurl
7.85.0-4.fc37
7.85.0-5.fc37
2
php-doctrine-instantiator
1.4.1-2.fc37
1.5.0-1.fc37
2
coreutils
9.1-6.fc37
9.1-7.fc37
2
composer
2.4.4-1.fc37
2.5.1-1.fc37
3
coreutils-common
9.1-6.fc37
9.1-7.fc37
3
bash
5.2.9-3.fc37
5.2.15-1.fc37
3
git
2.38.1-1.fc37
2.39.0-1.fc37
3
perl-Git
2.38.1-1.fc37
2.39.0-1.fc37
4
git-core-doc
2.38.1-1.fc37
2.39.0-1.fc37
4
git-core
2.38.1-1.fc37
2.39.0-1.fc37
4
ncurses-libs
6.3-3.20220501.fc37
6.3-4.20220501.fc37
4
lua-libs
5.4.4-4.fc37
5.4.4-7.fc37
B
curl
7.85.0-4.fc37
7.85.0-5.fc37
B
libpwquality
1.4.4-11.fc37
1.4.5-1.fc37
B
ncurses-base
6.3-3.20220501.fc37
6.3-4.20220501.fc37
B
lz4-libs
1.9.3-5.fc37
1.9.4-1.fc37
B
gnat-srpm-macros
4-16.fc37
5-1.fc37
B
elfutils-debuginfod-client
0.187-8.fc37
0.188-3.fc37
B
elfutils-libelf
0.187-8.fc37
0.188-3.fc37
B
elfutils-default-yama-scope
0.187-8.fc37
0.188-3.fc37
B
ncurses
6.3-3.20220501.fc37
6.3-4.20220501.fc37
B
elfutils-libs
0.187-8.fc37
0.188-3.fc37
B
elfutils
0.187-8.fc37
0.188-3.fc37
B
libarchive
3.6.1-2.fc37
3.6.1-3.fc37
B
systemd-libs
251.9-587.fc37
251.10-588.fc37
B
qt5-srpm-macros
5.15.7-1.fc37
5.15.8-1.fc37
B
Previous history