pgcli

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
259
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

failed
2021-10-13 12:57:27
No dependency changes
failed
2021-10-12 18:43:22
python3-rpm-macros
3.10-9.fc36
3.10-10.fc36
2
python-rpm-macros
3.10-9.fc36
3.10-10.fc36
2
python-srpm-macros
3.10-9.fc36
3.10-10.fc36
2
cyrus-sasl-lib
2.1.27-15.fc36
2.1.27-16.fc36
4
failed
2021-10-11 23:44:48
python3-pip
21.2.3-2.fc36
21.2.3-4.fc36
1
python3-devel
3.10.0-1.fc36
3.10.0-2.fc36
1
python3
3.10.0-1.fc36
3.10.0-2.fc36
2
python3-libs
3.10.0-1.fc36
3.10.0-2.fc36
2
python-pip-wheel
21.2.3-2.fc36
21.2.3-4.fc36
3
libselinux
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
4
pcre2-syntax
10.37-4.fc35
10.38-1.fc36
B
libsemanage
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
libsepol
3.3-0.rc2.1.fc36
3.3-0.rc3.1.fc36
B
pcre2
10.37-4.fc35
10.38-1.fc36
B
failed
2021-10-11 04:27:22
which
2.21-27.fc35
2.21-28.fc36
B
failed
2021-10-10 08:35:54
python3-devel
3.10.0-2.fc36
3.10.0-1.fc36
1
python3-pip
21.2.3-4.fc36
21.2.3-2.fc36
1
python3
3.10.0-2.fc36
3.10.0-1.fc36
2
python3-libs
3.10.0-2.fc36
3.10.0-1.fc36
2
python-pip-wheel
21.2.3-4.fc36
21.2.3-2.fc36
3
failed
2021-10-09 11:52:15
glibc
2.34.9000-12.fc36
2.34.9000-13.fc36
2
glibc-minimal-langpack
2.34.9000-12.fc36
2.34.9000-13.fc36
3
glibc-common
2.34.9000-12.fc36
2.34.9000-13.fc36
3
glibc-gconv-extra
2.34.9000-12.fc36
2.34.9000-13.fc36
3
failed
2021-10-08 14:55:22
python3-devel
3.10.0~rc2-2.fc36
3.10.0-2.fc36
1
python3-pip
21.2.3-2.fc36
21.2.3-4.fc36
1
python3
3.10.0~rc2-2.fc36
3.10.0-2.fc36
2
python3-rpm-macros
3.10-8.fc36
3.10-9.fc36
2
python3-libs
3.10.0~rc2-2.fc36
3.10.0-2.fc36
2
python-srpm-macros
3.10-8.fc36
3.10-9.fc36
2
glibc
2.34.9000-8.fc36
2.34.9000-12.fc36
2
python-rpm-macros
3.10-8.fc36
3.10-9.fc36
2
python3-cryptography
3.4.7-5.fc35
35.0.0-2.fc36
3
glibc-minimal-langpack
2.34.9000-8.fc36
2.34.9000-12.fc36
3
glibc-common
2.34.9000-8.fc36
2.34.9000-12.fc36
3
python-pip-wheel
21.2.3-2.fc36
21.2.3-4.fc36
3
openldap
2.4.59-3.fc36
2.4.59-4.fc36
3
coreutils
8.32-32.fc36
9.0-2.fc36
3
glibc-gconv-extra
2.34.9000-8.fc36
2.34.9000-12.fc36
3
curl
7.79.1-1.fc36
7.79.1-2.fc36
4
coreutils-common
8.32-32.fc36
9.0-2.fc36
4
python3-cffi
1.14.6-2.fc35
1.15.0~rc2-1.fc36
4
cyrus-sasl-lib
2.1.27-14.fc36
2.1.27-15.fc36
4
libselinux
3.2-4.fc35
3.3-0.rc2.1.fc36
4
pam
1.5.2-5.fc36
1.5.2-6.fc36
B
libtool-ltdl
2.4.6-43.fc36
2.4.6-44.fc36
B
audit-libs
3.0.5-3.fc36
3.0.6-1.fc36
B
libsemanage
3.2-4.fc35
3.3-0.rc2.1.fc36
B
gdb-minimal
10.2-7.fc36
10.2-9.fc36
B
libsepol
3.2-3.fc35
3.3-0.rc2.1.fc36
B
libcurl
7.79.1-1.fc36
7.79.1-2.fc36
B
failed
2021-09-26 17:04:05
No dependency changes
Previous history