petpvc

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
2746
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

cmake
3.16.4-1.fc32
3.17.0-1.fc32
1
libarchive
3.4.0-2.fc32
3.4.2-1.fc32
2
cmake-rpm-macros
3.16.4-1.fc32
3.17.0-1.fc32
2
libcurl
7.68.0-2.fc32
7.69.1-1.fc32
2
cmake-filesystem
3.16.4-1.fc32
3.17.0-1.fc32
2
cmake-data
3.16.4-1.fc32
3.17.0-1.fc32
2
libcurl-devel
7.68.0-2.fc32
7.69.1-1.fc32
3
mariadb-devel
3:10.4.12-1.fc32
3:10.4.12-3.fc32
4
lapack-devel
3.9.0-2.fc32
3.9.0-3.fc32
4
fontconfig
2.13.92-6.fc32
2.13.92-8.fc32
4
curl
7.68.0-2.fc32
7.69.1-1.fc32
4
java-1.8.0-openjdk
1:1.8.0.242.b06-0.0.ea.fc32
1:1.8.0.242.b08-1.fc32
4
proj-devel
6.2.0-2.fc32
6.3.1-3.fc32
4
proj
6.2.0-2.fc32
6.3.1-3.fc32
4
blas-devel
3.9.0-2.fc32
3.9.0-3.fc32
4
mesa-libOSMesa-devel
20.0.1-1.fc32
20.0.2-1.fc32
4
fribidi
1.0.8-3.fc32
1.0.9-1.fc32
B
libxslt
1.1.33-5.fc32
1.1.34-1.fc32
B
perl-IO
1.40-450.fc32
1.40-451.fc32
B
fedora-release-common
32-0.6
32-0.8
B
mariadb-connector-c
3.1.7-1.fc32
3.1.7-2.20200316git...
B
mesa-libEGL-devel
20.0.1-1.fc32
20.0.2-1.fc32
B
mesa-libGL
20.0.1-1.fc32
20.0.2-1.fc32
B
perl-libs
4:5.30.1-450.fc32
4:5.30.2-451.fc32
B
perl-Errno
1.30-450.fc32
1.30-451.fc32
B
mesa-libOSMesa
20.0.1-1.fc32
20.0.2-1.fc32
B
libinput
1.15.2-1.fc32
1.15.4-1.fc32
B
kernel-headers
5.6.0-0.rc5.git0.1....
5.6.0-0.rc7.git0.1....
B
mesa-libgbm
20.0.1-1.fc32
20.0.2-1.fc32
B
mesa-libglapi
20.0.1-1.fc32
20.0.2-1.fc32
B
fedora-release
32-0.6
32-0.8
B
audit-libs
3.0-0.18.20191104...
3.0-0.19.20191104...
B
java-1.8.0-openjdk-headless
1:1.8.0.242.b06-0.0.ea.fc32
1:1.8.0.242.b08-1.fc32
B
systemd-libs
245~rc1-4.fc32
245.2-1.fc32
B
blas
3.9.0-2.fc32
3.9.0-3.fc32
B
perl-Encode
4:3.02-441.fc32
4:3.04-443.fc32
B
perl-macros
4:5.30.1-450.fc32
4:5.30.2-451.fc32
B
mesa-libEGL
20.0.1-1.fc32
20.0.2-1.fc32
B
qt-settings
32.0-1.fc32
32.0-3.fc32
B
mariadb-connector-c-devel
3.1.7-1.fc32
3.1.7-2.20200316git...
B
perl-interpreter
4:5.30.1-450.fc32
4:5.30.2-451.fc32
B
mariadb-connector-c-config
3.1.7-1.fc32
3.1.7-2.20200316git...
B
lapack
3.9.0-2.fc32
3.9.0-3.fc32
B
proj-datumgrid
1.8-2.fc32
1.8-6.3.1.3.fc32
B

Most recent builds

2020-03-26 00:43:47
Package dependencies resolved successfuly
2020-03-25 21:25:07
Package resolution failed
  • Problem: package InsightToolkit-4.13.1-3.fc32.x86_64 requires libv3p_netlib.so.2.0()(64bit), but none of the providers can be installed
    - package InsightToolkit-4.13.1-3.fc32.x86_64 requires libvnl.so.2.0()(64bit), but none of the providers can be installed
    - package InsightToolkit-4.13.1-3.fc32.x86_64 requires libvnl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-2.0.2-7.fc32.x86_64 requires libgeotiff.so.5()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKBiasCorrection-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKBioCell-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKCommon-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKDICOMParser-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKFEM-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKFFT-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOBMP-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOBioRad-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOBruker-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOCSV-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOGDCM-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOGE-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOGIPL-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOHDF5-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOIPL-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOImageBase-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOJPEG-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOLSM-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOMINC-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOMRC-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOMesh-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOMeta-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIONIFTI-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIONRRD-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOPNG-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOSiemens-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOSpatialObjects-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOStimulate-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOTIFF-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOTransformBase-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOTransformHDF5-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOTransformInsightLegacy-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOTransformMatlab-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOVTK-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKIOXML-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKKLMRegionGrowing-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKLabelMap-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKMesh-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKMetaIO-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKNrrdIO-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKOptimizers-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKOptimizersv4-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKPath-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKPolynomials-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKQuadEdgeMesh-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKReview-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKSpatialObjects-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKStatistics-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKTransform-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKTransformFactory-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKVNLInstantiation-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKVTK-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKVideoCore-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKVideoIO-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKWatersheds-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKgiftiio-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKniftiio-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libITKznz-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libitkNetlibSlatec-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libitkdouble-conversion-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libitklbfgs-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libitkopenjpeg-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires libitksys-4.13.so.1()(64bit), but none of the providers can be installed
    - package InsightToolkit-devel-4.13.1-3.fc32.x86_64 requires InsightToolkit(x86-64) = 4.13.1-3.fc32, but none of the providers can be installed
    - package libgeotiff-1.5.1-1.fc32.x86_64 requires libproj.so.15()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides proj-datumgrid = 1.8-6.3.1.2 needed by proj-6.3.1-2.fc32.x86_64
  • Problem: package vxl-2.0.2-7.fc32.x86_64 requires libgeotiff.so.5()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libv3p_netlib.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvnl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvnl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbaio.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbaml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbapl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbapl_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbapl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbbas_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbbgm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbbgm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbcvr.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbdgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbdpg.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbetr.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbetr_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbgrl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbgrl2.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbgrl2_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbil.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbil_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbjson.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbkml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbmdl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbmdl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbmsh3d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbmsh3d_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbmsh3d_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbnabo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbnl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbnl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboct.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_basic.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_class.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_cpp.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_cpp_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_cpp_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_util.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_vecf.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_volm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_volm_conf.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_volm_desc.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_volm_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libboxm2_volm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbpgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbpgl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbprb.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrad.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrad_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrad_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrdb.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrec.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrec_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbreg3d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbreg3d_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrip.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbrip_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsgm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsgm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsol.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsta.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsta_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsta_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsta_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsta_vis.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_basic.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_cpp_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_cpp_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_multi.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_multi_basic.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_multi_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbstm_util.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsvg.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbsvg_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbtol.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbugl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbundler.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvgl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvgl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_functors.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_kernels.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_kernels_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_kernels_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_util.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvpl_util_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvrml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvrml_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_algo_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_grid.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_grid_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_grid_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbvxm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbwm_video.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libbxml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libclipper.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libclsfy.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libdepth_map.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libfhs.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libgeml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libgevd.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libgmvl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libgst.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libgtrl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libicam.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libicam_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libihog.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libihog_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libimesh.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libimesh_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libipts.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libm23d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmbl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmcal.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmfpf.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmipa.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmmn.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmsdi.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmsm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmsm_utils.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmvl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libmvl2.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libnetlib.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libopenjpeg2.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libosl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libouel.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libouml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires liboxl_vrml.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libpdf1d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires librgrl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires librrel.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires librsdl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libsdet.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libsdet_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libtestlib.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvbl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvbl_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvcl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvcon_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvcsl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvdgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvdtop.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvepl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvgl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvgl_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvgl_xio.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvidl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvidl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvifa.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil1.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil3d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil3d_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil3d_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvil_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvimt.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvimt3d.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvimt_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvipl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvmal.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvmap.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvnl_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvnl_xio.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvolm.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvolm_conf.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvolm_desc.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvolm_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpdfl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpdl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl_file_formats.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl_pro.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpgl_xio.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvpyr.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvsl.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvsol.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvsph.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvtol.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvtol_algo.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvul.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires libvul_io.so.2.0()(64bit), but none of the providers can be installed
    - package vxl-devel-2.0.2-7.fc32.x86_64 requires vxl(x86-64) = 2.0.2-7.fc32, but none of the providers can be installed
    - package libgeotiff-1.5.1-1.fc32.x86_64 requires libproj.so.15()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides proj-datumgrid = 1.8-6.3.1.2 needed by proj-6.3.1-2.fc32.x86_64
gcc-c++
10.0.1-0.8.fc32
10.0.1-0.9.fc32
1
libstdc++
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libgcc
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
gcc
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libstdc++-devel
10.0.1-0.8.fc32
10.0.1-0.9.fc32
2
libtirpc
1.2.5-0.fc32
1.2.5-1.rc2.fc32
3
libquadmath
10.0.1-0.8.fc32
10.0.1-0.9.fc32
3
python3
3.8.2~rc2-1.fc32
3.8.2-2.fc32
3
gcc-gfortran
10.0.1-0.8.fc32
10.0.1-0.9.fc32
3
libgomp
10.0.1-0.8.fc32
10.0.1-0.9.fc32
3
cpp
10.0.1-0.8.fc32
10.0.1-0.9.fc32
3
python3-devel
3.8.2~rc2-1.fc32
3.8.2-2.fc32
4
libquadmath-devel
10.0.1-0.8.fc32
10.0.1-0.9.fc32
4
libxcrypt-devel
4.4.14-1.fc32
4.4.15-1.fc32
4
mesa-libOSMesa-devel
20.0.0-1.fc32
20.0.1-1.fc32
4
libgfortran
10.0.1-0.8.fc32
10.0.1-0.9.fc32
4
nss
3.49.2-3.fc32
3.50.0-2.fc32
4
python3-libs
3.8.2~rc2-1.fc32
3.8.2-2.fc32
4
mesa-libEGL
20.0.0-1.fc32
20.0.1-1.fc32
B
libxcrypt
4.4.14-1.fc32
4.4.15-1.fc32
B
glib2
2.63.6-1.fc32
2.64.1-1.fc32
B
dejavu-sans-fonts
2.37-5.fc32
2.37-7.fc32
B
mesa-libOSMesa
20.0.0-1.fc32
20.0.1-1.fc32
B
libglvnd-core-devel
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
fedora-repos
32-0.6
32-0.7
B
kernel-headers
5.6.0-0.rc3.git0.1....
5.6.0-0.rc5.git0.1....
B
libglvnd-glx
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
mesa-libgbm
20.0.0-1.fc32
20.0.1-1.fc32
B
libglvnd
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
nss-softokn
3.49.2-3.fc32
3.50.0-2.fc32
B
libglvnd-egl
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
autoconf
2.69-32.fc32
2.69-33.fc32
B
libglvnd-devel
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
langpacks-core-font-en
3.0-2.fc32
3.0-3.fc32
B
mesa-libGL
20.0.0-1.fc32
20.0.1-1.fc32
B
fonts-filesystem
2.0.2-1.fc32
2.0.3-1.fc32
B
llvm9.0-libs
9.0.1-6.fc32
9.0.1-8.fc32
B
nss-sysinit
3.49.2-3.fc32
3.50.0-2.fc32
B
qt-settings
31.0-2.fc32
32.0-1.fc32
B
nss-softokn-freebl
3.49.2-3.fc32
3.50.0-2.fc32
B
fonts-srpm-macros
2.0.2-1.fc32
2.0.3-1.fc32
B
xxhash-libs
0.7.2-3.fc32
0.7.3-1.fc32
B
info
6.7-5.fc32
6.7-6.fc32
B
mesa-libEGL-devel
20.0.0-1.fc32
20.0.1-1.fc32
B
systemd-libs
245~rc1-3.fc32
245~rc1-4.fc32
B
fedora-repos-rawhide
32-0.6
llvm-libs
10.0.0-0.1.rc2.fc32
B
nss-util
3.49.2-3.fc32
3.50.0-2.fc32
B
mesa-libglapi
20.0.0-1.fc32
20.0.1-1.fc32
B
pam
1.3.1-22.fc32
1.3.1-23.fc32
B
annobin
9.06-1.fc32
9.06-4.fc32
B
libglvnd-opengl
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
hwdata
0.332-1.fc32
0.333-1.fc32
B
fedora-gpg-keys
32-0.6
32-0.7
B
libglvnd-gles
1:1.3.0-1.fc32
1:1.3.1-1.fc32
B
gcc-c++
10.0.1-0.7.fc32
10.0.1-0.8.fc32
1
gcc
10.0.1-0.7.fc32
10.0.1-0.8.fc32
2
libstdc++-devel
10.0.1-0.7.fc32
10.0.1-0.8.fc32
2
libgcc
10.0.1-0.7.fc32
10.0.1-0.8.fc32
2
libstdc++
10.0.1-0.7.fc32
10.0.1-0.8.fc32
2
openssl-libs
1:1.1.1d-6.fc32
1:1.1.1d-7.fc32
3
binutils
2.34-1.fc32
2.34-2.fc32
3
libquadmath
10.0.1-0.7.fc32
10.0.1-0.8.fc32
3
gcc-gfortran
10.0.1-0.7.fc32
10.0.1-0.8.fc32
3
libgomp
10.0.1-0.7.fc32
10.0.1-0.8.fc32
3
python3
3.8.2~rc1-1.fc32
3.8.2~rc2-1.fc32
3
cpp
10.0.1-0.7.fc32
10.0.1-0.8.fc32
3
libxcrypt-devel
4.4.13-1.fc32
4.4.14-1.fc32
4
binutils-gold
2.34-1.fc32
2.34-2.fc32
4
libgfortran
10.0.1-0.7.fc32
10.0.1-0.8.fc32
4
libpq-devel
12.1-1.fc32
12.2-1.fc32
4
python3-libs
3.8.2~rc1-1.fc32
3.8.2~rc2-1.fc32
4
libquadmath-devel
10.0.1-0.7.fc32
10.0.1-0.8.fc32
4
nspr
4.24.0-2.fc32
4.25.0-1.fc32
4
mesa-libOSMesa-devel
20.0.0~rc3-1.fc32
20.0.0-1.fc32
4
python3-devel
3.8.2~rc1-1.fc32
3.8.2~rc2-1.fc32
4
systemd-libs
245~rc1-2.fc32
245~rc1-3.fc32
B
mesa-libGL
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
fedora-repos
32-0.5
32-0.6
B
libxcrypt
4.4.13-1.fc32
4.4.14-1.fc32
B
dejavu-sans-fonts
2.37-3.fc32
2.37-5.fc32
B
libglvnd
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
mesa-libEGL-devel
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
fedora-repos-rawhide
32-0.5
32-0.6
B
libglvnd-glx
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
libpq
12.1-1.fc32
12.2-1.fc32
B
kernel-headers
5.5.0-1.fc32
5.6.0-0.rc3.git0.1....
B
mesa-libOSMesa
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
fedora-gpg-keys
32-0.5
32-0.6
B
libinput
1.15.1-1.fc32
1.15.2-1.fc32
B
libglvnd-egl
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
pcre2-utf16
10.34-5.fc32.1
10.34-7.fc32
B
libglvnd-gles
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
redhat-rpm-config
149-1.fc32
150-1.fc32
B
pcre2
10.34-5.fc32.1
10.34-7.fc32
B
openssl-devel
1:1.1.1d-6.fc32
1:1.1.1d-7.fc32
B
mesa-libgbm
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
libglvnd-core-devel
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
libevdev
1.8.0-2.fc32
1.8.901-1.fc32
B
mesa-libglapi
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
dejavu-fonts-common
2.37-3.fc32
fontpackages-filesystem
1.44-26.fc32
mesa-libEGL
20.0.0~rc3-1.fc32
20.0.0-1.fc32
B
shadow-utils
2:4.8-3.fc32
2:4.8-4.fc32
B
libglvnd-devel
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
libglvnd-opengl
1:1.2.0-9.fc32
1:1.3.0-1.fc32
B
fonts-filesystem
2.0.2-1.fc32
B
fonts-srpm-macros
2.0.2-1.fc32
B
alsa-lib
1.2.1.2-6.fc32
1.2.2-1.fc32
B
glib2
2.63.5-3.fc32
2.63.6-1.fc32
B
Real build: petpvc-1.2.4-4.fc32
cmake
3.16.3-1.fc32
3.16.4-1.fc32
1
gdcm-devel
3.0.1-5.fc32
3.0.1-6.fc32
1
libXext-devel
1.3.4-3.fc32
1
vxl-devel
2.0.2-6.fc32
2.0.2-7.fc32
1
gtest-devel
1.8.1-4.fc31
1.8.1-5.fc32
1
libminc-devel
2.4.03-2.fc31
2.4.03-3.fc32
1
fftw-devel
3.3.8-6.fc31
3.3.8-7.fc32
1
gcc-c++
10.0.1-0.4.fc32
10.0.1-0.7.fc32
1
cmake-rpm-macros
3.16.3-1.fc32
3.16.4-1.fc32
2
libminc
2.4.03-2.fc31
2.4.03-3.fc32
2
gcc
10.0.1-0.4.fc32
10.0.1-0.7.fc32
2
ncurses-libs
6.1-14.20191109.fc32
6.1-15.20191109.fc32
2
libXext
1.3.4-2.fc31
1.3.4-3.fc32
2
hdf5-devel
1.10.5-4.fc32
1.10.5-6.fc32
2
gtest
1.8.1-4.fc31
1.8.1-5.fc32
2
fftw-libs-quad
3.3.8-6.fc31
3.3.8-7.fc32
2
zlib
1.2.11-20.fc32
1.2.11-21.fc32
2
mpfr
4.0.2-2.fc32
4.0.2-3.fc32
2
expat
2.2.8-1.fc32
2.2.8-2.fc32
2
glibc
2.30.9000-31.fc32
2.31-1.fc32
2
libarchive
3.4.0-1.fc32
3.4.0-2.fc32
2
vxl
2.0.2-6.fc32
2.0.2-7.fc32
2
pkgconf-pkg-config
1.6.3-2.fc31
1.6.3-3.fc32
2
libuv
1:1.34.1-1.fc32
1:1.34.2-1.fc32
2
gmp
1:6.1.2-12.fc32
1:6.1.2-13.fc32
2
libstdc++
10.0.1-0.4.fc32
10.0.1-0.7.fc32
2
cmake-filesystem
3.16.3-1.fc32
3.16.4-1.fc32
2
cmake-data
3.16.3-1.fc32
3.16.4-1.fc32
2
gdcm
3.0.1-5.fc32
3.0.1-6.fc32
2
libmpc
1.1.0-7.fc32
1.1.0-8.fc32
2
netcdf-devel
4.7.0-2.fc31
4.7.0-3.fc32
2
zlib-devel
1.2.11-20.fc32
1.2.11-21.fc32
2
libstdc++-devel
10.0.1-0.4.fc32
10.0.1-0.7.fc32
2
xorg-x11-proto-devel
2019.1-2.fc31
2019.1-3.fc32
2
jsoncpp
1.9.2-1.fc32
1.9.2-2.fc32
2
fftw-libs-long
3.3.8-6.fc31
3.3.8-7.fc32
2
libX11-devel
1.6.9-2.fc32
1.6.9-3.fc32
2
libcurl
7.68.0-1.fc32
7.68.0-2.fc32
2
gdcm-applications
3.0.1-5.fc32
3.0.1-6.fc32
2
libgcc
10.0.1-0.4.fc32
10.0.1-0.7.fc32
2
fftw
3.3.8-6.fc31
3.3.8-7.fc32
2
fftw-libs
3.3.8-6.fc31
3.3.8-7.fc32
2
nifticlib-devel
2.0.0-20.fc31
2.0.0-21.fc32
2
rhash
1.3.8-2.fc31
1.3.8-3.fc32
2
fftw-libs-double
3.3.8-6.fc31
3.3.8-7.fc32
2
fftw-libs-single
3.3.8-6.fc31
3.3.8-7.fc32
2
libpng
2:1.6.37-2.fc31
2:1.6.37-3.fc32
3
netcdf
4.7.0-2.fc31
4.7.0-3.fc32
3
libssh
0.9.3-1.fc32
0.9.3-2.fc32
3
gcc-gfortran
10.0.1-0.4.fc32
10.0.1-0.7.fc32
3
libaec
1.0.4-2.fc31
1.0.4-3.fc32
3
glibc-common
2.30.9000-31.fc32
2.31-1.fc32
3
libzstd
1.4.4-1.fc32
1.4.4-2.fc32
3
libxml2
2.9.10-2.fc32
2.9.10-3.fc32
3
libcom_err
1.45.5-1.fc32
1.45.5-3.fc32
3
rply
1.1.2-13.fc31
1.1.2-14.fc32
3
CharLS
2.0.0-1.fc32
2.0.0-2.fc32
3
poppler
0.84.0-1.fc32
0.84.0-2.fc32
3
nifticlib
2.0.0-20.fc31
2.0.0-21.fc32
3
expatpp
0-16.20121019gi...
0-17.20121019gi...
3
krb5-libs
1.17.1-5.fc32
1.18-1.fc32
3
libidn2
2.3.0-1.fc32
2.3.0-2.fc32
3
libacl
2.2.53-4.fc31
2.2.53-5.fc32
3
openldap
2.4.47-3.fc31
2.4.47-4.fc32
3
json-c
0.13.1-8.fc32
0.13.1-9.fc32
3
libbrotli
1.0.7-9.fc32
1.0.7-10.fc32
3
libX11-xcb
1.6.9-2.fc32
1.6.9-3.fc32
3
libdc1394
2.2.2-13.fc31
2.2.2-14.fc32
3
glibc-minimal-langpack
2.30.9000-31.fc32
2.31-1.fc32
3
xz-libs
5.2.4-7.fc32
5.2.4-8.fc32
3
libquadmath
10.0.1-0.4.fc32
10.0.1-0.7.fc32
3
cpp
10.0.1-0.4.fc32
10.0.1-0.7.fc32
3
libxcb-devel
1.13.1-3.fc31
1.13.1-4.fc32
3
pkgconf
1.6.3-2.fc31
1.6.3-3.fc32
3
hdf5
1.10.5-4.fc32
1.10.5-6.fc32
3
basesystem
11-8.fc31
11-9.fc32
3
hdf-libs
4.2.14-6.fc32
4.2.14-8.fc32
3
ncurses-base
6.1-14.20191109.fc32
6.1-15.20191109.fc32
3
libcurl-devel
7.68.0-1.fc32
7.68.0-2.fc32
3
lz4-libs
1.9.1-1.fc32
1.9.1-2.fc32
3
libtiff
4.1.0-1.fc32
4.1.0-2.fc32
3
libX11
1.6.9-2.fc32
1.6.9-3.fc32
3
binutils
2.33.1-11.fc32
2.34-1.fc32
3
isl
0.16.1-9.fc31
0.16.1-10.fc32
3
openjpeg2
2.3.1-4.fc32
2.3.1-6.fc32
3
libpsl
0.21.0-2.fc31
0.21.0-4.fc32
3
bash
5.0.11-1.fc32
5.0.11-2.fc32
3
python3
3.8.1-1.fc32
3.8.2~rc1-1.fc32
3
rpm
4.15.1-2.fc32
4.15.1-2.fc32.1
3
openssl-libs
1:1.1.1d-5.fc32
1:1.1.1d-6.fc32
3
minizip
2.9.1-1.fc32
2.9.1-2.fc32
3
pkgconf-m4
1.6.3-2.fc31
1.6.3-3.fc32
3
bzip2-libs
1.0.8-1.fc31
1.0.8-2.fc32
3
libgomp
10.0.1-0.4.fc32
10.0.1-0.7.fc32
3
libnghttp2
1.40.0-1.fc32
1.40.0-2.fc32
3
glibc-devel
2.30.9000-31.fc32
2.31-1.fc32
3
libuuid
2.35-1.fc32
2.35.1-4.fc32
3
libaec-devel
1.0.4-2.fc31
1.0.4-3.fc32
3
emacs-filesystem
1:26.3-1.fc32
1:26.3-2.fc32
3
libXau-devel
1.0.9-2.fc31
1.0.9-3.fc32
4
setup
2.13.6-1.fc32
2.13.6-2.fc32
4
libtiff-devel
4.1.0-1.fc32
4.1.0-2.fc32
4
libpng-devel
2:1.6.37-2.fc31
2:1.6.37-3.fc32
4
lz4-devel
1.9.1-1.fc32
1.9.1-2.fc32
4
glew-devel
2.1.0-5.fc31
2.1.0-6.fc32
4
libxcrypt-devel
4.4.11-1.fc32
4.4.13-1.fc32
4
ca-certificates
2020.2.40-2.fc32
2020.2.40-3.fc32
4
libX11-common
1.6.9-2.fc32
1.6.9-3.fc32
4
qt5-qtwebkit-devel
5.212.0-0.41.alpha3.fc32
5.212.0-0.42.alpha3.fc32
4
lcms2
2.9-6.fc31
2.9-7.fc32
4
glibc-headers
2.30.9000-31.fc32
2.31-1.fc32
4
libssh-config
0.9.3-1.fc32
0.9.3-2.fc32
4
lapack-devel
3.9.0-1.fc32
3.9.0-2.fc32
4
freetype
2.10.0-3.fc31
2.10.1-2.fc32
4
libattr
2.4.48-7.fc31
2.4.48-8.fc32
4
curl
7.68.0-1.fc32
7.68.0-2.fc32
4
keyutils-libs
1.6-3.fc31
1.6-4.fc32
4
qt5-qtx11extras-devel
5.13.2-1.fc32
5.13.2-2.fc32
4
proj-devel
6.2.0-1.fc32
6.2.0-2.fc32
4
sqlite-devel
3.30.1-3.fc32
3.31.1-1.fc32
4
libbsd
0.10.0-1.fc32
0.10.0-2.fc32
4
libxml2-devel
2.9.10-2.fc32
2.9.10-3.fc32
4
jsoncpp-devel
1.9.2-1.fc32
1.9.2-2.fc32
4
jbigkit-libs
2.1-17.fc31
2.1-18.fc32
4
tk
1:8.6.10-2.fc32
1:8.6.10-3.fc32
4
python3-libs
3.8.1-1.fc32
3.8.2~rc1-1.fc32
4
libgfortran
10.0.1-0.4.fc32
10.0.1-0.7.fc32
4
publicsuffix-list-dafsa
20190417-2.fc31
20190417-3.fc32
4
mariadb-devel
3:10.4.11-1.fc32
3:10.4.12-1.fc32
4
libpkgconf
1.6.3-2.fc31
1.6.3-3.fc32
4
libdb-utils
5.3.28-39.fc32
5.3.28-40.fc32
4
binutils-gold
2.33.1-11.fc32
2.34-1.fc32
4
sed
4.5-4.fc31
4.5-5.fc32
4
libpq-devel
11.6-1.fc32
12.1-1.fc32
4
libogg-devel
2:1.3.4-1.fc32
2:1.3.4-2.fc32
4
libselinux
3.0-2.fc32
3.0-3.fc32
4
libSM-devel
1.2.3-4.fc31
1.2.3-5.fc32
4
rpm-libs
4.15.1-2.fc32
4.15.1-2.fc32.1
4
blas-devel
3.9.0-1.fc32
3.9.0-2.fc32
4
proj
6.2.0-1.fc32
6.2.0-2.fc32
4
libtheora-devel
1:1.1.1-24.fc31
1:1.1.1-25.fc32
4
gawk
5.0.1-6.fc32
5.0.1-7.fc32
4
double-conversion-devel
3.1.5-1.fc32
3.1.5-2.fc32
4
filesystem
3.13-1.fc32
3.14-2.fc32
4
pugixml-devel
1.10-1.fc32
1.10-2.fc32
4
expat-devel
2.2.8-1.fc32
2.2.8-2.fc32
4
alternatives
1.11-5.fc31
1.11-6.fc32
4
python3-devel
3.8.1-1.fc32
3.8.2~rc1-1.fc32
4
cyrus-sasl-lib
2.1.27-2.fc31
2.1.27-3.fc32
4
libverto
0.3.0-8.fc31
0.3.0-9.fc32
4
fontconfig
2.13.92-4.fc32
2.13.92-6.fc32
4
libquadmath-devel
10.0.1-0.4.fc32
10.0.1-0.7.fc32
4
crypto-policies
20191128-4.gitcd267a5....
20191128-5.gitcd267a5....
4
PEGTL-devel
2.8.1-1.fc32
2.8.1-2.fc32
4
nspr
4.24.0-1.fc32
4.24.0-2.fc32
4
qt5-qttools-devel
5.13.2-3.fc32
5.13.2-5.fc32
4
libxcb
1.13.1-3.fc31
1.13.1-4.fc32
4
netcdf-cxx-devel
4.2-23.fc31
4.2-24.fc32
4
popt
1.16-18.fc31
1.16-19.fc32
4
libXt-devel
1.1.5-12.20190424gi...
1.2.0-1.fc32
4
coreutils
8.31-6.fc32
8.31-10.fc32
4
nss
3.49.0-1.fc32
3.49.2-3.fc32
4
tzdata
2019c-2.fc32
2019c-3.fc32
4
libusbx
1.0.22-4.fc31
1.0.22-5.fc32
4
poppler-data
0.4.9-4.fc31
0.4.9-5.fc32
4
freetype-devel
2.10.0-3.fc31
2.10.1-2.fc32
4
libunistring
0.9.10-6.fc31
0.9.10-7.fc32
4
libraw1394
2.1.2-10.fc31
2.1.2-11.fc32
4
grep
3.3-3.fc31
3.3-4.fc32
4
qt5-qtbase-devel
5.13.2-2.fc32
5.13.2-3.fc32
4
mesa-libOSMesa-devel
19.3.2-1.fc32
20.0.0~rc3-1.fc32
4
qt5-qttools-libs-designercomponents
5.13.2-3.fc32
5.13.2-5.fc32
B
pcre2
10.34-4.fc32
10.34-5.fc32.1
B
elfutils
0.178-7.fc32
0.178-9.fc32
B
libxslt
1.1.33-4.fc32
1.1.33-5.fc32
B
gnat-srpm-macros
4-10.fc31
4-11.fc32
B
qt5-qtx11extras
5.13.2-1.fc32
5.13.2-2.fc32
B
qt5-qttools
5.13.2-3.fc32
5.13.2-5.fc32
B
qt5-qtwebkit
5.212.0-0.41.alpha3.fc32
5.212.0-0.42.alpha3.fc32
B
perl-Carp
1.50-439.fc31
1.50-440.fc32
B
xkeyboard-config
2.28-1.fc32
2.29-1.fc32
B
libICE
1.0.10-2.fc31
1.0.10-3.fc32
B
ncurses
6.1-14.20191109.fc32
6.1-15.20191109.fc32
B
readline
8.0-3.fc31
8.0-4.fc32
B
ttmkfdir
3.0.9-57.fc31
3.0.9-58.fc32
B
mesa-libGLU
9.0.1-1.fc31
9.0.1-2.fc32
B
libXfixes
5.0.3-10.fc31
5.0.3-11.fc32
B
file-libs
5.38-1.fc32
5.38-2.fc32
B
perl-threads
1:2.22-439.fc31
1:2.22-442.fc32
B
libxkbcommon
0.10.0-1.fc32
0.10.0-2.fc32
B
perl-Pod-Escapes
1:1.07-439.fc31
1:1.07-440.fc32
B
nss-util
3.49.0-1.fc32
3.49.2-3.fc32
B
woff2
1.0.2-6.fc31
1.0.2-7.fc32
B
dwz
0.13-1.fc32
0.13-2.fc32
B
libwayland-client
1.17.0-2.fc31
1.18.0-1.fc32
B
libpq
11.6-1.fc32
12.1-1.fc32
B
libsemanage
3.0-1.fc32
3.0-3.fc32
B
fribidi
1.0.8-2.fc32
1.0.8-3.fc32
B
tar
2:1.32-2.fc31
2:1.32-4.fc32
B
zip
3.0-25.fc31
3.0-26.fc32
B
p11-kit
0.23.19-1.fc32
0.23.20-1.fc32
B
unzip
6.0-46.fc32
6.0-47.fc32
B
lksctp-tools
1.0.18-3.fc32
1.0.18-4.fc32
B
libXtst
1.2.3-10.fc31
1.2.3-11.fc32
B
perl-Socket
4:2.029-4.fc31
4:2.029-5.fc32
B
libpwquality
1.4.2-1.fc32
1.4.2-2.fc32
B
xcb-util-image
0.4.0-13.fc31
0.4.0-14.fc32
B
systemd-libs
244.1-2.fc32
245~rc1-2.fc32
B
fpc-srpm-macros
1.2-2.fc31
1.3-1.fc32
B
guile22
2.2.6-2.fc31
2.2.6-4.fc32
B
giflib
5.2.1-3.fc32
5.2.1-4.fc32
B
file
5.38-1.fc32
5.38-2.fc32
B
perl-IO
1.40-449.fc32
1.40-450.fc32
B
libdatrie
0.2.9-10.fc31
0.2.9-11.fc32
B
qt5-qtlocation
5.13.2-1.fc32
5.13.2-2.fc32
B
audit-libs
3.0-0.16.20191104...
3.0-0.18.20191104...
B
nettle
3.5.1-4.fc32
3.5.1-5.fc32
B
mesa-libgbm
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
perl-HTTP-Tiny
0.076-439.fc31
0.076-440.fc32
B
fedora-gpg-keys
32-0.2
32-0.5
B
libdb
5.3.28-39.fc32
5.3.28-40.fc32
B
mesa-libGL
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
openssl-devel
1:1.1.1d-5.fc32
1:1.1.1d-6.fc32
B
perl-Term-ANSIColor
5.01-1.fc32
5.01-2.fc32
B
make
1:4.2.1-15.fc32
1:4.2.1-16.fc32
B
perl-srpm-macros
1-33.fc31
1-34.fc32
B
mariadb-connector-c-devel
3.1.6-1.fc32
3.1.7-1.fc32
B
blas
3.9.0-1.fc32
3.9.0-2.fc32
B
libXdamage
1.1.5-1.fc32
1.1.5-2.fc32
B
libwebp
1.1.0-1.fc32
1.1.0-2.fc32
B
double-conversion
3.1.5-1.fc32
3.1.5-2.fc32
B
automake
1.16.1-13.fc31
1.16.1-14.fc32
B
efi-srpm-macros
4-3.fc31
4-4.fc32
B
gstreamer1-plugins-base
1.16.2-1.fc32
1.16.2-2.fc32
B
libXv
1.0.11-10.fc31
1.0.11-11.fc32
B
libsigsegv
2.11-8.fc31
2.11-10.fc32
B
lua-libs
5.3.5-6.fc31
5.3.5-7.fc32
B
perl-parent
1:0.237-439.fc31
1:0.238-1.fc32
B
libedit
3.1-31.20191231cv...
3.1-32.20191231cv...
B
shadow-utils
2:4.8-2.fc32
2:4.8-3.fc32
B
redhat-rpm-config
148-1.fc32
149-1.fc32
B
cpio
2.12-12.fc31
2.13-4.fc32
B
fedora-release-common
32-0.4
32-0.6
B
libcap-ng
0.7.10-1.fc32
0.7.10-2.fc32
B
libcap
2.26-6.fc31
2.26-7.fc32
B
ocaml-srpm-macros
6-1.fc32
6-2.fc32
B
libtheora
1:1.1.1-24.fc31
1:1.1.1-25.fc32
B
fedora-repos-rawhide
32-0.2
32-0.5
B
mesa-libGLU-devel
9.0.1-1.fc31
9.0.1-2.fc32
B
perl-Time-Local
2:1.280-439.fc31
2:1.300-2.fc32
B
qt5-designer
5.13.2-3.fc32
5.13.2-5.fc32
B
tzdata-java
2019c-2.fc32
2019c-3.fc32
B
libfdisk
2.35-1.fc32
2.35.1-4.fc32
B
sqlite
3.30.1-3.fc32
3.31.1-1.fc32
B
openblas-srpm-macros
2-6.fc31
2-7.fc32
B
libdrm
2.4.100-1.fc32
2.4.100-2.fc32
B
perl-Term-Cap
1.17-439.fc31
1.17-440.fc32
B
libXxf86vm
1.1.4-12.fc31
1.1.4-13.fc32
B
perl-Exporter
5.74-1.fc32
5.74-2.fc32
B
kernel-headers
5.5.0-0.rc7.git0.1....
5.5.0-1.fc32
B
libXt
1.1.5-12.20190424gi...
1.2.0-1.fc32
B
mtdev
1.1.5-15.fc31
1.1.5-16.fc32
B
nim-srpm-macros
3-1.fc32
3-2.fc32
B
netcdf-cxx
4.2-23.fc31
4.2-24.fc32
B
qt5-qtdeclarative-devel
5.13.2-1.fc32
5.13.2-2.fc32
B
rpm-build
4.15.1-2.fc32
4.15.1-2.fc32.1
B
mariadb-connector-c-config
3.1.6-1.fc32
3.1.7-1.fc32
B
mesa-libEGL
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
fedora-repos
32-0.2
32-0.5
B
libglvnd-glx
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
pam
1.3.1-21.fc32
1.3.1-22.fc32
B
libxshmfence
1.3-5.fc31
1.3-6.fc32
B
python3-rpm-generators
10-3.fc32
10-4.fc32
B
elfutils-libelf
0.178-7.fc32
0.178-9.fc32
B
rpm-build-libs
4.15.1-2.fc32
4.15.1-2.fc32.1
B
libglvnd-opengl
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
perl-Thread-Queue
3.13-439.fc31
3.13-440.fc32
B
libSM
1.2.3-4.fc31
1.2.3-5.fc32
B
bzip2
1.0.8-1.fc31
1.0.8-2.fc32
B
gzip
1.10-1.fc31
1.10-2.fc32
B
qt5-qtdeclarative
5.13.2-1.fc32
5.13.2-2.fc32
B
libgudev
232-6.fc31
232-7.fc32
B
gstreamer1
1.16.2-1.fc32
1.16.2-2.fc32
B
pcre
8.43-2.fc31.1
8.44-1.fc32
B
mesa-libEGL-devel
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
libglvnd-devel
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
libtool-ltdl
2.4.6-32.fc32
2.4.6-33.fc32
B
gnutls
3.6.11-1.fc32
3.6.12-1.fc32
B
copy-jdk-configs
3.7-4.fc31
3.7-5.fc32
B
fontpackages-filesystem
1.44-25.fc31
1.44-26.fc32
B
findutils
1:4.7.0-1.fc32
1:4.7.0-3.fc32
B
perl-Errno
1.30-449.fc32
1.30-450.fc32
B
libogg
2:1.3.4-1.fc32
2:1.3.4-2.fc32
B
iso-codes
4.4-1.fc32
4.4-2.fc32
B
xml-common
0.6.3-53.fc31
0.6.3-54.fc32
B
gdb-minimal
9.0.50.20191119-2.fc32
9.1-3.fc32
B
autoconf
2.69-31.fc32
2.69-32.fc32
B
perl-interpreter
4:5.30.1-449.fc32
4:5.30.1-450.fc32
B
fedora-release
32-0.4
32-0.6
B
libglvnd-egl
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
dejavu-fonts-common
2.37-2.fc31
2.37-3.fc32
B
qt-settings
31.0-1.fc32
31.0-2.fc32
B
dbus-libs
1:1.12.16-3.fc31
1:1.12.16-4.fc32
B
perl-libs
4:5.30.1-449.fc32
4:5.30.1-450.fc32
B
lapack
3.9.0-1.fc32
3.9.0-2.fc32
B
pixman
0.38.4-1.fc32
0.38.4-2.fc32
B
p11-kit-trust
0.23.19-1.fc32
0.23.20-1.fc32
B
qt5-linguist
5.13.2-3.fc32
5.13.2-5.fc32
B
qt5-doctools
5.13.2-3.fc32
5.13.2-5.fc32
B
orc
0.4.31-1.fc32
0.4.31-2.fc32
B
xxhash-libs
0.7.2-3.fc32
B
langpacks-core-font-en
3.0-2.fc32
B
clang9.0-libs
9.0.1-5.fc32
B
guile
5:2.0.14-19.fc32
B
llvm9.0-libs
9.0.1-6.fc32
B
perl-Text-ParseWords
3.30-439.fc31
3.30-440.fc32
B
libglvnd-gles
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
xz-devel
5.2.4-7.fc32
5.2.4-8.fc32
B
libthai
0.1.28-3.fc31
0.1.28-4.fc32
B
alsa-lib
1.2.1.2-4.fc32
1.2.1.2-6.fc32
B
groff-base
1.22.3-20.fc31
1.22.3-21.fc32
B
libevdev
1.8.0-1.fc32
1.8.0-2.fc32
B
perl-Pod-Perldoc
3.28.01-442.fc32
3.28.01-443.fc32
B
perl-MIME-Base64
3.15-439.fc31
3.15-440.fc32
B
libicu
65.1-1.fc32
65.1-2.fc32
B
perl-Data-Dumper
2.174-440.fc31
2.174-443.fc32
B
rust-srpm-macros
13-1.fc32
13-2.fc32
B
perl-Getopt-Long
1:2.51-1.fc31
1:2.51-2.fc32
B
libvorbis
1:1.3.6-5.fc31
1:1.3.6-6.fc32
B
dejavu-sans-fonts
2.37-2.fc31
2.37-3.fc32
B
libwayland-cursor
1.17.0-2.fc31
1.18.0-1.fc32
B
libXau
1.0.9-2.fc31
1.0.9-3.fc32
B
perl-PathTools
3.78-439.fc31
3.78-441.fc32
B
coreutils-common
8.31-6.fc32
8.31-10.fc32
B
libXrender
0.9.10-10.fc31
0.9.10-11.fc32
B
libGLEW
2.1.0-5.fc31
2.1.0-6.fc32
B
llvm-libs
9.0.1-4.fc32
glib2
2.63.3-1.fc32
2.63.5-3.fc32
B
libfontenc
1.1.3-11.fc31
1.1.3-12.fc32
B
python3-rpm-macros
3-51.fc32
3-54.fc32
B
nss-softokn-freebl
3.49.0-1.fc32
3.49.2-3.fc32
B
libxkbcommon-x11
0.10.0-1.fc32
0.10.0-2.fc32
B
perl-Unicode-Normalize
1.26-439.fc31
1.26-440.fc32
B
qt5-qtbase
5.13.2-2.fc32
5.13.2-3.fc32
B
opus
1.3.1-2.fc31
1.3.1-3.fc32
B
perl-Scalar-List-Utils
3:1.53-439.fc32
3:1.54-440.fc32
B
qt5-qttools-common
5.13.2-3.fc32
5.13.2-5.fc32
B
libmetalink
0.1.3-9.fc31
0.1.3-10.fc32
B
lua
5.3.5-6.fc31
5.3.5-7.fc32
B
libgcrypt
1.8.5-1.fc32
1.8.5-3.fc32
B
elfutils-libs
0.178-7.fc32
0.178-9.fc32
B
libsmartcols
2.35-1.fc32
2.35.1-4.fc32
B
xcb-util-wm
0.4.1-16.fc31
0.4.1-17.fc32
B
elfutils-default-yama-scope
0.178-7.fc32
0.178-9.fc32
B
ghc-srpm-macros
1.5.0-1.fc32
1.5.0-2.fc32
B
perl-Text-Tabs+Wrap
2013.0523-439.fc31
2013.0523-440.fc32
B
mesa-libglapi
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
cups-libs
1:2.3.1-2.fc32
1:2.3.1-5.fc32
B
libglvnd-core-devel
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
zstd
1.4.4-1.fc32
1.4.4-2.fc32
B
perl-File-Temp
1:0.230.900-439.fc31
1:0.230.900-440.fc32
B
qt5-qtbase-gui
5.13.2-2.fc32
5.13.2-3.fc32
B
diffutils
3.7-3.fc31
3.7-4.fc32
B
pugixml
1.10-1.fc32
1.10-2.fc32
B
cracklib
2.9.6-21.fc31
2.9.6-22.fc32
B
gc
8.0.4-2.fc32
8.0.4-3.fc32
B
python-setuptools-wheel
41.6.0-1.fc32
41.6.0-2.fc32
B
perl-podlators
1:4.14-1.fc32
1:4.14-2.fc32
B
perl-threads-shared
1.60-440.fc31
1.60-441.fc32
B
qt5-qtsensors
5.13.2-1.fc32
5.13.2-2.fc32
B
libblkid
2.35-1.fc32
2.35.1-4.fc32
B
xorg-x11-font-utils
1:7.5-43.fc32
1:7.5-44.fc32
B
libffi
3.1-23.fc31
3.1-24.fc32
B
nss-sysinit
3.49.0-1.fc32
3.49.2-3.fc32
B
gdbm-libs
1:1.18.1-1.fc32
1:1.18.1-3.fc32
B
qt5-qttools-libs-designer
5.13.2-3.fc32
5.13.2-5.fc32
B
proj-datumgrid
1.8-1.fc32
1.8-2.fc32
B
libwayland-egl
1.17.0-2.fc31
1.18.0-1.fc32
B
libglvnd
1:1.2.0-8.fc32
1:1.2.0-9.fc32
B
libvisual
1:0.4.0-27.fc31
1:0.4.0-28.fc32
B
javapackages-filesystem
5.3.0-8.fc32
5.3.0-9.fc32
B
libICE-devel
1.0.10-2.fc31
1.0.10-3.fc32
B
util-linux
2.35-1.fc32
2.35.1-4.fc32
B
perl-macros
4:5.30.1-449.fc32
4:5.30.1-450.fc32
B
hyphen
2.8.8-12.fc31
2.8.8-13.fc32
B
libnsl2
1.2.0-5.20180605git...
1.2.0-6.20180605git...
B
xorg-x11-fonts-Type1
7.5-23.fc31
7.5-24.fc32
B
xcb-util
0.4.0-13.fc31
0.4.0-14.fc32
B
libgpg-error
1.36-2.fc32
1.36-3.fc32
B
gl-manpages
1.1-19.20190306.fc31
1.1-20.20190306.fc32
B
mariadb-connector-c
3.1.6-1.fc32
3.1.7-1.fc32
B
python-pip-wheel
19.3.1-1.fc32
19.3.1-2.fc32
B
which
2.21-16.fc32
2.21-17.fc32
B
avahi-libs
0.7-22.fc32
0.7-23.fc32
B
cdparanoia-libs
10.2-30.fc31
10.2-31.fc32
B
harfbuzz
2.6.4-2.fc32
2.6.4-3.fc32
B
libwacom
1.1-2.fc32
1.2-3.fc32
B
libwayland-server
1.17.0-2.fc31
1.18.0-1.fc32
B
libtasn1
4.15.0-1.fc32
4.16.0-1.fc32
B
go-srpm-macros
3.0.8-4.fc31
3.0.8-5.fc32
B
libpciaccess
0.16-1.fc32
0.16-2.fc32
B
qt5-srpm-macros
5.13.2-1.fc32
5.13.2-2.fc32
B
pango
1.44.7-1.fc32
1.44.7-2.fc32
B
annobin
9.01-1.fc32
9.06-1.fc32
B
xcb-util-keysyms
0.4.0-11.fc31
0.4.0-12.fc32
B
perl-Encode
4:3.02-440.fc32
4:3.02-441.fc32
B
qt5-qttools-libs-help
5.13.2-3.fc32
5.13.2-5.fc32
B
perl-constant
1.33-440.fc31
1.33-441.fc32
B
python-rpm-macros
3-51.fc32
3-54.fc32
B
python3-setuptools
41.6.0-1.fc32
41.6.0-2.fc32
B
patch
2.7.6-11.fc31
2.7.6-12.fc32
B
libinput
1.15.0-1.fc32
1.15.1-1.fc32
B
clang-libs
9.0.1-1.fc32
libutempter
1.1.6-17.fc31
1.1.6-18.fc32
B
sqlite-libs
3.30.1-3.fc32
3.31.1-1.fc32
B
libxcrypt
4.4.11-1.fc32
4.4.13-1.fc32
B
python-srpm-macros
3-51.fc32
3-54.fc32
B
glx-utils
8.4.0-5.20181118git...
8.4.0-6.20181118git...
B
libwacom-data
1.1-2.fc32
1.2-3.fc32
B
qt5-qtbase-common
5.13.2-2.fc32
5.13.2-3.fc32
B
qt5-qtwebchannel
5.13.2-1.fc32
5.13.2-2.fc32
B
qt5-rpm-macros
5.13.2-1.fc32
5.13.2-2.fc32
B
cairo
1.16.0-6.fc31
1.16.0-7.fc32
B
perl-Pod-Usage
4:1.69-439.fc31
4:1.69-440.fc32
B
nss-softokn
3.49.0-1.fc32
3.49.2-3.fc32
B
perl-Storable
1:3.15-442.fc32
1:3.15-443.fc32
B
libsepol
3.0-1.fc32
3.0-3.fc32
B
info
6.7-3.fc32
6.7-5.fc32
B
hwdata
0.331-1.fc32
0.332-1.fc32
B
libmount
2.35-1.fc32
2.35.1-4.fc32
B
m4
1.4.18-11.fc31
1.4.18-12.fc32
B
perl-Pod-Simple
1:3.40-1.fc32
1:3.40-2.fc32
B
bzip2-devel
1.0.8-1.fc31
1.0.8-2.fc32
B
libXft
2.3.3-2.fc31
2.3.3-3.fc32
B
libXcomposite
0.4.5-1.fc32
0.4.5-2.fc32
B
xcb-util-renderutil
0.3.9-14.fc31
0.3.9-15.fc32
B
mesa-libOSMesa
19.3.2-1.fc32
20.0.0~rc3-1.fc32
B
xz
5.2.4-7.fc32
5.2.4-8.fc32
B
lua-posix
33.3.1-15.fc32
33.3.1-16.fc32
B
pcre2-utf16
10.34-4.fc32
10.34-5.fc32.1
B
perl-File-Path
2.16-439.fc31
2.16-440.fc32
B
libXi
1.7.10-2.fc31
1.7.10-3.fc32
B
cmake
3.16.2-1.fc32
3.16.3-1.fc32
1
gcc-c++
10.0.1-0.3.fc32
10.0.1-0.4.fc32
1
libgcc
10.0.1-0.3.fc32
10.0.1-0.4.fc32
2
glibc
2.30.9000-30.fc32
2.30.9000-31.fc32
2
cmake-rpm-macros
3.16.2-1.fc32
3.16.3-1.fc32
2
libstdc++
10.0.1-0.3.fc32
10.0.1-0.4.fc32
2
gcc
10.0.1-0.3.fc32
10.0.1-0.4.fc32
2
libstdc++-devel
10.0.1-0.3.fc32
10.0.1-0.4.fc32
2
cmake-data
3.16.2-1.fc32
3.16.3-1.fc32
2
cmake-filesystem
3.16.2-1.fc32
3.16.3-1.fc32
2
libquadmath
10.0.1-0.3.fc32
10.0.1-0.4.fc32
3
cpp
10.0.1-0.3.fc32
10.0.1-0.4.fc32
3
libgomp
10.0.1-0.3.fc32
10.0.1-0.4.fc32
3
gcc-gfortran
10.0.1-0.3.fc32
10.0.1-0.4.fc32
3
glibc-devel
2.30.9000-30.fc32
2.30.9000-31.fc32
3
glibc-minimal-langpack
2.30.9000-30.fc32
2.30.9000-31.fc32
3
libuuid
2.35-0.5.fc32
2.35-1.fc32
3
glibc-common
2.30.9000-30.fc32
2.30.9000-31.fc32
3
glibc-headers
2.30.9000-30.fc32
2.30.9000-31.fc32
4
libselinux
3.0-1.fc32
3.0-2.fc32
4
ca-certificates
2019.2.32-3.fc31
2020.2.40-2.fc32
4
libgfortran
10.0.1-0.3.fc32
10.0.1-0.4.fc32
4
libquadmath-devel
10.0.1-0.3.fc32
10.0.1-0.4.fc32
4
lua-posix
33.3.1-14.fc31
33.3.1-15.fc32
B
libmount
2.35-0.5.fc32
2.35-1.fc32
B
libfdisk
2.35-0.5.fc32
2.35-1.fc32
B
llvm-libs
9.0.1-3.fc32
9.0.1-4.fc32
B
p11-kit-trust
0.23.18.1-1.fc32
0.23.19-1.fc32
B
libsmartcols
2.35-0.5.fc32
2.35-1.fc32
B
util-linux
2.35-0.5.fc32
2.35-1.fc32
B
libblkid
2.35-0.5.fc32
2.35-1.fc32
B
kernel-headers
5.5.0-0.rc6.git0.1....
5.5.0-0.rc7.git0.1....
B
lksctp-tools
1.0.16-12.fc31
1.0.18-3.fc32
B
clang-libs
9.0.1-2.fc32
9.0.1-1.fc32
B
p11-kit
0.23.18.1-1.fc32
0.23.19-1.fc32
B
python3-rpm-generators
10-2.fc32
10-3.fc32
B
perl-Term-ANSIColor
5.00-1.fc32
5.01-1.fc32
B
gdcm-devel
3.0.1-4.fc32
3.0.1-5.fc32
1
cmake
3.16.1-1.fc32
3.16.2-1.fc32
1
gcc-c++
9.2.1-1.fc32.3
10.0.1-0.3.fc32
1
cmake-filesystem
3.16.1-1.fc32
3.16.2-1.fc32
2
gdcm-applications
3.0.1-4.fc32
3.0.1-5.fc32
2
libgcc
9.2.1-1.fc32.3
10.0.1-0.3.fc32
2
gcc
9.2.1-1.fc32.3
10.0.1-0.3.fc32
2
cmake-data
3.16.1-1.fc32
3.16.2-1.fc32
2
cmake-rpm-macros
3.16.1-1.fc32
3.16.2-1.fc32
2
libstdc++
9.2.1-1.fc32.3
10.0.1-0.3.fc32
2
glibc
2.30.9000-29.fc32
2.30.9000-30.fc32
2
gdcm
3.0.1-4.fc32
3.0.1-5.fc32
2
libstdc++-devel
9.2.1-1.fc32.3
10.0.1-0.3.fc32
2
libquadmath
9.2.1-1.fc32.3
10.0.1-0.3.fc32
3
glibc-devel
2.30.9000-29.fc32
2.30.9000-30.fc32
3
openjpeg2
2.3.1-3.fc32
2.3.1-4.fc32
3
glibc-common
2.30.9000-29.fc32
2.30.9000-30.fc32
3
glibc-minimal-langpack
2.30.9000-29.fc32
2.30.9000-30.fc32
3
libzstd
1.4.2-1.fc31
1.4.4-1.fc32
3
poppler
0.73.0-15.fc32
0.84.0-1.fc32
3
cpp
9.2.1-1.fc32.3
10.0.1-0.3.fc32
3
libgomp
9.2.1-1.fc32.3
10.0.1-0.3.fc32
3
gcc-gfortran
9.2.1-1.fc32.3
10.0.1-0.3.fc32
3
glibc-headers
2.30.9000-29.fc32
2.30.9000-30.fc32
4
crypto-policies
20191128-2.gitcd267a5....
20191128-4.gitcd267a5....
4
libquadmath-devel
9.2.1-1.fc32.3
10.0.1-0.3.fc32
4
mariadb-devel
3:10.3.21-3.fc32
3:10.4.11-1.fc32
4
libxcrypt-devel
4.4.10-2.fc32
4.4.11-1.fc32
4
tzdata
2019c-1.fc32
2019c-2.fc32
4
libgfortran
9.2.1-1.fc32.3
10.0.1-0.3.fc32
4
sqlite-devel
3.30.1-2.fc32
3.30.1-3.fc32
4
fontconfig
2.13.92-3.fc32
2.13.92-4.fc32
4
java-1.8.0-openjdk
1:1.8.0.242.b05-0.0.ea.fc32
1:1.8.0.242.b06-0.0.ea.fc32
4
qt5-qtbase-devel
5.13.2-1.fc32
5.13.2-2.fc32
4
redhat-rpm-config
146-1.fc32
148-1.fc32
B
annobin
8.92-1.fc32
9.01-1.fc32
B
zstd
1.4.2-1.fc31
1.4.4-1.fc32
B
libatomic_ops
7.6.10-2.fc31
sqlite
3.30.1-2.fc32
3.30.1-3.fc32
B
libxcrypt
4.4.10-2.fc32
4.4.11-1.fc32
B
gc
7.6.4-6.fc31
8.0.4-2.fc32
B
qt5-qtbase
5.13.2-1.fc32
5.13.2-2.fc32
B
libxkbcommon-x11
0.9.1-3.fc32
0.10.0-1.fc32
B
java-1.8.0-openjdk-headless
1:1.8.0.242.b05-0.0.ea.fc32
1:1.8.0.242.b06-0.0.ea.fc32
B
libxkbcommon
0.9.1-3.fc32
0.10.0-1.fc32
B
clang-libs
9.0.1-1.fc32
9.0.1-2.fc32
B
kernel-headers
5.5.0-0.rc5.git0.1....
5.5.0-0.rc6.git0.1....
B
qt5-qtbase-common
5.13.2-1.fc32
5.13.2-2.fc32
B
libtool-ltdl
2.4.6-31.fc31
2.4.6-32.fc32
B
shadow-utils
2:4.8-1.fc32
2:4.8-2.fc32
B
qt5-qtbase-gui
5.13.2-1.fc32
5.13.2-2.fc32
B
llvm-libs
9.0.1-1.fc32
9.0.1-3.fc32
B
perl-Exporter
5.73-440.fc31
5.74-1.fc32
B
fribidi
1.0.8-1.fc32
1.0.8-2.fc32
B
sqlite-libs
3.30.1-2.fc32
3.30.1-3.fc32
B
tzdata-java
2019c-1.fc32
2019c-2.fc32
B
2020-01-20 14:26:06
Package dependencies resolved successfuly
Previous history