pcmanfm-qt

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
4946
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

cmake
3.28.3-5.fc41
3.28.3-6.fc41
1
gcc-c++
14.1.1-4.fc41
14.1.1-5.fc41
1
gcc
14.1.1-4.fc41
14.1.1-5.fc41
2
cmake-rpm-macros
3.28.3-5.fc41
3.28.3-6.fc41
2
libmount-devel
2.40.1-1.fc41
2.40.1-2.fc41
2
python3
3.12.3-2.fc41
3.13.0~b2-3.fc41
2
libstdc++
14.1.1-4.fc41
14.1.1-5.fc41
2
cmake-data
3.28.3-5.fc41
3.28.3-6.fc41
2
graphviz
11.0.0-3.fc41
11.0.0-4.fc41
2
cmake-filesystem
3.28.3-5.fc41
3.28.3-6.fc41
2
python3-packaging
24.0-1.fc41
24.0-3.fc41
2
libgcc
14.1.1-4.fc41
14.1.1-5.fc41
2
libselinux-devel
3.6-4.fc40
3.6-6.fc41
2
libstdc++-devel
14.1.1-4.fc41
14.1.1-5.fc41
2
libselinux
3.6-4.fc40
3.6-6.fc41
3
libmount
2.40.1-1.fc41
2.40.1-2.fc41
3
python3-libs
3.12.3-2.fc41
3.13.0~b2-3.fc41
3
graphviz-libs
11.0.0-3.fc41
11.0.0-4.fc41
3
rpm
4.19.91-8.fc41
4.19.91-13.fc41
3
libuuid
2.40.1-1.fc41
2.40.1-2.fc41
3
fontconfig
2.15.0-5.fc41
2.15.0-6.fc41
3
libblkid-devel
2.40.1-1.fc41
2.40.1-2.fc41
3
clang-libs
18.1.6-3.fc41
18.1.6-4.fc41
3
cpp
14.1.1-4.fc41
14.1.1-5.fc41
3
libbrotli
1.1.0-3.fc40
1.1.0-4.fc41
3
libgomp
14.1.1-4.fc41
14.1.1-5.fc41
3
systemd-libs
256~rc3-4.fc41
256-1.fc41
3
libxml2
2.12.7-1.fc41
2.12.8-1.fc41
3
rpm-libs
4.19.91-8.fc41
4.19.91-13.fc41
4
libblkid
2.40.1-1.fc41
2.40.1-2.fc41
4
xkeyboard-config
2.41-1.fc40
2.42-1.fc41
4
libwacom
2.12.0-1.fc41
2.12.1-1
4
python-pip-wheel
24.0-2.fc41
24.0-5.fc41
4
clang-resource-filesystem
18.1.6-3.fc41
18.1.6-4.fc41
4
fribidi
1.0.14-2.fc41
1.0.15-1.fc41
4
kernel-headers
6.10.0-0.rc2.24.fc41
6.10.0-0.rc3.31.fc41
4
file-libs
5.45-5.fc41
5.45-6.fc41
B
nss-sysinit
3.100.0-1.fc41
3.101.0-1.fc41
B
libwacom-data
2.12.0-1.fc41
2.12.1-1
B
util-linux
2.40.1-1.fc41
2.40.1-2.fc41
B
util-linux-core
2.40.1-1.fc41
2.40.1-2.fc41
B
rpm-build-libs
4.19.91-8.fc41
4.19.91-13.fc41
B
rpm-build
4.19.91-8.fc41
4.19.91-13.fc41
B
nspr
4.35.0-23.fc41
4.35.0-24.fc41
B
nss-util
3.100.0-1.fc41
3.101.0-1.fc41
B
redhat-rpm-config
292-1.fc41
293-1.fc41
B
nss-softokn
3.100.0-1.fc41
3.101.0-1.fc41
B
nss
3.100.0-1.fc41
3.101.0-1.fc41
B
libsmartcols
2.40.1-1.fc41
2.40.1-2.fc41
B
annobin-docs
12.54-2.fc41
12.59-1.fc41
B
libfdisk
2.40.1-1.fc41
2.40.1-2.fc41
B
add-determinism-nopython
0.2.0-9.fc41
0.2.0-10.fc41
B
annobin-plugin-gcc
12.54-2.fc41
12.59-1.fc41
B
file
5.45-5.fc41
5.45-6.fc41
B
libcap-ng
0.8.5-1.fc41
0.8.5-2.fc41
B
nss-softokn-freebl
3.100.0-1.fc41
3.101.0-1.fc41
B
build-reproducibility-srpm-macros
0.2.0-9.fc41
0.2.0-10.fc41
B
gdb-minimal
14.2-9.fc41
14.2-11.fc41
B
libpwquality
1.4.5-9.fc40
1.4.5-10.fc41
B
audit-libs
4.0.1-2.fc41
4.0.1-3.fc41
B
add-determinism
0.2.0-9.fc41
0.2.0-10.fc41
B
gcc-plugin-annobin
14.1.1-4.fc41
14.1.1-5.fc41
B
gpgmepp
1.23.2-3.fc40
1.23.2-4.fc41
B
libsemanage
3.6-3.fc40
3.6-4.fc41
B
gpgme
1.23.2-3.fc40
1.23.2-4.fc41
B
python-srpm-macros
3.12-9.fc41
3.13-1.fc41
B

Groups

This package is not part of any global group.

Most recent builds

2024-06-12 08:58:42
Package dependencies resolved successfuly
2024-06-12 08:46:06
Package resolution failed
  • Problem: package libfm-devel-1.3.2^20230916git5346a539-3.fc41.x86_64 from primary-f41-build-6163033 requires pkgconfig(glib-2.0) >= 2.22.0, but none of the providers can be installed
    - package libfm-devel-1.3.2^20230916git5346a539-3.fc41.x86_64 from primary-f41-build-6163033 requires pkgconfig(gio-unix-2.0), but none of the providers can be installed
    - package libfm-devel-1.3.2^20230916git5346a539-3.fc41.x86_64 from primary-f41-build-6163033 requires pkgconfig(gthread-2.0), but none of the providers can be installed
    - package glib2-devel-2.80.2-1.fc41.x86_64 from primary-f41-build-6163033 requires python3-packaging, but none of the providers can be installed
    - conflicting requests
    - nothing provides python(abi) = 3.13 needed by python3-packaging-24.0-3.fc41.noarch from primary-f41-build-6163033
  • Problem: package glib2-devel-2.80.2-1.fc41.x86_64 from primary-f41-build-6163033 requires python3-packaging, but none of the providers can be installed
    - conflicting requests
    - nothing provides python(abi) = 3.13 needed by python3-packaging-24.0-3.fc41.noarch from primary-f41-build-6163033
  • Problem: package menu-cache-devel-1.1.0^20230724git4a82095c-3.fc40.x86_64 from primary-f41-build-6163033 requires pkgconfig(glib-2.0), but none of the providers can be installed
    - package libfm-qt-devel-1.4.0-3.fc40.x86_64 from primary-f41-build-6163033 requires menu-cache-devel, but none of the providers can be installed
    - package glib2-devel-2.80.2-1.fc41.x86_64 from primary-f41-build-6163033 requires python3-packaging, but none of the providers can be installed
    - conflicting requests
    - nothing provides python(abi) = 3.13 needed by python3-packaging-24.0-3.fc41.noarch from primary-f41-build-6163033
  • Problem: package menu-cache-devel-1.1.0^20230724git4a82095c-3.fc40.x86_64 from primary-f41-build-6163033 requires pkgconfig(glib-2.0), but none of the providers can be installed
    - package glib2-devel-2.80.2-1.fc41.x86_64 from primary-f41-build-6163033 requires python3-packaging, but none of the providers can be installed
    - conflicting requests
    - nothing provides python(abi) = 3.13 needed by python3-packaging-24.0-3.fc41.noarch from primary-f41-build-6163033
cmake
3.28.3-4.fc41
3.28.3-5.fc41
1
cmake-rpm-macros
3.28.3-4.fc41
3.28.3-5.fc41
2
cmake-data
3.28.3-4.fc41
3.28.3-5.fc41
2
cmake-filesystem
3.28.3-4.fc41
3.28.3-5.fc41
2
openssl-libs
1:3.2.1-6.fc41
1:3.2.2-1.fc41
3
binutils
2.42.50-11.fc41
2.42.50-14.fc41
3
libinput
1.25.0-5.fc41
1.26.0-1.fc41
3
vulkan-loader-devel
1.3.283.0-1.fc41
1.3.283.0-2.fc41
3
libdrm
2.4.120-3.fc40
2.4.121-1.fc41
3
mesa-libgbm
24.1.0-1.fc41
24.1.1-2.fc41
3
sqlite-libs
3.45.3-1.fc41
3.46.0-1.fc41
3
rpm
4.19.91-7.fc41
4.19.91-8.fc41
3
mesa-libEGL-devel
24.1.0-1.fc41
24.1.1-2.fc41
3
fonts-filesystem
1:2.0.5-14.fc40
1:2.0.5-15.fc41
4
libwacom
2.11.0-1.fc41
2.12.0-1.fc41
4
setup
2.15.0-3.fc41
2.15.0-4.fc41
4
rpm-libs
4.19.91-7.fc41
4.19.91-8.fc41
4
mesa-libGL
24.1.0-1.fc41
24.1.1-2.fc41
4
fribidi
1.0.14-1.fc41
1.0.14-2.fc41
4
mesa-libEGL
24.1.0-1.fc41
24.1.1-2.fc41
4
vulkan-loader
1.3.283.0-1.fc41
1.3.283.0-2.fc41
4
mesa-libglapi
24.1.0-1.fc41
24.1.1-2.fc41
B
fonts-srpm-macros
1:2.0.5-14.fc40
1:2.0.5-15.fc41
B
libwacom-data
2.11.0-1.fc41
2.12.0-1.fc41
B
rpm-build-libs
4.19.91-7.fc41
4.19.91-8.fc41
B
rpm-build
4.19.91-7.fc41
4.19.91-8.fc41
B
binutils-gold
2.42.50-11.fc41
doxygen
2:1.11.0-2.fc41
2:1.11.0-3.fc41
1
libfm-devel
1.3.2^20230916git5346a539-2.fc41
1.3.2^20230916git5346a539-3.fc41
1
graphviz
11.0.0-2.fc41
11.0.0-3.fc41
2
zlib-ng-compat
2.1.6-4.fc41
2.1.6-6.fc41
2
zlib-ng-compat-devel
2.1.6-4.fc41
2.1.6-6.fc41
2
libfm
1.3.2^20230916git5346a539-2.fc41
1.3.2^20230916git5346a539-3.fc41
2
perl-PathTools
3.89-502.fc40
3.91-503.fc41
3
librsvg2
2.57.1-5.fc41
2.57.1-7.fc41
3
libtool-ltdl
2.4.7-10.fc40
2.4.7-11.fc41
3
systemd-libs
256~rc3-3.fc41
256~rc3-4.fc41
3
rpm
4.19.91-4.fc41
4.19.91-7.fc41
3
cups-libs
1:2.4.8-4.fc41
1:2.4.8-5.fc41
3
coreutils
9.5-1.fc41
9.5-2.fc41
3
vim-filesystem
2:9.1.393-1.fc41
2:9.1.452-1.fc41
3
graphviz-libs
11.0.0-3.fc41
3
kernel-headers
6.10.0-0.rc1.17.fc41
6.10.0-0.rc2.24.fc41
4
rsvg-pixbuf-loader
2.57.1-5.fc41
2.57.1-7.fc41
4
rpm-libs
4.19.91-4.fc41
4.19.91-7.fc41
4
coreutils-common
9.5-1.fc41
9.5-2.fc41
4
findutils
1:4.9.0-8.fc40
1:4.10.0-2.fc41
4
rpm-build-libs
4.19.91-4.fc41
4.19.91-7.fc41
B
hwdata
0.382-1.fc41
0.383-1.fc41
B
gdb-minimal
14.2-7.fc41
14.2-9.fc41
B
redhat-rpm-config
291-1.fc41
292-1.fc41
B
pyproject-srpm-macros
1.12.0-1.fc40
1.12.1-1.fc41
B
perl-Data-Dumper
2.188-503.fc40
2.189-504.fc41
B
rpm-build
4.19.91-4.fc41
4.19.91-7.fc41
B
qt5-qtx11extras-devel
5.15.13-1.fc41
5.15.14-1.fc41
1
qt5-qttools-devel
5.15.13-1.fc41
5.15.14-1.fc41
1
doxygen
2:1.11.0-1.fc41
2:1.11.0-2.fc41
1
qt5-qtbase-gui
5.15.13-2.fc41
5.15.14-1.fc41
2
qt5-qttools-libs-help
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-qtx11extras
5.15.13-1.fc41
5.15.14-1.fc41
2
xorg-x11-proto-devel
2024.1-1.fc41
2024.1-2.fc41
2
graphviz
11.0.0-1.fc41
11.0.0-2.fc41
2
zlib-ng-compat
2.1.6-3.fc41
2.1.6-4.fc41
2
qt5-linguist
5.15.13-1.fc41
5.15.14-1.fc41
2
zlib-ng-compat-devel
2.1.6-3.fc41
2.1.6-4.fc41
2
qt5-qttools-libs-designer
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-qttools-libs-designercomponents
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-doctools
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-qtbase
5.15.13-2.fc41
5.15.14-1.fc41
2
qt5-designer
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-qtbase-devel
5.15.13-2.fc41
5.15.14-1.fc41
2
qt5-qttools
5.15.13-1.fc41
5.15.14-1.fc41
2
qt5-qttools-common
5.15.13-1.fc41
5.15.14-1.fc41
3
qt5-qtsvg-devel
5.15.13-1.fc41
5.15.14-1.fc41
3
rpm
4.19.1.1-2.fc41
4.19.91-4.fc41
3
qt5-rpm-macros
5.15.13-1.fc41
5.15.14-1.fc41
3
qt5-qtdeclarative
5.15.13-1.fc41
5.15.14-1.fc41
3
qt5-qtbase-common
5.15.13-2.fc41
5.15.14-1.fc41
3
systemd-libs
256~rc3-1.fc41
256~rc3-3.fc41
3
libinput
1.25.0-4.fc41
1.25.0-5.fc41
3
urw-base35-fonts
20200910-21.fc41
20200910-22.fc41
3
urw-base35-fonts-common
20200910-21.fc41
20200910-22.fc41
4
urw-base35-nimbus-roman-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-c059-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-nimbus-sans-fonts
20200910-21.fc41
20200910-22.fc41
4
libavif
1.0.4-2.fc41
1.0.4-3.fc41
4
urw-base35-bookman-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-d050000l-fonts
20200910-21.fc41
20200910-22.fc41
4
qt5-qtsvg
5.15.13-1.fc41
5.15.14-1.fc41
4
tzdata
2024a-7.fc41
2024a-8.fc41
4
libevdev
1.13.1-4.fc40
1.13.2-2.fc41
4
rpm-libs
4.19.1.1-2.fc41
4.19.91-4.fc41
4
urw-base35-gothic-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-nimbus-mono-ps-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-standard-symbols-ps-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-p052-fonts
20200910-21.fc41
20200910-22.fc41
4
urw-base35-z003-fonts
20200910-21.fc41
20200910-22.fc41
4
setup
2.14.6-1.fc41
2.15.0-3.fc41
4
llvm-libs
18.1.6-1.fc41
18.1.6-2.fc41
4
rpm-build
4.19.1.1-2.fc41
4.19.91-4.fc41
B
nss-util
3.99.0-1.fc41
3.100.0-1.fc41
B
fedora-release-identity-basic
41-0.10
41-0.13
B
fedora-release-common
41-0.10
41-0.13
B
nss
3.99.0-1.fc41
3.100.0-1.fc41
B
ocaml-srpm-macros
9-3.fc40
10-2.fc41
B
nss-sysinit
3.99.0-1.fc41
3.100.0-1.fc41
B
svt-av1-libs
1.4.1-5.fc40
2.1.0-1.fc41
B
nss-softokn-freebl
3.99.0-1.fc41
3.100.0-1.fc41
B
redhat-rpm-config
290-1.fc41
291-1.fc41
B
fedora-release
41-0.10
41-0.13
B
nspr
4.35.0-22.fc41
4.35.0-23.fc41
B
pam
1.6.1-2.fc41
1.6.1-3.fc41
B
nss-softokn
3.99.0-1.fc41
3.100.0-1.fc41
B
rpm-build-libs
4.19.1.1-2.fc41
4.19.91-4.fc41
B
pam-libs
1.6.1-2.fc41
1.6.1-3.fc41
B
qt5-srpm-macros
5.15.13-1.fc41
5.15.14-1.fc41
B
gcc-c++
14.1.1-1.fc41
14.1.1-4.fc41
1
kf5-kwindowsystem-devel
5.115.0-1.fc40
5.116.0-1.fc41
1
doxygen
2:1.10.0-3.fc40
2:1.11.0-1.fc41
1
zlib-ng-compat-devel
2.1.6-2.fc40
2.1.6-3.fc41
2
zlib-ng-compat
2.1.6-2.fc40
2.1.6-3.fc41
2
kf5-kwindowsystem
5.115.0-1.fc40
5.116.0-1.fc41
2
libgcc
14.1.1-1.fc41
14.1.1-4.fc41
2
libstdc++
14.1.1-1.fc41
14.1.1-4.fc41
2
libcurl
8.7.1-1.fc41
8.8.0-1.fc41
2
guile30
3.0.7-12.fc40
3.0.9-1.fc41
2
gcc
14.1.1-1.fc41
14.1.1-4.fc41
2
pcre2-devel
10.43-2.fc41
10.43-2.fc41.1
2
libstdc++-devel
14.1.1-1.fc41
14.1.1-4.fc41
2
clang-libs
18.1.4-2.fc41
18.1.6-3.fc41
3
vulkan-loader-devel
1.3.280.0-1.fc41
1.3.283.0-1.fc41
3
libxml2
2.12.6-1.fc41
2.12.7-1.fc41
3
cpp
14.1.1-1.fc41
14.1.1-4.fc41
3
mesa-libgbm
24.1.0~rc3-4.fc41
24.1.0-1.fc41
3
libgs
10.03.0-1.fc41
10.03.1-1.fc41
3
systemd-libs
256~rc1^20240509git1781de1-2.fc41
256~rc3-1.fc41
3
pcre2
10.43-2.fc41
10.43-2.fc41.1
3
pcre2-utf32
10.43-2.fc41
10.43-2.fc41.1
3
mesa-libEGL-devel
24.1.0~rc3-4.fc41
24.1.0-1.fc41
3
kf5-filesystem
5.115.0-1.fc40
5.116.0-1.fc41
3
gdk-pixbuf2
2.42.11-1.fc41
2.42.12-1.fc41
3
pcre2-utf16
10.43-2.fc41
10.43-2.fc41.1
3
glx-utils
9.0.0-6.fc40
9.0.0-7.fc41
3
cups-libs
1:2.4.7-13.fc41
1:2.4.8-4.fc41
3
urw-base35-fonts
20200910-20.fc41
20200910-21.fc41
3
openldap
2.6.7-1.fc40
2.6.8-1.fc41
3
libgomp
14.1.1-1.fc41
14.1.1-4.fc41
3
perl-Getopt-Long
1:2.57-3.fc40
1:2.57-4.fc41
3
mesa-libEGL
24.1.0~rc3-4.fc41
24.1.0-1.fc41
4
llvm-libs
18.1.4-1.fc41
18.1.6-1.fc41
4
urw-base35-nimbus-sans-fonts
20200910-20.fc41
20200910-21.fc41
4
urw-base35-standard-symbols-ps-fonts
20200910-20.fc41
20200910-21.fc41
4
urw-base35-gothic-fonts
20200910-20.fc41
20200910-21.fc41
4
cyrus-sasl-lib
2.1.28-19.fc40
2.1.28-22.fc41
4
clang-resource-filesystem
18.1.4-2.fc41
18.1.6-3.fc41
4
urw-base35-nimbus-mono-ps-fonts
20200910-20.fc41
20200910-21.fc41
4
tzdata
2024a-6.fc41
2024a-7.fc41
4
vulkan-headers
1.3.280.0-1.fc41
1.3.283.0-1.fc41
4
shared-mime-info
2.3-4.fc41
2.3-5.fc41
4
perl-Pod-Usage
4:2.03-503.fc40
4:2.03-504.fc41
4
libcap
2.69-8.fc41
2.70-1.fc41
4
urw-base35-nimbus-roman-fonts
20200910-20.fc41
20200910-21.fc41
4
urw-base35-bookman-fonts
20200910-20.fc41
20200910-21.fc41
4
curl
8.7.1-1.fc41
8.8.0-1.fc41
4
setup
2.14.5-2.fc40
2.14.6-1.fc41
4
pcre2-syntax
10.43-2.fc41
10.43-2.fc41.1
4
urw-base35-d050000l-fonts
20200910-20.fc41
20200910-21.fc41
4
urw-base35-z003-fonts
20200910-20.fc41
20200910-21.fc41
4
vulkan-loader
1.3.280.0-1.fc41
1.3.283.0-1.fc41
4
kernel-headers
6.9.0-64.fc41
6.10.0-0.rc1.17.fc41
4
urw-base35-fonts-common
20200910-20.fc41
20200910-21.fc41
4
mesa-libGL
24.1.0~rc3-4.fc41
24.1.0-1.fc41
4
crypto-policies
20240320-1.git58e3d95....
20240521-1.gitf71d135....
4
urw-base35-p052-fonts
20200910-20.fc41
20200910-21.fc41
4
urw-base35-c059-fonts
20200910-20.fc41
20200910-21.fc41
4
qt6-srpm-macros
6.7.0-1.fc41
6.7.1-1.fc41
B
rpm-sequoia
1.6.0-2.fc40
1.6.0-3.fc41
B
fedora-repos-rawhide
41-0.1
41-0.2
B
fedora-gpg-keys
41-0.1
41-0.2
B
rust-srpm-macros
26.2-1.fc41
26.3-1.fc41
B
mesa-libglapi
24.1.0~rc3-4.fc41
24.1.0-1.fc41
B
tpm2-tss
4.1.1-1.fc41
4.1.3-1.fc41
B
annobin-plugin-gcc
12.53-2.fc41
12.54-2.fc41
B
gcc-plugin-annobin
14.1.1-1.fc41
14.1.1-4.fc41
B
libedit
3.1-50.20230828cv...
3.1-51.20240517cv...
B
debugedit
5.0-15.fc41
5.0-16.fc41
B
add-determinism
0.2.0-9.fc41
B
build-reproducibility-srpm-macros
0.2.0-9.fc41
B
add-determinism-nopython
0.2.0-9.fc41
B
audit-libs
4.0.1-1.fc41
4.0.1-2.fc41
B
rav1e-libs
0.7.1-1.fc40
0.7.1-2.fc41
B
libaom
3.8.2-2.fc41
3.9.0-1.fc41
B
redhat-rpm-config
288-1.fc41
290-1.fc41
B
crypto-policies-scripts
20240320-1.git58e3d95....
20240521-1.gitf71d135....
B
shadow-utils
2:4.15.1-2.fc41
2:4.15.1-5.fc41
B
fedora-repos
41-0.1
41-0.2
B
pam-libs
1.6.1-1.fc41
1.6.1-2.fc41
B
pam
1.6.1-1.fc41
1.6.1-2.fc41
B
libeconf
0.6.2-1.fc41
0.6.2-2.fc41
B
annobin-docs
12.53-2.fc41
12.54-2.fc41
B
2024-05-28 03:57:55
Package dependencies resolved successfuly
libfm-devel
1.3.2^20230916git5346a539-1.fc41
1.3.2^20230916git5346a539-2.fc41
1
qt5-qtbase-devel
5.15.13-1.fc41
5.15.13-2.fc41
2
qt5-qtbase
5.15.13-1.fc41
5.15.13-2.fc41
2
qt5-qtbase-gui
5.15.13-1.fc41
5.15.13-2.fc41
2
libfm
1.3.2^20230916git5346a539-1.fc41
1.3.2^20230916git5346a539-2.fc41
2
pkgconf-pkg-config
2.1.0-1.fc40
2.1.1-1.fc41
2
systemd-libs
255.5-1.fc41
256~rc1^20240509git1781de1-2.fc41
3
qt5-qtbase-common
5.15.13-1.fc41
5.15.13-2.fc41
3
libnghttp2
1.61.0-1.fc41
1.62.0-1.fc41
3
binutils
2.42.50-6.fc41
2.42.50-11.fc41
3
pkgconf-m4
2.1.0-1.fc40
2.1.1-1.fc41
3
alternatives
1.26-3.fc40
1.27-1.fc41
3
clang-libs
18.1.3-2.fc41
18.1.4-2.fc41
3
pkgconf
2.1.0-1.fc40
2.1.1-1.fc41
3
libevent
2.1.12-12.fc40
2.1.12-13.fc41
4
kernel-headers
6.9.0-0.rc7.58.fc41
6.9.0-64.fc41
4
clang-resource-filesystem
18.1.3-2.fc41
18.1.4-2.fc41
4
libpaper
1:2.1.1-5.fc41
1:2.1.1-6.fc41
4
llvm-libs
18.1.3-1.fc41
18.1.4-1.fc41
4
tzdata
2024a-5.fc41
2024a-6.fc41
4
libpkgconf
2.1.0-1.fc40
2.1.1-1.fc41
4
binutils-gold
2.42.50-6.fc41
2.42.50-11.fc41
4
Previous history