pagure

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

Real build: pagure-5.13.3-2.el8
complete
2022-01-01 19:27:05
python36-devel
3.6.8-2.module+el8....
3.6.8-38.module+el8...
1
systemd-devel
239-41.el8_3.1
239-51.el8_5.3
1
systemd
239-41.el8_3.1
239-51.el8_5.3
1
platform-python
3.6.8-31.el8
3.6.8-41.el8
2
coreutils
8.30-8.el8
8.30-12.el8
2
elfutils-libelf
0.180-1.el8
0.185-1.el8
2
kmod-libs
25-16.el8
25-18.el8
2
libselinux
2.9-4.el8_3
2.9-5.el8
2
elfutils-libs
0.180-1.el8
0.185-1.el8
2
systemd-pam
239-41.el8_3.1
239-51.el8_5.3
2
chkconfig
1.13-2.el8
1.19.1-1.el8
2
systemd-libs
239-41.el8_3.1
239-51.el8_5.3
2
libcap
2.26-4.el8
2.26-5.el8
2
libgcc
8.3.1-5.1.el8
8.5.0-4.el8_5
2
openssl-libs
1:1.1.1g-12.el8_3
1:1.1.1k-5.el8_5
2
libmount
2.32.1-24.el8
2.32.1-28.el8
2
glibc-common
2.28-127.el8
2.28-164.el8
2
libseccomp
2.4.3-1.el8
2.5.1-1.el8
2
gnutls
3.6.14-7.el8_3
3.6.16-4.el8
2
lz4-libs
1.8.3-2.el8
1.8.3-3.el8_4
2
python36
3.6.8-2.module+el8....
3.6.8-38.module+el8...
2
libgcrypt
1.8.5-4.el8
1.8.5-6.el8
2
libblkid
2.32.1-24.el8
2.32.1-28.el8
2
zlib
1.2.11-16.el8_2
1.2.11-17.el8
2
libxcrypt
4.1.1-4.el8
4.1.1-6.el8
2
util-linux
2.32.1-24.el8
2.32.1-28.el8
2
glibc
2.28-127.el8
2.28-164.el8
2
shadow-utils
2:4.6-11.el8
2:4.6-14.el8
2
platform-python-devel
3.6.8-31.el8
3.6.8-41.el8
2
bash
4.4.19-12.el8
4.4.20-2.el8
2
cryptsetup-libs
2.3.3-2.el8
2.3.3-4.el8
2
pam
1.3.1-11.el8
1.3.1-15.el8
2
dbus
1:1.12.8-11.el8
1:1.12.8-14.el8
2
json-c
0.13.1-0.2.el8
0.13.1-2.el8
3
python3-rpm-macros
3-39.el8
3-41.el8
3
python3-pip
9.0.3-18.el8
9.0.3-20.el8
3
elfutils-default-yama-scope
0.180-1.el8
0.185-1.el8
3
p11-kit
0.23.14-5.el8_0
0.23.22-1.el8
3
libtirpc
1.1.4-4.el8
1.1.4-5.el8
3
glibc-all-langpacks
2.28-127.el8
2.28-164.el8
3
libfdisk
2.32.1-24.el8
2.32.1-28.el8
3
coreutils-common
8.30-8.el8
8.30-12.el8
3
popt
1.16-14.el8
1.18-1.el8
3
libsmartcols
2.32.1-24.el8
2.32.1-28.el8
3
python-rpm-macros
3-39.el8
3-41.el8
3
dbus-daemon
1:1.12.8-11.el8
1:1.12.8-14.el8
3
tzdata
2021a-1.el8
2021e-1.el8
3
libsepol
2.9-1.el8
2.9-3.el8
3
ca-certificates
2020.2.41-80.0.el8_2
2021.2.50-80.0.el8_4
3
libdb
5.3.28-39.el8
5.3.28-42.el8_4
3
device-mapper-libs
8:1.02.171-5.el8
8:1.02.177-10.el8
3
nettle
3.4.1-2.el8
3.4.1-7.el8
3
ncurses-libs
6.1-7.20180224.el8
6.1-9.20180224.el8
3
libsemanage
2.9-3.el8
2.9-6.el8
3
libuuid
2.32.1-24.el8
2.32.1-28.el8
3
filesystem
3.8-3.el8
3.8-6.el8
3
p11-kit-trust
0.23.14-5.el8_0
0.23.22-1.el8
3
libcap-ng
0.7.9-5.el8
0.7.11-1.el8
3
python3-pip-wheel
9.0.3-18.el8
9.0.3-20.el8
3
python3-rpm-generators
5-6.el8
5-7.el8
3
libpwquality
1.4.0-9.el8
1.4.4-3.el8
3
crypto-policies
20200713-1.git51d1222.el8
20210617-1.gitc776d3e.el8
3
python3-libs
3.6.8-31.el8
3.6.8-41.el8
3
ncurses
6.1-7.20180224.el8
6.1-9.20180224.el8
3
pcre
8.42-4.el8
8.42-6.el8
3
dbus-libs
1:1.12.8-11.el8
1:1.12.8-14.el8
4
device-mapper
8:1.02.171-5.el8
8:1.02.177-10.el8
4
libcom_err
1.45.6-1.el8
1.45.6-2.el8
4
dbus-common
1:1.12.8-11.el8
1:1.12.8-14.el8
4
python-srpm-macros
3-39.el8
3-41.el8
4
redhat-release
8.3-1.0.el8
8.5-0.8.el8
4
platform-python-pip
9.0.3-18.el8
9.0.3-20.el8
4
cracklib-dicts
2.9.6-15.el8
4
dbus-tools
1:1.12.8-11.el8
1:1.12.8-14.el8
4
gzip
1.9-9.el8
1.9-12.el8
4
krb5-libs
1.18.2-5.el8
1.18.2-14.el8
4
sqlite-libs
3.26.0-11.el8
3.26.0-15.el8
4
ncurses-base
6.1-7.20180224.el8
6.1-9.20180224.el8
4
tpm2-tss
2.3.2-4.el8
B
iptables-libs
1.8.4-15.el8_3.3
rpm-libs
4.14.3-4.el8
4.14.3-19.el8
B
fedpkg-minimal
1.1.0-12.el8
1.2.0-4.el8
B
efi-srpm-macros
3-2.el8
3-3.el8
B
epel-rpm-macros
8-19
8-26
B
libdb-utils
5.3.28-39.el8
5.3.28-42.el8_4
B
libgomp
8.3.1-5.1.el8
8.5.0-4.el8_5
B
dwz
0.12-9.el8
0.12-10.el8
B
gcc
8.3.1-5.1.el8
8.5.0-4.el8_5
B
libpcap
14:1.9.1-4.el8
ima-evm-utils
1.1-5.el8
1.3.2-12.el8
B
annobin
9.23-1.el8
9.72-1.el8_5.2
B
file
5.33-16.el8
5.33-20.el8
B
libssh
0.9.4-2.el8
0.9.4-3.el8
B
rpm-build-libs
4.14.3-4.el8
4.14.3-19.el8
B
cpio
2.12-8.el8
2.12-10.el8
B
kernel-headers
4.18.0-240.10.1.el8_3
4.18.0-348.7.1.el8_5
B
python36-rpm-macros
3.6.8-2.module+el8....
3.6.8-38.module+el8...
B
gcc-c++
8.3.1-5.1.el8
8.5.0-4.el8_5
B
cpp
8.3.1-5.1.el8
8.5.0-4.el8_5
B
redhat-rpm-config
123-1.el8
125-1.el8
B
binutils
2.30-79.el8
2.30-108.el8_5.1
B
glib2
2.56.4-8.el8
2.56.4-156.el8
B
libarchive
3.3.2-9.el8
3.3.3-1.el8
B
rpm-build
4.14.3-4.el8
4.14.3-19.el8
B
libcurl
7.61.1-14.el8_3.1
7.61.1-22.el8
B
curl
7.61.1-14.el8_3.1
7.61.1-22.el8
B
file-libs
5.33-16.el8
5.33-20.el8
B
elfutils
0.180-1.el8
0.185-1.el8
B
keyutils-libs
1.5.10-6.el8
1.5.10-9.el8
B
brotli
1.0.6-2.el8
1.0.6-3.el8
B
epel-release
8-10.el8
8-13.el8
B
openldap
2.4.46-15.el8
2.4.46-18.el8
B
libxcrypt-devel
4.1.1-4.el8
4.1.1-6.el8
B
gdb-headless
8.2-12.el8
8.2-16.el8
B
libstdc++-devel
8.3.1-5.1.el8
8.5.0-4.el8_5
B
libmpc
1.0.2-9.el8
1.1.0-9.1.el8
B
qt5-srpm-macros
5.12.5-3.el8
5.15.2-1.el8
B
gawk
4.2.1-1.el8
4.2.1-2.el8
B
libssh-config
0.9.4-2.el8
0.9.4-3.el8
B
glibc-headers
2.28-127.el8
2.28-164.el8
B
glibc-devel
2.28-127.el8
2.28-164.el8
B
libmetalink
0.1.3-7.el8
which
2.21-12.el8
2.21-16.el8
B
libxml2
2.9.7-8.el8
2.9.7-9.el8_4.2
B
libstdc++
8.3.1-5.1.el8
8.5.0-4.el8_5
B
go-srpm-macros
2-16.el8
2-17.el8
B
lua-libs
5.3.4-11.el8
5.3.4-12.el8
B
rpm
4.14.3-4.el8
4.14.3-19.el8
B
unzip
6.0-43.el8
6.0-45.el8_4
B