owncloud-client

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
293
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

fedora-release
35-35
35-36
B
fedora-release-identity-basic
35-35
35-36
B
rav1e-libs
0.4.1-4.fc35
0.5.0-1.fc35
B
fedora-release-common
35-35
35-36
B

Groups

This package is not part of any global group.

Most recent builds

graphviz
2.48.0-3.fc35
2.48.0-4.fc35
2
jsoncpp
1.9.4-4.fc35
1.9.4-5.fc35
2
gd
2.3.2-9.fc35
2.3.2-10.fc35
3
vim-filesystem
2:8.2.3582-1.fc35
2:8.2.3642-1.fc35
3
pango
1.49.3-1.fc35
1.49.3-2.fc35
3
elfutils-libelf
0.185-5.fc35
0.186-1.fc35
4
alsa-lib
1.2.5.1-3.fc35
1.2.5.1-4.fc35
4
elfutils-libs
0.185-5.fc35
0.186-1.fc35
4
fedora-release-identity-basic
35-33
35-35
B
elfutils-default-yama-scope
0.185-5.fc35
0.186-1.fc35
B
cryptsetup-libs
2.4.1-1.fc35
2.4.2-1.fc35
B
fedora-release
35-33
35-35
B
libjxl
0.5-3.fc35
0.6.1-6.fc35
B
elfutils-debuginfod-client
0.185-5.fc35
0.186-1.fc35
B
elfutils
0.185-5.fc35
0.186-1.fc35
B
libraqm
0.7.2-1.fc35
libibverbs
37.0-1.fc35
38.0-1.fc35
B
shadow-utils
2:4.9-7.fc35
2:4.9-8.fc35
B
libaom
3.1.2-1.fc35
3.2.0-2.fc35
B
fedora-release-common
35-33
35-35
B
kernel-headers
5.14.9-300.fc35
5.15.4-200.fc35
B
2021-11-21 22:34:06
Package dependencies resolved successfuly
2021-11-21 21:07:07
Package resolution failed
  • Problem: package graphviz-2.48.0-3.fc35.x86_64 requires libgd.so.3()(64bit), but none of the providers can be installed
    - package gd-2.3.2-9.fc35.x86_64 requires libavif.so.12()(64bit), but none of the providers can be installed
    - package doxygen-1:1.9.1-12.fc35.x86_64 requires graphviz, but none of the providers can be installed
    - package libavif-0.9.2-2.fc35.x86_64 requires libaom.so.3()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libjxl.so.0()(64bit) needed by libaom-3.1.2-1.fc35.x86_64
    - nothing provides libjxl.so.0(JXL_0)(64bit) needed by libaom-3.1.2-1.fc35.x86_64
cmake
3.21.3-1.fc35
3.22.0-1.fc35
1
kf5-kcoreaddons-devel
5.87.0-1.fc35
5.88.0-1.fc35
1
kf5-kio-devel
5.87.0-1.fc35
5.88.0-1.fc35
1
kf5-rpm-macros
5.87.0-1.fc35
5.88.0-1.fc35
1
extra-cmake-modules
5.87.0-1.fc35
5.88.0-1.fc35
1
systemd-libs
249.6-2.fc35
249.7-2.fc35
2
kf5-kservice-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kconfig-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kxmlgui-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio-ntlm
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kcoreaddons
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio-widgets-libs
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-solid-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
cmake-filesystem
3.21.3-1.fc35
3.22.0-1.fc35
2
kf5-kjobwidgets-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio-gui
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kwindowsystem-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio-file-widgets
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kconfig-core
5.87.0-1.fc35
5.88.0-1.fc35
2
cmake-rpm-macros
3.21.3-1.fc35
3.22.0-1.fc35
2
cmake-data
3.21.3-1.fc35
3.22.0-1.fc35
2
kf5-kcompletion-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kitemviews-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kio-core-libs
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kbookmarks-devel
5.87.0-1.fc35
5.88.0-1.fc35
2
kf5-kbookmarks
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kcodecs
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kded
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kconfigwidgets
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-solid
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kiconthemes
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kconfig-gui
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kjobwidgets
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kwindowsystem
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kio-core
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-filesystem
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kservice
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kguiaddons
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kconfig
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kio-widgets
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kwidgetsaddons-devel
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kcompletion
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kxmlgui
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kauth
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-ki18n
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kconfigwidgets-devel
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kitemviews
5.87.0-1.fc35
5.88.0-1.fc35
3
librsvg2
2.52.3-1.fc35
2.52.4-1.fc35
3
kf5-kwidgetsaddons
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kcrash
5.87.0-1.fc35
5.88.0-1.fc35
3
kf5-kdbusaddons
5.87.0-1.fc35
5.88.0-1.fc35
4
systemd
249.6-2.fc35
249.7-2.fc35
4
kf5-karchive
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kwallet-libs
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-ktextwidgets
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kauth-devel
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kdoctools
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kinit
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kglobalaccel-libs
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-knotifications
5.87.0-1.fc35
5.88.0-1.fc35
4
python-pip-wheel
21.2.3-3.fc35
21.2.3-4.fc35
4
kf5-kcodecs-devel
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-kio-doc
5.87.0-1.fc35
5.88.0-1.fc35
4
breeze-icon-theme
5.87.0-1.fc35
5.88.0-1.fc35
4
kf5-sonnet-core
5.87.0-1.fc35
5.88.0-1.fc35
B
kf5-sonnet-ui
5.87.0-1.fc35
5.88.0-1.fc35
B
kf5-kglobalaccel
5.87.0-1.fc35
5.88.0-1.fc35
B
systemd-pam
249.6-2.fc35
249.7-2.fc35
B
kf5-kwallet
5.87.0-1.fc35
5.88.0-1.fc35
B
systemd-rpm-macros
249.6-2.fc35
249.7-2.fc35
B
perl-HTTP-Tiny
0.078-1.fc35
0.080-1.fc35
B
qt5-qtbase-gui
5.15.2-22.fc35
5.15.2-28.fc35
1
qt5-qtbase-devel
5.15.2-22.fc35
5.15.2-28.fc35
1
doxygen
1:1.9.1-11.fc35
1:1.9.1-12.fc35
1
qt5-qtbase
5.15.2-22.fc35
5.15.2-28.fc35
1
qt5-qttools
5.15.2-7.fc35
5.15.2-8.fc35
1
qt5-qttools-devel
5.15.2-7.fc35
5.15.2-8.fc35
1
cups-libs
1:2.3.3op2-8.fc35
1:2.3.3op2-10.fc35
2
llvm-libs
13.0.0~rc1-1.fc35
13.0.0-4.fc35
2
qt5-designer
5.15.2-7.fc35
5.15.2-8.fc35
2
mesa-libEGL-devel
21.2.5-1.fc35
21.2.5-2.fc35
2
qt5-qttools-libs-designercomponents
5.15.2-7.fc35
5.15.2-8.fc35
2
qt5-doctools
5.15.2-7.fc35
5.15.2-8.fc35
2
qt5-linguist
5.15.2-7.fc35
5.15.2-8.fc35
2
qt5-qttools-common
5.15.2-7.fc35
5.15.2-8.fc35
2
qt5-qttools-libs-designer
5.15.2-7.fc35
5.15.2-8.fc35
2
qt5-qtbase-common
5.15.2-22.fc35
5.15.2-28.fc35
2
qt5-qttools-libs-help
5.15.2-7.fc35
5.15.2-8.fc35
2
mesa-libgbm
21.2.5-1.fc35
21.2.5-2.fc35
2
clang-libs
13.0.0~rc1-1.fc35
13.0.0-3.fc35
2
mesa-libEGL
21.2.5-1.fc35
21.2.5-2.fc35
3
pango
1.49.2-1.fc35
1.49.3-1.fc35
3
mesa-libGL
21.2.5-1.fc35
21.2.5-2.fc35
3
gstreamer1-plugins-base
1.19.2-1.fc35
1.19.3-1.fc35
3
vim-filesystem
2:8.2.3568-1.fc35
2:8.2.3582-1.fc35
3
libevdev
1.11.0-2.fc35
1.12.0-1.fc35
3
gstreamer1
1.19.2-1.fc35
1.19.3-1.fc35
3
clang-resource-filesystem
13.0.0~rc1-1.fc35
13.0.0-3.fc35
3
hwdata
0.352-1.fc35
0.353-1.fc35
4
sysprof-capture-devel
3.42.0-1.fc35
3.42.1-1.fc35
4
libsepol
3.3-1.fc35
3.3-2.fc35
4
mesa-vulkan-drivers
21.2.5-1.fc35
21.2.5-2.fc35
4
libgpg-error
1.42-3.fc35
1.43-1.fc35
4
mesa-libglapi
21.2.5-1.fc35
21.2.5-2.fc35
4
shadow-utils
2:4.9-5.fc35
2:4.9-7.fc35
B
annobin-docs
9.87-2.fc35
9.87-3.fc35
B
libsepol-devel
3.3-1.fc35
3.3-2.fc35
B
gdb-minimal
11.1-2.fc35
11.1-5.fc35
B
libseccomp
2.5.2-1.fc35
2.5.3-1.fc35
B
annobin-plugin-gcc
9.87-2.fc35
9.87-3.fc35
B
libsoup
2.74.0-1.fc35
2.74.1-1.fc35
2
glibc
2.34-7.fc35
2.34-8.fc35
2
systemd-libs
249.4-2.fc35
249.6-2.fc35
2
glib2
2.70.0-5.fc35
2.70.1-1.fc35
2
mesa-libgbm
21.2.3-6.fc35
21.2.5-1.fc35
2
mesa-libEGL-devel
21.2.3-6.fc35
21.2.5-1.fc35
2
libcurl
7.78.0-3.fc35
7.79.1-1.fc35
2
librsvg2
2.50.7-2.fc35
2.52.3-1.fc35
3
glib2-devel
2.70.0-5.fc35
2.70.1-1.fc35
3
mesa-libEGL
21.2.3-6.fc35
21.2.5-1.fc35
3
glibc-gconv-extra
2.34-7.fc35
2.34-8.fc35
3
glibc-minimal-langpack
2.34-7.fc35
2.34-8.fc35
3
pango
1.49.1-1.fc35
1.49.2-1.fc35
3
vim-filesystem
2:8.2.3512-1.fc35
2:8.2.3568-1.fc35
3
mesa-libGL
21.2.3-6.fc35
21.2.5-1.fc35
3
glibc-common
2.34-7.fc35
2.34-8.fc35
3
systemd
249.4-2.fc35
249.6-2.fc35
4
mesa-libglapi
21.2.3-6.fc35
21.2.5-1.fc35
4
curl
7.78.0-3.fc35
7.79.1-1.fc35
4
tzdata
2021c-1.fc35
2021e-1.fc35
4
glibc-devel
2.34-7.fc35
2.34-8.fc35
4
mesa-vulkan-drivers
21.2.3-6.fc35
21.2.5-1.fc35
4
shadow-utils
2:4.9-3.fc35
2:4.9-5.fc35
B
gpgme
1.15.1-4.fc35
1.15.1-6.fc35
B
glibc-headers-x86
2.34-7.fc35
2.34-8.fc35
B
python-srpm-macros
3.10-9.fc35
3.10-10.fc35
B
gpgmepp
1.15.1-4.fc35
1.15.1-6.fc35
B
fedora-logos
35.0.0-1.fc35
35.0.0-2.fc35
B
systemd-rpm-macros
249.4-2.fc35
249.6-2.fc35
B
libseccomp
2.5.0-5.fc35
2.5.2-1.fc35
B
systemd-pam
249.4-2.fc35
249.6-2.fc35
B
kf5-rpm-macros
5.85.0-1.fc35
5.87.0-1.fc35
1
extra-cmake-modules
5.85.0-1.fc35
5.87.0-1.fc35
1
check
0.15.2-4.fc35
0.15.2-5.fc35
1
kf5-kcoreaddons-devel
5.85.0-1.fc35
5.87.0-1.fc35
1
kf5-kio-devel
5.85.0-1.fc35
5.87.0-1.fc35
1
perl-libs
4:5.34.0-481.fc35
4:5.34.0-482.fc35
2
kf5-kbookmarks-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kjobwidgets-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
libinput
1.19.1-1.fc35
1.19.2-1.fc35
2
perl-File-Basename
2.85-481.fc35
2.85-482.fc35
2
kf5-kio-widgets-libs
5.85.0-1.fc35
5.87.0-1.fc35
2
perl-File-Find
1.39-481.fc35
1.39-482.fc35
2
kf5-kservice-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
perl-IO
1.46-481.fc35
1.46-482.fc35
2
kf5-kio-gui
5.85.0-1.fc35
5.87.0-1.fc35
2
perl-English
1.11-481.fc35
1.11-482.fc35
2
libglvnd-egl
1:1.3.3-2.fc35
1:1.3.4-2.fc35
2
perl-interpreter
4:5.34.0-481.fc35
4:5.34.0-482.fc35
2
libglvnd-devel
1:1.3.3-2.fc35
1:1.3.4-2.fc35
2
kf5-kcoreaddons
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kconfig-core
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kio-file-widgets
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kio-ntlm
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kwindowsystem-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
libglvnd-glx
1:1.3.3-2.fc35
1:1.3.4-2.fc35
2
kf5-kio-core-libs
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kxmlgui-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kitemviews-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kconfig-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kio
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-kcompletion-devel
5.85.0-1.fc35
5.87.0-1.fc35
2
kf5-solid-devel
5.85.0-2.fc35
5.87.0-1.fc35
2
perl-Scalar-List-Utils
5:1.56-461.fc35
5:1.60-462.fc35
3
kf5-kiconthemes
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-filesystem
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kjobwidgets
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-ki18n
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kconfigwidgets-devel
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-Encode
4:3.12-480.fc35
4:3.15-482.fc35
3
kf5-kwidgetsaddons
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kconfig-gui
5.85.0-1.fc35
5.87.0-1.fc35
3
python3-pytz
2021.1-4.fc35
2021.3-1.fc35
3
perl-DynaLoader
1.50-481.fc35
1.50-482.fc35
3
kf5-kcompletion
5.85.0-1.fc35
5.87.0-1.fc35
3
libglvnd-core-devel
1:1.3.3-2.fc35
1:1.3.4-2.fc35
3
kf5-kconfig
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kwidgetsaddons-devel
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-Errno
1.33-481.fc35
1.33-482.fc35
3
kf5-kio-core
5.85.0-1.fc35
5.87.0-1.fc35
3
libselinux
3.2-4.fc35
3.3-1.fc35
3
kf5-kbookmarks
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-overload
1.33-481.fc35
1.33-482.fc35
3
kf5-kguiaddons
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-Fcntl
1.14-481.fc35
1.14-482.fc35
3
libglvnd-opengl
1:1.3.3-2.fc35
1:1.3.4-2.fc35
3
kf5-solid
5.85.0-2.fc35
5.87.0-1.fc35
3
libgs
9.54.0-4.fc35
9.55.0-1.fc35
3
perl-File-stat
1.09-481.fc35
1.09-482.fc35
3
vim-filesystem
2:8.2.3404-1.fc35
2:8.2.3512-1.fc35
3
libglvnd
1:1.3.3-2.fc35
1:1.3.4-2.fc35
3
kf5-kxmlgui
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kauth
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kservice
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kded
5.85.0-1.fc35
5.87.0-1.fc35
3
libglvnd-gles
1:1.3.3-2.fc35
1:1.3.4-2.fc35
3
kf5-kio-widgets
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-SelectSaver
1.02-481.fc35
1.02-482.fc35
3
kf5-kitemviews
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kcodecs
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kconfigwidgets
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-vars
1.05-481.fc35
1.05-482.fc35
3
kf5-kwindowsystem
5.85.0-1.fc35
5.87.0-1.fc35
3
kf5-kcrash
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-Symbol
1.09-481.fc35
1.09-482.fc35
3
kf5-kdbusaddons
5.85.0-1.fc35
5.87.0-1.fc35
3
perl-Getopt-Std
1.13-481.fc35
1.13-482.fc35
4
kf5-kinit
5.85.0-1.fc35
5.87.0-1.fc35
4
qt5-qtwayland
5.15.2-11.fc35
5.15.2-14.fc35
4
kf5-kglobalaccel-libs
5.85.0-1.fc35
5.87.0-1.fc35
4
kf5-kdoctools
5.85.0-1.fc35
5.87.0-1.fc35
4
hwdata
0.351-1.fc35
0.352-1.fc35
4
gdbm-libs
1:1.20-2.fc35
1:1.22-1.fc35
4
adobe-mappings-cmap
20171205-11.fc35
20190730-1.fc35
4
perl-overloading
0.02-481.fc35
0.02-482.fc35
4
tzdata
2021b-1.fc35
2021c-1.fc35
4
perl-mro
1.25-481.fc35
1.25-482.fc35
4
libselinux-devel
3.2-4.fc35
3.3-1.fc35
4
adobe-mappings-cmap-deprecated
20171205-11.fc35
20190730-1.fc35
4
perl-Class-Struct
0.66-481.fc35
0.66-482.fc35
4
kf5-kauth-devel
5.85.0-1.fc35
5.87.0-1.fc35
4
kf5-kio-doc
5.85.0-1.fc35
5.87.0-1.fc35
4
kf5-kcodecs-devel
5.85.0-1.fc35
5.87.0-1.fc35
4
breeze-icon-theme
5.85.0-1.fc35
5.87.0-1.fc35
4
libraqm
0.7.0-9.fc35
0.7.2-1.fc35
4
python-pip-wheel
21.2.3-2.fc35
21.2.3-3.fc35
4
netpbm
10.95.00-2.fc35
10.96.00-1.fc35
4
kf5-ktextwidgets
5.85.0-1.fc35
5.87.0-1.fc35
4
kf5-knotifications
5.85.0-1.fc35
5.87.0-1.fc35
4
libsepol
3.2-3.fc35
3.3-1.fc35
4
kf5-kwallet-libs
5.85.0-1.fc35
5.87.0-1.fc35
4
kf5-karchive
5.85.0-1.fc35
5.87.0-1.fc35
4
perl-subs
1.04-481.fc35
1.04-482.fc35
B
perl-POSIX
1.97-481.fc35
1.97-482.fc35
B
kf5-sonnet-ui
5.85.0-1.fc35
5.87.0-1.fc35
B
polkit-libs
0.118-3.fc35
0.120-1.fc35
B
redhat-rpm-config
197-1.fc35
199-1.fc35
B
kf5-kwallet
5.85.0-1.fc35
5.87.0-1.fc35
B
kf5-kglobalaccel
5.85.0-1.fc35
5.87.0-1.fc35
B
kf5-sonnet-core
5.85.0-1.fc35
5.87.0-1.fc35
B
python-srpm-macros
3.10-7.fc35
3.10-9.fc35
B
libsemanage
3.2-4.fc35
3.3-1.fc35
B
perl-if
0.60.900-481.fc35
0.60.900-482.fc35
B
gdb-minimal
10.2-9.fc35
11.1-2.fc35
B
fedora-logos
34.0.4-2.fc35
35.0.0-1.fc35
B
gnupg2
2.3.2-2.fc35
2.3.3-1.fc35
B
libsepol-devel
3.2-3.fc35
3.3-1.fc35
B
perl-IPC-Open3
1.21-481.fc35
1.21-482.fc35
B
qt5-qtdeclarative-devel
5.15.2-7.fc35
5.15.2-8.fc35
2
mesa-libEGL-devel
21.2.3-1.fc35
21.2.3-6.fc35
2
mesa-libgbm
21.2.3-1.fc35
21.2.3-6.fc35
2
glib2
2.70.0-4.fc35
2.70.0-5.fc35
2
mesa-libEGL
21.2.3-1.fc35
21.2.3-6.fc35
3
glib2-devel
2.70.0-4.fc35
2.70.0-5.fc35
3
qt5-qtdeclarative
5.15.2-7.fc35
5.15.2-8.fc35
3
mesa-libGL
21.2.3-1.fc35
21.2.3-6.fc35
3
mesa-vulkan-drivers
21.2.3-1.fc35
21.2.3-6.fc35
4
mesa-libglapi
21.2.3-1.fc35
21.2.3-6.fc35
4
Previous history