nagios

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
673
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

device-mapper-libs
7:1.02.170-6.el7_9.3
7:1.02.170-6.el7_9.4
3
device-mapper
7:1.02.170-6.el7_9.3
7:1.02.170-6.el7_9.4
4
kernel-headers
3.10.0-1160.15.2.el7
3.10.0-1160.21.1.el7
4
epel-rpm-macros
7-29
7-30
B

Most recent builds

complete
2021-03-08 02:56:09
glibc-common
2.17-322.el7_9
2.17-323.el7_9
2
glibc
2.17-322.el7_9
2.17-323.el7_9
2
glibc-devel
2.17-322.el7_9
2.17-323.el7_9
2
glibc-headers
2.17-322.el7_9
2.17-323.el7_9
3
lua-srpm-macros
1-2.el7
1-3.el7
B
Real build: nagios-4.4.6-4.el7
complete
2021-03-07 11:19:13
Dependencies for this build couldn't be processed
complete
2021-02-07 04:26:52
perl-ExtUtils-Embed
1.30-297.el7
1.30-299.el7_9
1
perl-CPAN
1.9800-297.el7
1.9800-299.el7_9
1
systemd
219-78.el7_9.2
219-78.el7_9.3
1
zlib-devel
1.2.7-18.el7
1.2.7-19.el7_9
1
perl-macros
4:5.16.3-297.el7
4:5.16.3-299.el7_9
2
glibc-common
2.17-317.el7
2.17-322.el7_9
2
perl-devel
4:5.16.3-297.el7
4:5.16.3-299.el7_9
2
libblkid
2.23.2-65.el7
2.23.2-65.el7_9.1
2
perl
4:5.16.3-297.el7
4:5.16.3-299.el7_9
2
glibc-devel
2.17-317.el7
2.17-322.el7_9
2
glibc
2.17-317.el7
2.17-322.el7_9
2
perl-ExtUtils-Install
1.58-297.el7
1.58-299.el7_9
2
zlib
1.2.7-18.el7
1.2.7-19.el7_9
2
libmount
2.23.2-65.el7
2.23.2-65.el7_9.1
2
systemd-libs
219-78.el7_9.2
219-78.el7_9.3
2
glibc-headers
2.17-317.el7
2.17-322.el7_9
3
tzdata
2020d-2.el7
2021a-1.el7
3
libuuid
2.23.2-65.el7
2.23.2-65.el7_9.1
3
perl-libs
4:5.16.3-297.el7
4:5.16.3-299.el7_9
3
libuuid-devel
2.23.2-65.el7
2.23.2-65.el7_9.1
3
util-linux
2.23.2-65.el7
2.23.2-65.el7_9.1
4
kernel-headers
3.10.0-1160.11.1.el7
3.10.0-1160.15.2.el7
4
perl-Pod-Escapes
1:1.04-297.el7
1:1.04-299.el7_9
4
libsmartcols
2.23.2-65.el7
2.23.2-65.el7_9.1
B
complete
2020-12-25 19:18:03
gd-devel
2.0.35-26.el7
2.0.35-27.el7_9
1
gd
2.0.35-26.el7
2.0.35-27.el7_9
2
openssl-libs
1:1.0.2k-19.el7
1:1.0.2k-21.el7_9
3
device-mapper-libs
7:1.02.170-6.el7
7:1.02.170-6.el7_9.3
3
device-mapper
7:1.02.170-6.el7
7:1.02.170-6.el7_9.3
4
kernel-headers
3.10.0-1160.6.1.el7
3.10.0-1160.11.1.el7
4
2020-12-16 04:35:53
Package dependencies resolved successfuly
2020-12-16 04:24:18
Package resolution failed
  • No package found for: gd-devel > 1.8
complete
2020-11-21 11:10:39
epel-release
7-12
7-13
B