modem-manager-gui

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
1886
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

gcc
12.2.1-1.fc36
12.2.1-2.fc36
1
gtkspell3-devel
3.0.10-12.fc36
3.0.10-15.fc36
1
python3
3.10.6-1.fc36
3.10.7-1.fc36
2
cpp
12.2.1-1.fc36
12.2.1-2.fc36
2
gtkspell3
3.0.10-12.fc36
3.0.10-15.fc36
2
libgcc
12.2.1-1.fc36
12.2.1-2.fc36
2
libgomp
12.2.1-1.fc36
12.2.1-2.fc36
2
python3-libs
3.10.6-1.fc36
3.10.7-1.fc36
3
vim-filesystem
2:9.0.348-1.fc36
2:9.0.475-1.fc36
3
libstdc++
12.2.1-1.fc36
12.2.1-2.fc36
3
python-pip-wheel
21.3.1-2.fc36
21.3.1-3.fc36
4
shadow-utils
2:4.11.1-3.fc36
2:4.11.1-4.fc36
B
libwebp
1.2.4-1.fc36
1.2.4-2.fc36
B
gcc-plugin-annobin
12.2.1-1.fc36
12.2.1-2.fc36
B

Groups

This package is not part of any global group.

Most recent builds

glibc-devel
2.35-15.fc36
2.35-17.fc36
2
binutils
2.37-35.fc36
2.37-36.fc36
2
glibc
2.35-15.fc36
2.35-17.fc36
2
glibc-minimal-langpack
2.35-15.fc36
2.35-17.fc36
3
glibc-headers-x86
2.35-15.fc36
2.35-17.fc36
3
glibc-common
2.35-15.fc36
2.35-17.fc36
3
glibc-gconv-extra
2.35-15.fc36
2.35-17.fc36
3
binutils-gold
2.37-35.fc36
2.37-36.fc36
3
hwdata
0.361-1.fc36
0.362-1.fc36
B
binutils
2.37-27.fc36
2.37-35.fc36
2
libcurl
7.82.0-7.fc36
7.82.0-8.fc36
2
zlib
1.2.11-32.fc36
1.2.11-33.fc36
2
libxslt
1.1.35-2.fc36
1.1.37-1.fc36
2
zlib-devel
1.2.11-32.fc36
1.2.11-33.fc36
2
audit-libs
3.0.8-1.fc36
3.0.9-1.fc36
3
binutils-gold
2.37-27.fc36
2.37-35.fc36
3
vim-filesystem
2:9.0.246-1.fc36
2:9.0.348-1.fc36
3
curl
7.82.0-7.fc36
7.82.0-8.fc36
4
redhat-rpm-config
221-1.fc36
222-1.fc36
B
go-srpm-macros
3.1.0-4.fc36
3.2.0-1.fc36
B
gcc
12.1.1-1.fc36
12.2.1-1.fc36
1
libgcc
12.1.1-1.fc36
12.2.1-1.fc36
2
pango-devel
1.50.8-1.fc36
1.50.9-1.fc36
2
gdk-pixbuf2
2.42.8-3.fc36
2.42.9-1.fc36
2
libgomp
12.1.1-1.fc36
12.2.1-1.fc36
2
cpp
12.1.1-1.fc36
12.2.1-1.fc36
2
gdk-pixbuf2-devel
2.42.8-3.fc36
2.42.9-1.fc36
2
pango
1.50.8-1.fc36
1.50.9-1.fc36
2
kernel-headers
5.18.13-200.fc36
5.19.4-200.fc36
3
gdk-pixbuf2-modules
2.42.8-3.fc36
2.42.9-1.fc36
3
libtracker-sparql
3.3.2-1.fc36
3.3.3-1.fc36
3
vim-filesystem
2:9.0.189-1.fc36
2:9.0.246-1.fc36
3
openldap
2.6.2-2.fc36
2.6.2-3.fc36
3
perl-Socket
4:2.035-1.fc36
4:2.036-1.fc36
3
libstdc++
12.1.1-1.fc36
12.2.1-1.fc36
3
tzdata
2022a-2.fc36
2022c-1.fc36
4
mesa-libgbm
22.1.6-1.fc36
22.1.7-1.fc36
B
glib-networking
2.72.1-1.fc36
2.72.2-1.fc36
B
fedora-gpg-keys
36-1
36-4
B
mesa-libGL
22.1.6-1.fc36
22.1.7-1.fc36
B
mesa-libglapi
22.1.6-1.fc36
22.1.7-1.fc36
B
fedora-repos
36-1
36-4
B
ansible-srpm-macros
1-5.fc36
1-7.fc36
B
dbus-broker
31-1.fc36
32-1.fc36
B
rpmautospec-rpm-macros
0.2.6-1.fc36
0.3.0-1.fc36
B
gcc-plugin-annobin
12.1.1-1.fc36
12.2.1-1.fc36
B
mesa-libEGL
22.1.6-1.fc36
22.1.7-1.fc36
B
po4a
0.66-2.fc36
0.67-1.fc36
1
perl-Syntax-Keyword-Try
0.27-1.fc36
2
zlib
1.2.11-31.fc36
1.2.11-32.fc36
2
perl-Scalar-List-Utils
5:1.62-464.fc36
5:1.63-489.fc36
2
zlib-devel
1.2.11-31.fc36
1.2.11-32.fc36
2
cups-libs
1:2.4.2-3.fc36
1:2.4.2-4.fc36
3
libglvnd-devel
1:1.4.0-2.fc36
1:1.4.0-4.fc36
3
filesystem
3.18-1.fc36
3.18-2.fc36
3
vim-filesystem
2:9.0.137-1.fc36
2:9.0.189-1.fc36
3
coreutils
9.0-7.fc36
9.0-8.fc36
3
perl-XS-Parse-Keyword
0.23-1.fc36
3
libglvnd-glx
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
coreutils-common
9.0-7.fc36
9.0-8.fc36
4
libglvnd-opengl
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
libglvnd
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
libglvnd-egl
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
libglvnd-gles
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
libglvnd-core-devel
1:1.4.0-2.fc36
1:1.4.0-4.fc36
4
libtirpc
1.3.2-1.rc4.fc36
1.3.3-0.fc36
4
shadow-utils
2:4.11.1-2.fc36
2:4.11.1-3.fc36
B
mesa-libgbm
22.1.4-2.fc36
22.1.6-1.fc36
B
libwebp
1.2.3-1.fc36
1.2.4-1.fc36
B
mesa-libEGL
22.1.4-2.fc36
22.1.6-1.fc36
B
go-srpm-macros
3.0.15-1.fc36
3.1.0-4.fc36
B
annobin-docs
10.79-1.fc36
10.81-1.fc36
B
mesa-libGL
22.1.4-2.fc36
22.1.6-1.fc36
B
annobin-plugin-gcc
10.79-1.fc36
10.81-1.fc36
B
mesa-libglapi
22.1.4-2.fc36
22.1.6-1.fc36
B
libappstream-glib
0.8.0-1.fc36
0.8.0-4.fc36
1
rpm-libs
4.17.1-2.fc36
4.17.1-3.fc36
2
python3
3.10.5-2.fc36
3.10.6-1.fc36
2
libtiff-devel
4.4.0-2.fc36
4.4.0-4.fc36
3
filesystem
3.16-2.fc36
3.18-1.fc36
3
python3-libs
3.10.5-2.fc36
3.10.6-1.fc36
3
libell
0.50-1.fc36
0.52-1.fc36
3
gnutls
3.7.6-3.fc36
3.7.7-1.fc36
3
cups-libs
1:2.4.2-1.fc36
1:2.4.2-3.fc36
3
coreutils
9.0-5.fc36
9.0-7.fc36
3
rpm
4.17.1-2.fc36
4.17.1-3.fc36
3
vim-filesystem
2:9.0.077-1.fc36
2:9.0.137-1.fc36
3
coreutils-common
9.0-5.fc36
9.0-7.fc36
4
libtirpc
1.3.2-1.rc1.fc36.1
1.3.2-1.rc4.fc36
4
ca-certificates
2022.2.54-1.0.fc36
2022.2.54-1.2.fc36
4
libtiff
4.4.0-2.fc36
4.4.0-4.fc36
4
langpacks-core-font-en
3.0-23.fc36
3.0-25.fc36
4
google-noto-fonts-common
20201206-9.fc36
20201206-10.fc36
B
google-noto-sans-vf-fonts
20201206-9.fc36
20201206-10.fc36
B
rpm-build
4.17.1-2.fc36
4.17.1-3.fc36
B
rpm-build-libs
4.17.1-2.fc36
4.17.1-3.fc36
B
rust-srpm-macros
21-1.fc36
22-1.fc36
B
gdk-pixbuf2
2.42.8-2.fc36
2.42.8-3.fc36
2
glibc-devel
2.35-14.fc36
2.35-15.fc36
2
glibc
2.35-14.fc36
2.35-15.fc36
2
gdk-pixbuf2-devel
2.42.8-2.fc36
2.42.8-3.fc36
2
glibc-minimal-langpack
2.35-14.fc36
2.35-15.fc36
3
lua-libs
5.4.4-1.fc36
5.4.4-3.fc36
3
glibc-gconv-extra
2.35-14.fc36
2.35-15.fc36
3
gdk-pixbuf2-modules
2.42.8-2.fc36
2.42.8-3.fc36
3
glibc-common
2.35-14.fc36
2.35-15.fc36
3
glibc-headers-x86
2.35-14.fc36
2.35-15.fc36
3
vim-filesystem
2:9.0.049-1.fc36
2:9.0.077-1.fc36
3
ca-certificates
2021.2.52-3.fc36
2022.2.54-1.0.fc36
4
setup
2.13.10-1.fc36
2.14.1-1.fc36
4
perl-HTTP-Tiny
0.080-2.fc36
0.082-1.fc36
4
annobin-docs
10.76-1.fc36
10.79-1.fc36
B
pam
1.5.2-12.fc36
1.5.2-13.fc36
B
mesa-libEGL
22.1.4-1.fc36
22.1.4-2.fc36
B
python-srpm-macros
3.10-18.fc36
3.10-19.fc36
B
qt5-srpm-macros
5.15.3-1.fc36
5.15.5-2.fc36
B
mesa-libGL
22.1.4-1.fc36
22.1.4-2.fc36
B
pam-libs
1.5.2-12.fc36
1.5.2-13.fc36
B
mesa-libgbm
22.1.4-1.fc36
22.1.4-2.fc36
B
annobin-plugin-gcc
10.76-1.fc36
10.79-1.fc36
B
libwebp
1.2.2-4.fc36
1.2.3-1.fc36
B
mesa-libglapi
22.1.4-1.fc36
22.1.4-2.fc36
B
Dependencies for this build couldn't be processed
libappstream-glib
0.7.18-4.fc36
0.8.0-1.fc36
1
emacs-filesystem
1:27.2-11.fc36
1:28.1-2.fc36
2
rpm-libs
4.17.0-10.fc36
4.17.1-2.fc36
2
libcurl
7.82.0-6.fc36
7.82.0-7.fc36
2
kernel-headers
5.18.4-200.fc36
5.18.13-200.fc36
3
rpm
4.17.0-10.fc36
4.17.1-2.fc36
3
curl
7.82.0-6.fc36
7.82.0-7.fc36
4
mesa-libGL
22.1.3-3.fc36
22.1.4-1.fc36
B
rpm-build
4.17.0-10.fc36
4.17.1-2.fc36
B
mesa-libgbm
22.1.3-3.fc36
22.1.4-1.fc36
B
fedora-release
36-17
36-18
B
rpm-build-libs
4.17.0-10.fc36
4.17.1-2.fc36
B
fedora-release-identity-basic
36-17
36-18
B
mesa-libglapi
22.1.3-3.fc36
22.1.4-1.fc36
B
fedora-release-common
36-17
36-18
B
mesa-libEGL
22.1.3-3.fc36
22.1.4-1.fc36
B
Previous history