mingw-qtspell

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

2019-08-13 14:21:43
Package resolution failed
  • No package found for: mingw32-qt
  • No package found for: mingw64-qt
2019-08-13 13:58:41
Package resolution failed
  • Problem: package mingw32-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5test.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5xml.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5printsupport.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5dbus.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • No package found for: mingw32-qt
  • Problem: package mingw64-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw64-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw32-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • No package found for: mingw64-qt
  • Problem: package mingw64-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5test.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5xml.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5printsupport.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5dbus.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
2019-08-12 14:23:05
Package resolution failed
  • No package found for: mingw32-qt
  • No package found for: mingw64-qt
2019-08-10 13:46:15
Package resolution failed
  • Problem: package mingw64-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5test.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw64-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5xml.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5printsupport.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5dbus.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5test.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw32-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • No package found for: mingw64-qt
  • No package found for: mingw32-qt
  • Problem: package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5xml.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5printsupport.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5dbus.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
2019-08-10 13:10:01
Package resolution failed
  • Problem: package mingw64-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw64-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5printsupport.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5xml.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5dbus.dll), but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5test.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw32-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • No package found for: mingw64-qt
  • No package found for: mingw32-qt
  • Problem: package mingw64-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5test.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5printsupport.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5xml.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5dbus.dll), but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
2019-08-09 05:29:57
Package resolution failed
  • Problem: package mingw64-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw64(qt5test.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw64-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw64-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5core.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5gui.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5network.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5widgets.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5xml.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5printsupport.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5dbus.dll), but none of the providers can be installed
    - package mingw64-qt5-qttools-5.12.4-2.fc31.noarch requires mingw64(qt5sql.dll), but none of the providers can be installed
    - package mingw64-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw64(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw64(icuuc57.dll) needed by mingw64-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qmldevtools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qtdeclarative = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qmldevtools-devel-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools = 5.12.4-2.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtdeclarative-5.12.4-2.fc31.noarch requires mingw32(qt5test.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-tools-5.12.4-2.fc31.x86_64 requires mingw32-qt5-qmldevtools-devel >= 5.6.0, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • Problem: package mingw32-qt5-qtbase-devel-5.12.4-4.fc31.x86_64 requires mingw32-qt5-qtbase = 5.12.4-4.fc31, but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
  • No package found for: mingw64-qt
  • No package found for: mingw32-qt
  • Problem: package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5core.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5gui.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5network.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5widgets.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5xml.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5printsupport.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5dbus.dll), but none of the providers can be installed
    - package mingw32-qt5-qttools-5.12.4-2.fc31.noarch requires mingw32(qt5sql.dll), but none of the providers can be installed
    - package mingw32-qt5-qtbase-5.12.4-4.fc31.noarch requires mingw32(libharfbuzz-0.dll), but none of the providers can be installed
    - conflicting requests
    - nothing provides mingw32(icuuc57.dll) needed by mingw32-harfbuzz-2.5.3-2.fc31.noarch
complete
2019-08-08 22:23:12
ncurses-libs
6.1-11.20190720.fc31
6.1-12.20190803.fc31
2
mingw32-zlib
1.2.8-11.fc31
1.2.8-12.fc31
2
bash
5.0.7-2.fc31
5.0.7-3.fc31
2
glibc
2.29.9000-37.fc31
2.30-1.fc31
2
mingw64-binutils
2.32-2.fc31
2.32-3.fc31
2
mingw32-binutils
2.32-2.fc31
2.32-3.fc31
2
libcurl
7.65.3-2.fc31
7.65.3-3.fc31
2
zlib
1.2.11-16.fc31
1.2.11-17.fc31
2
mingw64-zlib
1.2.8-11.fc31
1.2.8-12.fc31
2
glibc-minimal-langpack
2.29.9000-37.fc31
2.30-1.fc31
3
ncurses-base
6.1-11.20190720.fc31
6.1-12.20190803.fc31
3
mingw-binutils-generic
2.32-2.fc31
2.32-3.fc31
3
bzip2-libs
1.0.6-30.fc31
1.0.8-1.fc31
3
krb5-libs
1.17-38.fc31
1.17-39.fc31
3
libcom_err
1.45.2-2.fc31
1.45.3-1.fc31
3
glibc-common
2.29.9000-37.fc31
2.30-1.fc31
3
curl
7.65.3-2.fc31
7.65.3-3.fc31
4
pcre2
10.33-9.fc31.1
10.33-10.fc31
B
ncurses
6.1-11.20190720.fc31
6.1-12.20190803.fc31
B
systemd-libs
243~rc1-1.fc31
243~rc1-2.fc31
B
audit-libs
3.0-0.10.20190507...
3.0-0.12.20190507...
B
binutils-gold
2.32-19.fc31
2.32-22.fc31
B
bzip2
1.0.6-30.fc31
1.0.8-1.fc31
B
gdb-minimal
8.3.50.20190702-20.fc31
8.3.50.20190802-21.fc31
B
binutils
2.32-19.fc31
2.32-22.fc31
B
complete
2019-07-31 22:23:55
mingw64-qt5-qtbase-devel
5.12.4-3.fc31
5.12.4-4.fc31
1
mingw32-enchant2
2.2.5-1.fc31
2.2.5-2.fc31
1
mingw32-qt5-qttools
5.12.4-1.fc31
5.12.4-2.fc31
1
mingw32-gcc
9.1.1-1.fc31
9.1.1-2.fc31
1
mingw64-enchant2
2.2.5-1.fc31
2.2.5-2.fc31
1
mingw64-qt5-qttools
5.12.4-1.fc31
5.12.4-2.fc31
1
mingw64-filesystem
107-1.fc31
107-2.fc31
1
mingw64-qt5-qttools-tools
5.12.4-1.fc31
5.12.4-2.fc31
1
mingw32-filesystem
107-1.fc31
107-2.fc31
1
mingw64-gcc
9.1.1-1.fc31
9.1.1-2.fc31
1
mingw32-qt5-qttools-tools
5.12.4-1.fc31
5.12.4-2.fc31
1
mingw32-qt5-qtbase-devel
5.12.4-3.fc31
5.12.4-4.fc31
1
cmake
3.14.5-3.fc31
3.14.5-4.fc31
1
mingw64-dbus
1.8.16-8.fc30
1.8.16-9.fc31
2
jsoncpp
1.9.0-1.fc31
1.9.0-2.fc31
2
mingw32-gcc-c++
9.1.1-1.fc31
9.1.1-2.fc31
2
mingw32-winpthreads
6.0.0-1.fc31
6.0.0-2.fc31
2
mingw32-zlib
1.2.8-10.fc30
1.2.8-11.fc31
2
mingw32-qt5-qtdeclarative
5.12.4-1.fc31
5.12.4-2.fc31
2
mingw32-cpp
9.1.1-1.fc31
9.1.1-2.fc31
2
mingw64-libpng
1.6.29-5.fc30
1.6.29-6.fc31
2
mingw32-qt5-qmldevtools-devel
5.12.4-1.fc31
5.12.4-2.fc31
2
libmpc
1.1.0-3.fc30
1.1.0-4.fc31
2
mingw64-qt5-qtdeclarative
5.12.4-1.fc31
5.12.4-2.fc31
2
glibc
2.29.9000-34.fc31
2.29.9000-37.fc31
2
mingw32-glib2
2.58.3-2.fc30
2.58.3-3.fc31
2
mingw64-qt5-qtbase
5.12.4-3.fc31
5.12.4-4.fc31
2
libgcc
9.1.1-2.fc31
9.1.1-2.fc31.1
2
mingw32-libjpeg-turbo
2.0.2-1.fc30
2.0.2-2.fc31
2
mingw32-hunspell
1.7.0-2.fc30
1.7.0-3.fc31
2
mpfr
3.1.6-4.fc30
3.1.6-5.fc31
2
cmake-rpm-macros
3.14.5-3.fc31
3.14.5-4.fc31
2
mingw64-sqlite
3.29.0.0-1.fc31
3.29.0.0-2.fc31
2
mingw32-qt5-qtbase
5.12.4-3.fc31
5.12.4-4.fc31
2
mingw64-libtiff
4.0.9-3.fc30
4.0.9-4.fc31
2
mingw64-headers
6.0.0-1.fc31
6.0.0-2.fc31
2
mingw-filesystem-base
107-1.fc31
107-2.fc31
2
mingw64-cpp
9.1.1-1.fc31
9.1.1-2.fc31
2
mingw64-qt5-qmldevtools-devel
5.12.4-1.fc31
5.12.4-2.fc31
2
rhash
1.3.8-1.fc30
1.3.8-2.fc31
2
cmake-data
3.14.5-3.fc31
3.14.5-4.fc31
2
mingw64-crt
6.0.0-1.fc31
6.0.0-2.fc31
2
mingw32-crt
6.0.0-1.fc31
6.0.0-2.fc31
2
mingw32-sqlite
3.29.0.0-1.fc31
3.29.0.0-2.fc31
2
mingw64-binutils
2.32-1.fc31
2.32-2.fc31
2
expat
2.2.7-1.fc31
2.2.7-2.fc31
2
mingw64-pkg-config
0.28-12.fc30
0.28-13.fc31
2
zlib
1.2.11-15.fc30
1.2.11-16.fc31
2
mingw64-zlib
1.2.8-10.fc30
1.2.8-11.fc31
2
cmake-filesystem
3.14.5-3.fc31
3.14.5-4.fc31
2
mingw64-winpthreads
6.0.0-1.fc31
6.0.0-2.fc31
2
mingw32-libpng
1.6.29-5.fc30
1.6.29-6.fc31
2
mingw64-gcc-c++
9.1.1-1.fc31
9.1.1-2.fc31
2
mingw32-headers
6.0.0-1.fc31
6.0.0-2.fc31
2
libstdc++
9.1.1-2.fc31
9.1.1-2.fc31.1
2
isl
0.16.1-8.fc30
0.16.1-9.fc31
2
mingw32-binutils
2.32-1.fc31
2.32-2.fc31
2
libarchive
3.3.3-7.fc31
3.3.3-8.fc31
2
mingw64-libjpeg-turbo
2.0.2-1.fc30
2.0.2-2.fc31
2
mingw64-hunspell
1.7.0-2.fc30
1.7.0-3.fc31
2
mingw32-dbus
1.8.16-8.fc30
1.8.16-9.fc31
2
mingw32-libtiff
4.0.9-3.fc30
4.0.9-4.fc31
2
bash
5.0.7-1.fc31
5.0.7-2.fc31
2
libuv
1:1.30.1-1.fc31
1:1.30.1-2.fc31
2
mingw32-pkg-config
0.28-12.fc30
0.28-13.fc31
2
mingw64-glib2
2.58.3-2.fc30
2.58.3-3.fc31
2
mingw64-expat
2.2.4-4.fc30
2.2.4-5.fc31
3
mingw64-libffi
3.1-5.fc30
3.1-6.fc31
3
mingw64-vulkan-headers
1.1.108.0-1.fc31
1.1.114.0-1.fc31
3
mingw32-freetype
2.9.1-2.fc30
2.9.1-3.fc31
3
pkgconf-pkg-config
1.6.3-1.fc31
1.6.3-2.fc31
3
lz4-libs
1.8.3-2.fc30
1.8.3-3.fc31
3
basesystem
11-7.fc30
11-8.fc31
3
mingw32-win-iconv
0.0.8-1.fc31
0.0.8-2.fc31
3
glibc-minimal-langpack
2.29.9000-34.fc31
2.29.9000-37.fc31
3
filesystem
3.12-1.fc31
3.12-2.fc31
3
brotli
1.0.7-3.fc30
1.0.7-6.fc31
3
mingw64-postgresql
11.2-2.fc31
11.2-3.fc31
3
mingw64-harfbuzz
2.5.3-1.fc31
2.5.3-2.fc31
3
libpsl
0.21.0-1.fc31
0.21.0-2.fc31
3
mingw32-expat
2.2.4-4.fc30
2.2.4-5.fc31
3
xz-libs
5.2.4-5.fc30
5.2.4-6.fc31
3
glib2
2.61.1-2.fc31
2.61.1-3.fc31
3
mingw32-qt5-qmake
5.12.4-3.fc31
5.12.4-4.fc31
3
mingw64-pcre2
10.33-1.fc31
10.33-2.fc31
3
libzstd
1.4.0-1.fc31
1.4.2-1.fc31
3
libnghttp2
1.39.1-1.fc31
1.39.1-2.fc31
3
mingw32-pcre
8.38-6.fc30
8.38-7.fc31
3
mingw32-libffi
3.1-5.fc30
3.1-6.fc31
3
libidn2
2.2.0-1.fc31
2.2.0-2.fc31
3
mingw32-gettext
0.19.7-6.fc30
0.19.7-7.fc31
3
krb5-libs
1.17-36.fc31
1.17-38.fc31
3
bzip2-libs
1.0.6-29.fc30
1.0.6-30.fc31
3
mingw64-gettext
0.19.7-6.fc30
0.19.7-7.fc31
3
python3
3.7.4-3.fc31
3.7.4-4.fc31
3
libacl
2.2.53-3.fc30
2.2.53-4.fc31
3
mingw64-qt5-qmldevtools
5.12.4-1.fc31
5.12.4-2.fc31
3
mingw64-win-iconv
0.0.8-1.fc31
0.0.8-2.fc31
3
mingw64-freetype
2.9.1-2.fc30
2.9.1-3.fc31
3
mingw32-pcre2
10.33-1.fc31
10.33-2.fc31
3
mingw32-qt5-qmldevtools
5.12.4-1.fc31
5.12.4-2.fc31
3
glibc-common
2.29.9000-34.fc31
2.29.9000-37.fc31
3
mingw32-postgresql
11.2-2.fc31
11.2-3.fc31
3
rpm
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
3
mingw64-qt5-qmake
5.12.4-3.fc31
5.12.4-4.fc31
3
libcom_err
1.45.2-1.fc31
1.45.2-2.fc31
3
libxml2
2.9.9-2.fc30
2.9.9-3.fc31
3
mingw-binutils-generic
2.32-1.fc31
2.32-2.fc31
3
mingw32-harfbuzz
2.5.3-1.fc31
2.5.3-2.fc31
3
openssl-libs
1:1.1.1c-4.fc31
1:1.1.1c-5.fc31
3
libssh
0.9.0-5.fc31
0.9.0-6.fc31
3
mingw64-pcre
8.38-6.fc30
8.38-7.fc31
3
emacs-filesystem
1:26.2-1.fc31
1:26.2-2.fc31
3
mingw32-vulkan-headers
1.1.108.0-1.fc31
1.1.114.0-1.fc31
3
openldap
2.4.47-2.fc31
2.4.47-3.fc31
3
crypto-policies
20190527-1.git0b3add8....
20190527-2.git0b3add8....
4
popt
1.16-17.fc30
1.16-18.fc31
4
keyutils-libs
1.6-2.fc30
1.6-3.fc31
4
cyrus-sasl-lib
2.1.27-1.fc31
2.1.27-2.fc31
4
setup
2.13.3-1.fc31
2.13.3-2.fc31
4
mingw64-cairo
1.14.10-5.fc30
1.14.10-6.fc31
4
mingw64-bzip2
1.0.6-12.fc30
1.0.6-13.fc31
4
gawk
5.0.1-4.fc31
5.0.1-5.fc31
4
mingw32-readline
6.2-12.fc30
6.2-13.fc31
4
publicsuffix-list-dafsa
20190417-1.fc31
20190417-2.fc31
4
libverto
0.3.0-7.fc30
0.3.0-8.fc31
4
tzdata
2019b-1.fc31
2019b-2.fc31
4
mingw32-libxml2
2.9.9-2.fc31
2.9.9-3.fc31
4
pkgconf
1.6.3-1.fc31
1.6.3-2.fc31
4
ca-certificates
2019.2.32-2.fc31
2019.2.32-3.fc31
4
grep
3.3-2.fc31
3.3-3.fc31
4
mingw64-libxml2
2.9.9-2.fc31
2.9.9-3.fc31
4
mingw32-termcap
1.3.1-24.fc30
1.3.1-25.fc31
4
libselinux
2.9-3.fc31
2.9-4.fc31
4
libattr
2.4.48-6.fc31
2.4.48-7.fc31
4
mingw32-openssl
1.1.0h-2.fc30
1.1.0h-3.fc31
4
pkgconf-m4
1.6.3-1.fc31
1.6.3-2.fc31
4
mingw32-bzip2
1.0.6-12.fc30
1.0.6-13.fc31
4
libunistring
0.9.10-5.fc30
0.9.10-6.fc31
4
python3-libs
3.7.4-3.fc31
3.7.4-4.fc31
4
libdb-utils
5.3.28-37.fc30
5.3.28-38.fc31
4
libssh-config
0.9.0-5.fc31
0.9.0-6.fc31
4
mingw32-cairo
1.14.10-5.fc30
1.14.10-6.fc31
4
rpm-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
4
pcre
8.43-2.fc31
8.43-2.fc31.1
4
mingw64-readline
6.2-12.fc30
6.2-13.fc31
4
coreutils
8.31-3.fc31
8.31-4.fc31
4
mingw64-openssl
1.1.0h-2.fc30
1.1.0h-3.fc31
4
libffi
3.1-22.fc31
3.1-23.fc31
4
sed
4.5-3.fc30
4.5-4.fc31
4
mingw64-termcap
1.3.1-24.fc30
1.3.1-25.fc31
4
libsigsegv
2.11-7.fc30
2.11-8.fc31
B
rpm-build-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
libcap-ng
0.7.9-7.fc31
0.7.9-8.fc31
B
libatomic_ops
7.6.10-1.fc31
7.6.10-2.fc31
B
info
6.6-1.fc30
6.6-2.fc31
B
qt5-srpm-macros
5.12.4-1.fc31
5.12.4-2.fc31
B
file
5.37-2.fc31
5.37-3.fc31
B
diffutils
3.7-2.fc30
3.7-3.fc31
B
cpio
2.12-10.fc30
2.12-12.fc31
B
libtasn1
4.14-1.fc31
4.14-2.fc31
B
mingw64-pixman
0.34.0-6.fc30
0.34.0-7.fc31
B
mingw32-fontconfig
2.12.6-4.fc30
2.12.6-5.fc31
B
rust-srpm-macros
10-1.fc31
10-2.fc31
B
gc
7.6.4-5.fc30
7.6.4-6.fc31
B
guile22
2.2.6-1.fc31
2.2.6-2.fc31
B
rpm-build
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
dwz
0.12-10.fc30
0.12-11.fc31
B
openblas-srpm-macros
2-5.fc30
2-6.fc31
B
cracklib
2.9.6-19.fc30
2.9.6-20.fc31
B
ocaml-srpm-macros
5-5.fc30
5-6.fc31
B
pcre2
10.33-9.fc31
10.33-9.fc31.1
B
elfutils
0.176-4.fc31
0.176-5.fc31
B
libutempter
1.1.6-16.fc30
1.1.6-17.fc31
B
libcap
2.26-5.fc30
2.26-6.fc31
B
ghc-srpm-macros
1.4.2-9.fc30
1.4.2-10.fc31
B
patch
2.7.6-10.fc31
2.7.6-11.fc31
B
unzip
6.0-43.fc30
6.0-44.fc31
B
bzip2
1.0.6-29.fc30
1.0.6-30.fc31
B
libgcrypt
1.8.4-3.fc30
1.8.4-4.fc31
B
p11-kit
0.23.16.1-1.fc31
0.23.16.1-2.fc31
B
tar
2:1.32-1.fc31
2:1.32-2.fc31
B
elfutils-default-yama-scope
0.176-4.fc31
0.176-5.fc31
B
python-setuptools-wheel
41.0.1-3.fc31
41.0.1-4.fc31
B
zip
3.0-24.fc30
3.0-25.fc31
B
libsemanage
2.9-1.fc31
2.9-2.fc31
B
which
2.21-14.fc30
2.21-15.fc31
B
libtool-ltdl
2.4.6-30.fc31
2.4.6-31.fc31
B
efi-srpm-macros
4-2.fc30
4-3.fc31
B
findutils
1:4.6.0-23.fc31
1:4.6.0-24.fc31
B
zstd
1.4.0-1.fc31
1.4.2-1.fc31
B
xz
5.2.4-5.fc30
5.2.4-6.fc31
B
libdb
5.3.28-37.fc30
5.3.28-38.fc31
B
libtirpc
1.1.4-2.rc2.fc30.1
1.1.4-2.rc2.fc31.2
B
file-libs
5.37-2.fc31
5.37-3.fc31
B
sqlite-libs
3.29.0-1.fc31
3.29.0-2.fc31
B
go-srpm-macros
3.0.8-3.fc31
3.0.8-4.fc31
B
elfutils-libs
0.176-4.fc31
0.176-5.fc31
B
alternatives
1.11-4.fc31
1.11-5.fc31
B
mingw64-fontconfig
2.12.6-4.fc30
2.12.6-5.fc31
B
perl-srpm-macros
1-32.fc31
1-33.fc31
B
gdb-minimal
8.3.50.20190702-19.fc31
8.3.50.20190702-20.fc31
B
libsepol
2.9-1.fc31
2.9-2.fc31
B
pam
1.3.1-17.fc30
1.3.1-18.fc31
B
systemd-libs
242-6.git9d34e79....
243~rc1-1.fc31
B
fpc-srpm-macros
1.2-1.fc31
1.2-2.fc31
B
binutils
2.32-18.fc31
2.32-19.fc31
B
python-srpm-macros
3-46.fc31
3-47.fc31
B
libxcrypt
4.4.6-2.fc31
4.4.6-3.fc31
B
gdbm-libs
1:1.18-4.fc30
1:1.18-5.fc31
B
coreutils-common
8.31-3.fc31
8.31-4.fc31
B
binutils-gold
2.32-18.fc31
2.32-19.fc31
B
elfutils-libelf
0.176-4.fc31
0.176-5.fc31
B
make
1:4.2.1-13.fc30
1:4.2.1-14.fc31
B
libpwquality
1.4.0-12.fc30
1.4.0-13.fc31
B
mingw32-pixman
0.34.0-6.fc30
0.34.0-7.fc31
B
libgomp
9.1.1-2.fc31
9.1.1-2.fc31.1
B
python-pip-wheel
19.1.1-3.fc31
19.1.1-4.fc31
B
nim-srpm-macros
2-1.fc31
2-2.fc31
B
libnsl2
1.2.0-4.20180605git...
1.2.0-5.20180605git...
B
libmetalink
0.1.3-8.fc30
0.1.3-9.fc31
B
lua-libs
5.3.5-5.fc30
5.3.5-6.fc31
B
gzip
1.9-9.fc31
1.9-10.fc31
B
libpkgconf
1.6.3-1.fc31
1.6.3-2.fc31
B
gnat-srpm-macros
4-9.fc30
4-10.fc31
B
shadow-utils
2:4.6-14.fc31
2:4.6-15.fc31
B
readline
8.0-2.fc30
8.0-3.fc31
B
p11-kit-trust
0.23.16.1-1.fc31
0.23.16.1-2.fc31
B
Previous history