mediainfo

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

ImageMagick
6.9.10.64-1.el8
6.9.10.86-1.el8
1
libzen-devel
0.4.37-5.el8
0.4.38-1.epel8.playg...
1
libmediainfo-devel
19.09-1.epel8.playg...
20.03-1.epel8.playg...
1
qt5-qtbase-devel
5.11.1-5.el8
5.11.1-7.el8
1
libICE
1.0.9-13.el8
1.0.9-15.el8
2
qt5-qtbase-gui
5.11.1-5.el8
5.11.1-7.el8
2
libmediainfo
19.09-1.epel8.playg...
20.03-1.epel8.playg...
2
libzen
0.4.37-5.el8
0.4.38-1.epel8.playg...
2
ImageMagick-libs
6.9.10.64-1.el8
6.9.10.86-1.el8
2
mesa-libEGL-devel
18.3.1-5.el8_0
19.1.4-3.el8_1
2
mesa-libGL-devel
18.3.1-5.el8_0
19.1.4-3.el8_1
2
gtk3-devel
3.22.30-3.el8
3.22.30-4.el8
2
gcc
8.2.1-3.5.el8
8.3.1-4.5.el8
2
libstdc++
8.2.1-3.5.el8
8.3.1-4.5.el8
2
libgomp
8.2.1-3.5.el8
8.3.1-4.5.el8
2
qt5-qtbase
5.11.1-5.el8
5.11.1-7.el8
2
gdk-pixbuf2
2.36.12-2.el8
2.36.12-5.el8
2
libXt
1.1.5-8.el8
1.1.5-12.el8
2
libarchive
3.3.2-3.el8
3.3.2-8.el8_1
2
glib2
2.56.4-1.el8
2.56.4-7.el8
2
bash
4.4.19-8.el8_0
4.4.19-10.el8
2
glibc
2.28-42.el8_0.1
2.28-72.el8_1.1
2
libcurl-devel
7.61.1-8.el8
7.61.1-11.el8
2
platform-python
3.6.8-4.el8_0
3.6.8-15.1.el8
2
libgcc
8.2.1-3.5.el8
8.3.1-4.5.el8
2
libraqm
0.7.0-4.epel8.playg...
2
libuuid
2.32.1-8.el8
2.32.1-17.el8
2
libcurl
7.61.1-8.el8
7.61.1-11.el8
3
python3-setuptools-wheel
39.2.0-5.el8
3
binutils
2.30-49.el8
2.30-58.el8_1.1
3
krb5-libs
1.16.1-22.el8
1.17-9.el8
3
libdrm-devel
2.4.96-2.el8
2.4.98-2.el8
3
libgs
9.25-2.el8_0.3
9.25-5.el8_1.1
3
libtiff
4.0.9-13.el8
4.0.9-15.el8
3
glibc-common
2.28-42.el8_0.1
2.28-72.el8_1.1
3
gcc-c++
8.2.1-3.5.el8
8.3.1-4.5.el8
3
mesa-khr-devel
18.3.1-5.el8_0
19.1.4-3.el8_1
3
gnutls
3.6.5-2.el8
3.6.8-8.el8
3
librsvg2
2.42.7-2.el8
2.42.7-3.el8
3
qt5-qtbase-common
5.11.1-5.el8
5.11.1-7.el8
3
glib2-devel
2.56.4-1.el8
2.56.4-7.el8
3
openjpeg2
2.3.0-8.el8
2.3.1-3.el8_1
3
libjpeg-turbo
1.5.3-7.el8
1.5.3-10.el8
3
dbus-libs
1:1.12.8-7.el8
1:1.12.8-9.el8
3
sqlite-libs
3.26.0-3.el8
3.26.0-4.el8_1
3
fribidi
1.0.4-6.el8
1.0.4-7.el8_1
3
libicu
60.2-7.el8
60.3-2.el8_1
3
SDL
1.2.15-32.el8
1.2.15-36.el8_1
3
glibc-all-langpacks
2.28-42.el8_0.1
2.28-72.el8_1.1
3
gdk-pixbuf2-devel
2.36.12-2.el8
2.36.12-5.el8
3
pango-devel
1.42.4-5.el8_0
1.42.4-6.el8
3
webkit2gtk3
2.22.6-1.el8
2.24.4-2.el8_1
3
libselinux
2.8-6.el8
2.9-2.1.el8
3
glibc-devel
2.28-42.el8_0.1
2.28-72.el8_1.1
3
mesa-libgbm
18.3.1-5.el8_0
19.1.4-3.el8_1
3
gtk3
3.22.30-3.el8
3.22.30-4.el8
3
libmount
2.32.1-8.el8
2.32.1-17.el8
3
wayland-protocols-devel
1.15-1.el8
1.17-1.el8
3
cpp
8.2.1-3.5.el8
8.3.1-4.5.el8
3
mesa-libEGL
18.3.1-5.el8_0
19.1.4-3.el8_1
3
libffi
3.1-18.el8
3.1-21.el8
3
perl-Socket
4:2.027-2.el8
4:2.027-3.el8
3
mesa-libglapi
18.3.1-5.el8_0
19.1.4-3.el8_1
3
cups-libs
1:2.2.6-25.el8
1:2.2.6-28.el8
3
gmp
1:6.1.2-8.el8
1:6.1.2-10.el8
3
libdrm
2.4.96-2.el8
2.4.98-2.el8
3
mesa-libGL
18.3.1-5.el8_0
19.1.4-3.el8_1
3
openssl-libs
1:1.1.1-8.el8
1:1.1.1c-2.el8
3
systemd-libs
239-13.el8_0.5
239-18.el8_1.4
3
platform-python-setuptools
39.2.0-4.el8
39.2.0-5.el8
3
platform-python-pip
9.0.3-13.el8
9.0.3-15.el8
3
pango
1.42.4-5.el8_0
1.42.4-6.el8
3
python3-libs
3.6.8-4.el8_0
3.6.8-15.1.el8
3
python3-pip-wheel
9.0.3-15.el8
3
gdk-pixbuf2-modules
2.36.12-2.el8
2.36.12-5.el8
4
gsettings-desktop-schemas
3.28.1-1.el8
3.32.0-3.el8
4
openldap
2.4.46-9.el8
2.4.46-11.el8_1
4
libcap
2.25-9.el8
2.26-1.el8
4
libtirpc
1.1.4-3.el8
1.1.4-4.el8
4
libsepol
2.8-2.el8
2.9-1.el8
4
libidn2
2.0.5-1.el8
2.2.0-1.el8
4
bubblewrap
0.3.0-1.el8
4
ca-certificates
2018.2.24-6.el8
2019.2.32-80.0.el8_1
4
libssh
0.8.5-2.el8
0.9.0-4.el8
4
alsa-lib
1.1.6-3.el8
1.1.9-4.el8
4
libblkid
2.32.1-8.el8
2.32.1-17.el8
4
elfutils-libelf
0.174-6.el8
0.176-5.el8
4
gettext
0.19.8.1-14.el8
0.19.8.1-17.el8
4
libuuid-devel
2.32.1-8.el8
2.32.1-17.el8
4
libcom_err
1.44.3-2.el8
1.44.6-3.el8
4
libvorbis
1:1.3.6-1.el8
1:1.3.6-2.el8
4
enchant2
2.2.3-2.el8
4
libgcrypt
1.8.3-2.el8
1.8.3-4.el8
4
setup
2.12.2-2.el8
2.12.2-2.el8_1.1
4
webkit2gtk3-jsc
2.22.6-1.el8
2.24.4-2.el8_1
4
fribidi-devel
1.0.4-6.el8
1.0.4-7.el8_1
4
crypto-policies
20181217-6.git9a35207.el8
20190807-1.git9b1477b.el8
4
kernel-headers
4.18.0-80.11.2.el8_0
4.18.0-147.5.1.el8_1
4
gtk-update-icon-cache
3.22.30-3.el8
3.22.30-4.el8
4
glibc-headers
2.28-42.el8_0.1
2.28-72.el8_1.1
4
libstdc++-devel
8.2.1-3.5.el8
8.3.1-4.5.el8
4
systemd
239-13.el8_0.5
239-18.el8_1.4
B
util-linux
2.32.1-8.el8
2.32.1-17.el8
B
libpcap
14:1.9.0-1.el8
14:1.9.0-3.el8
B
elfutils-default-yama-scope
0.174-6.el8
0.176-5.el8
B
device-mapper
8:1.02.155-6.el8
8:1.02.163-5.el8
B
libseccomp
2.3.3-3.el8
2.4.1-1.el8
B
hwdata
0.314-8.0.el8
0.314-8.2.el8_1
B
gettext-libs
0.19.8.1-14.el8
0.19.8.1-17.el8
B
curl
7.61.1-8.el8
7.61.1-11.el8
B
libdb-utils
5.3.28-36.el8
5.3.28-37.el8
B
libsemanage
2.8-5.el8
2.9-1.el8
B
enchant
1:1.6.0-21.el8
ModemManager-glib
1.8.0-1.el8
1.10.4-1.el8
B
rpm-libs
4.14.2-11.el8_0
4.14.2-25.el8
B
libdb
5.3.28-36.el8
5.3.28-37.el8
B
ima-evm-utils
1.1-4.el8
1.1-5.el8
B
python2-rpm-macros
3-38.module+el8...
3-38.module+el8...
B
rpm
4.14.2-11.el8_0
4.14.2-25.el8
B
dbus-devel
1:1.12.8-7.el8
1:1.12.8-9.el8
B
lua-libs
5.3.4-10.el8
5.3.4-11.el8
B
rpm-build
4.14.2-11.el8_0
4.14.2-25.el8
B
dbus-tools
1:1.12.8-7.el8
1:1.12.8-9.el8
B
dbus-common
1:1.12.8-7.el8
1:1.12.8-9.el8
B
elfutils
0.174-6.el8
0.176-5.el8
B
audit-libs
3.0-0.10.20180831...
3.0-0.13.20190507...
B
libfdisk
2.32.1-8.el8
2.32.1-17.el8
B
epel-release
8-7.epel8.playg...
8-8.epel8.playg...
B
rpm-build-libs
4.14.2-11.el8_0
4.14.2-25.el8
B
iptables-libs
1.8.2-9.el8_0.1
1.8.2-16.el8
B
systemd-pam
239-13.el8_0.5
239-18.el8_1.4
B
kmod-libs
25-11.el8_0.2
25-13.el8
B
elfutils-libs
0.174-6.el8
0.176-5.el8
B
dbus-daemon
1:1.12.8-7.el8
1:1.12.8-9.el8
B
cryptsetup-libs
2.0.6-1.el8
2.2.0-2.el8
B
annobin
8.64-1.el8
8.78-1.el8
B
aspell
12:0.60.6.1-21.el8
B
libicu-devel
60.2-7.el8
60.3-2.el8_1
B
epel-rpm-macros
8-2
8-8.playground
B
libsmartcols
2.32.1-8.el8
2.32.1-17.el8
B
libssh-config
0.9.0-4.el8
B
gzip
1.9-4.el8
1.9-9.el8
B
dbus
1:1.12.8-7.el8
1:1.12.8-9.el8
B
redhat-release
8.0-0.44.el8
8.1-3.3.el8
B
cyrus-sasl-lib
2.1.27-0.3rc7.el8
2.1.27-1.el8
B
device-mapper-libs
8:1.02.155-6.el8
8:1.02.163-5.el8
B
shadow-utils
2:4.6-7.el8
2:4.6-8.el8
B
redhat-rpm-config
116-1.el8
120-1.el8
B