mailman3

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

Real build: mailman3-3.3.4-5.fc36
complete
2021-09-23 14:24:37
python3-atpublic
1.0-5.fc34
1.0-7.fc35
1
python3-setuptools
56.2.0-1.fc35
57.4.0-1.fc35
1
python3-alembic
1.6.0-1.fc35
1.7.1-3.fc36
1
systemd
248.3-1.fc35
249.4-2.fc36
1
python3-aiosmtpd
1.4.2-1.fc35
1.4.2-6.fc36
1
python3-gunicorn
20.0.4-5.fc34
20.1.0-3.fc35
1
python3-authres
1.2.0-9.fc34
1.2.0-11.fc35
1
python3-psycopg2
2.8.6-3.fc34
2.9.1-1.fc35
1
python3-requests
2.25.1-1.fc34
2.26.0-1.fc35
1
python3-flufl-bounce
3.0-12.fc34
3.0-14.fc35
1
util-linux-core
2.37.2-1.fc36
1
python3-sqlalchemy1.3
1.3.24-1.fc35
1
python3-falcon
3.0.0-2.fc35
3.0.0-4.fc36
1
python3-passlib
1.7.4-3.fc35
1.7.4-5.fc35
1
python3-zope-event
4.2.0-20.fc34
4.2.0-22.fc35
1
checkpolicy
3.2-1.fc35
3.2-3.fc35
1
git
2.31.1-3.fc35
2.32.0-1.fc36.2
1
glibc-langpack-en
2.33.9000-2.fc35
2.34.9000-8.fc36
1
python3-zope-interface
5.4.0-1.fc35
5.4.0-3.fc35
1
python3-flufl-lock
3.2-11.fc34
3.2-13.fc35
1
python3-flufl-i18n
2.0.2-5.fc34
2.0.2-7.fc35
1
python3-zope-configuration
4.0.3-24.fc34
4.4.0-3.fc35
1
python3-dateutil
1:2.8.1-3.fc34
1:2.8.1-7.fc35
1
python3-devel
3.9.5-2.fc35
3.10.0~rc2-2.fc36
1
python3-dns
2.1.0-3.fc35
2.1.0-5.fc35
1
python3-flufl-testing
0.8-5.fc34
0.8-7.fc35
1
python3-mock
3.0.5-14.fc34
3.0.5-17.fc35
1
selinux-policy-devel
34.7-1.fc35
34.20-1.fc36
1
python3-click
7.1.2-5.fc34
8.0.1-3.fc35
1
python3-lazr-smtptest
2.0.3-17.fc34
2.0.3-19.fc35
1
python3-nose2
0.9.1-5.fc34
0.9.1-7.fc35
1
python3-zope-component
4.3.0-16.fc34
4.3.0-18.fc35
1
python3-authheaders
0.13.0-2.fc34
0.13.0-4.fc35
1
selinux-policy
34.7-1.fc35
34.20-1.fc36
1
python3-lazr-config
2.1-16.fc34
2.1-18.fc35
1
pkgconf-pkg-config
1.7.3-6.fc34
1.8.0-1.fc35
2
iptables-legacy-libs
1.8.7-8.fc35
1.8.7-13.fc35
2
python3-idna
2.10-3.fc34
3.2-1.fc35
2
publicsuffix-list
20210518-1.fc35
20210518-2.fc35
2
p11-kit
0.23.22-3.fc34
0.23.22-4.fc35
2
make
1:4.3-5.fc35
1:4.3-6.fc35
2
elfutils-libs
0.184-5.fc35
0.185-5.fc35
2
libselinux
3.2-1.fc35
3.2-4.fc35
2
pam
1.5.1-5.fc35
1.5.2-5.fc36
2
python3-cov-core
1.15.0-21.fc34
1.15.0-23.fc35
2
libacl
2.3.1-1.fc35
2.3.1-2.fc35
2
python3-coverage
5.6-0.1b1.fc35
5.6-0.3b1.fc35
2
git-core
2.31.1-3.fc35
2.32.0-1.fc36.2
2
libpq
13.3-1.fc35
13.4-2.fc36
2
bash
5.1.4-1.fc35
5.1.8-2.fc36
2
acl
2.3.1-1.fc35
2.3.1-2.fc35
2
coreutils
8.32-26.fc35
8.32-32.fc36
2
libfdisk
2.37-0.1.fc35
2.37.2-1.fc36
2
lz4-libs
1.9.3-2.fc34
1.9.3-3.fc35
2
glibc
2.33.9000-2.fc35
2.34.9000-8.fc36
2
python3-mako
1.1.4-3.fc35
1.1.4-5.fc35
2
gawk
5.1.0-3.fc34
5.1.0-4.fc35
2
libseccomp
2.5.0-4.fc34
2.5.0-5.fc35
2
libsmartcols
2.37-0.1.fc35
2.37.2-1.fc36
2
rpm-plugin-selinux
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
2
selinux-policy-targeted
34.7-1.fc35
34.20-1.fc36
2
glibc-common
2.33.9000-2.fc35
2.34.9000-8.fc36
2
python3-rpm-macros
3.9-38.fc35
3.10-8.fc36
2
openssl-libs
1:1.1.1k-1.fc35
1:3.0.0-1.fc36
2
python-rpm-macros
3.9-38.fc35
3.10-8.fc36
2
grep
3.6-2.fc34
3.7-1.fc36
2
python3-libs
3.9.5-2.fc35
3.10.0~rc2-2.fc36
2
python3-urllib3
1.25.10-4.fc34
1.26.6-2.fc35
2
perl-lib
0.65-475.fc35
0.65-481.fc35
2
python3-zope-i18nmessageid
4.0.3-22.fc34
4.0.3-24.fc35
2
perl-Getopt-Long
1:2.52-2.fc34
1:2.52-478.fc35
2
git-core-doc
2.31.1-3.fc35
2.32.0-1.fc36.2
2
python3-publicsuffix2
2.20191221-3.fc34
2.20191221-5.fc35
2
zlib
1.2.11-26.fc35
1.2.11-30.fc35
2
libmount
2.37-0.1.fc35
2.37.2-1.fc36
2
perl-PathTools
3.78-459.fc34
3.80-478.fc35
2
python3-six
1.16.0-1.fc35
1.16.0-4.fc35
2
libgcrypt
1.9.3-2.fc35
1.9.4-1.fc36
2
python3-lazr-delegates
2.0.3-16.fc34
2.0.3-18.fc35
2
perl-IPC-Open3
1.21-475.fc35
1.21-481.fc35
2
libblkid
2.37-0.1.fc35
2.37.2-1.fc36
2
policycoreutils-devel
3.2-2.fc35
3.2-6.fc35
2
python3
3.9.5-2.fc35
3.10.0~rc2-2.fc36
2
python3-rpm-generators
12-6.fc35
12-8.fc35
2
cryptsetup-libs
2.3.5-2.fc35
2.4.1-1.fc36
2
kmod-libs
28-2.fc34
29-6.fc36
2
m4
1.4.18-17.fc34
1.4.19-2.fc35
2
libuuid
2.37-0.1.fc35
2.37.2-1.fc36
2
libzstd
1.5.0-1.fc35
1.5.0-2.fc35
2
perl-interpreter
4:5.32.1-475.fc35
4:5.34.0-481.fc35
2
systemd-libs
248.3-1.fc35
249.4-2.fc36
2
libxcrypt
4.4.20-2.fc35
4.4.26-4.fc36
2
perl-libs
4:5.32.1-475.fc35
4:5.34.0-481.fc35
2
elfutils-libelf
0.184-5.fc35
0.185-5.fc35
2
python3-nose
1.3.7-33.fc34
1.3.7-35.fc35
2
bzip2-libs
1.0.8-6.fc34
1.0.8-9.fc35
2
ncurses-libs
6.2-7.20210508.fc35
6.2-8.20210508.fc35
2
python3-dkimpy
1.0.5-2.fc34
1.0.5-4.fc35
2
tzdata
2021a-1.fc34
2021a-2.fc35
2
systemd-pam
248.3-1.fc35
249.4-2.fc36
2
util-linux
2.37-0.1.fc35
2.37.2-1.fc36
2
policycoreutils
3.2-2.fc35
3.2-6.fc35
2
systemd-rpm-macros
248.3-1.fc35
249.4-2.fc36
2
audit-libs
3.0.1-2.fc35
3.0.5-3.fc36
2
perl-File-Basename
2.85-475.fc35
2.85-481.fc35
2
python3-attrs
21.2.0-1.fc35
21.2.0-4.fc35
2
perl-File-Find
1.37-475.fc35
1.39-481.fc35
2
libcap
2.48-2.fc35
2.48-3.fc35
2
dbus
1:1.12.20-3.fc34
1:1.12.20-4.fc35
2
sed
4.8-7.fc34
4.8-8.fc35
2
perl-Git
2.31.1-3.fc35
2.32.0-1.fc36.2
2
python3-zope-schema
4.4.2-20.fc34
6.1.0-1.fc35
2
libgcc
11.1.1-2.fc35
11.2.1-1.fc35
2
perl-TermReadKey
2.38-9.fc34
2.38-11.fc35
2
xz-libs
5.2.5-5.fc34
5.2.5-7.fc35
2
python3-charset-normalizer
2.0.6-1.fc36
2
pyproject-rpm-macros
0-47.fc36
2
gdbm-libs
1:1.19-2.fc34
1:1.20-2.fc35
3
python-setuptools-wheel
56.2.0-1.fc35
57.4.0-1.fc35
3
less
581.2-1.fc35
590-1.fc35
3
perl-POSIX
1.94-475.fc35
1.97-481.fc35
3
krb5-libs
1.19.1-5.fc35
1.19.2-3.fc36
3
setup
2.13.8-1.fc35
2.13.9.1-2.fc35
3
libpwquality
1.4.4-3.fc35
1.4.4-6.fc36
3
pkgconf-m4
1.7.3-6.fc34
1.8.0-1.fc35
3
perl-Encode
4:3.10-460.fc35
4:3.12-480.fc35
3
dnf
4.6.1-1.fc35
4.9.0-1.fc36
3
pcre2
10.36-4.fc35
10.37-4.fc35
3
device-mapper-libs
1.02.175-4.fc35
1.02.175-6.fc35
3
popt
1.18-4.fc35
1.18-6.fc36
3
perl-Error
1:0.17029-5.fc34
1:0.17029-7.fc35
3
perl-constant
1.33-459.fc34
1.33-479.fc35
3
readline
8.1-2.fc34
8.1-3.fc35
3
perl-Text-ParseWords
3.30-458.fc34
3.30-478.fc35
3
python3-pysocks
1.7.1-8.fc34
1.7.1-11.fc35
3
libsemanage
3.2-1.fc35
3.2-4.fc35
3
filesystem
3.14-5.fc34
3.16-1.fc36
3
libpcap
14:1.10.0-1.fc35
14:1.10.1-2.fc35
3
libattr
2.5.1-1.fc35
2.5.1-3.fc35
3
expat
2.3.0-1.fc35
2.4.1-2.fc35
3
libcurl
7.76.1-2.fc35
7.79.1-1.fc36
3
crypto-policies
20210213-1.git5c710c0....
20210917-1.gitc9d86d1....
3
guile22
2.2.7-2.fc34
2.2.7-3.fc35
3
mpfr
4.1.0-6.fc35
4.1.0-8.fc35
3
perl-overload
1.31-475.fc35
1.33-481.fc35
3
python-srpm-macros
3.9-38.fc35
3.10-8.fc36
3
perl-DynaLoader
1.47-475.fc35
1.50-481.fc35
3
basesystem
11-11.fc34
11-12.fc35
3
pcre
8.44-3.fc34.1
8.45-1.fc36
3
libnsl2
1.3.0-2.fc34
1.3.0-4.fc35
3
rpm-libs
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
3
sqlite-libs
3.35.5-1.fc35
3.36.0-4.fc36
3
libtirpc
1.3.2-0.fc35
1.3.2-1.rc1.fc36
3
perl-Carp
1.52-459.fc35
1.52-478.fc35
3
perl-Symbol
1.08-475.fc35
1.09-481.fc35
3
rpm
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
3
perl-Exporter
5.76-1.fc35
5.76-479.fc35
3
perl-vars
1.05-475.fc35
1.05-481.fc35
3
perl-Scalar-List-Utils
4:1.56-459.fc35
5:1.59-461.fc36
3
diffutils
3.7-9.fc35
3.8-1.fc35
3
json-c
0.14-8.fc34
0.15-2.fc35
3
libsepol
3.2-1.fc35
3.2-3.fc35
3
openldap
2.4.58-2.fc35
2.4.59-3.fc36
3
libgpg-error
1.42-2.fc35
1.42-3.fc35
3
perl-File-Temp
1:0.231.100-2.fc34
1:0.231.100-478.fc35
3
libeconf
0.3.8-5.fc34
0.4.0-2.fc35
3
libargon2
20171227-6.fc34
20171227-7.fc35
3
dbus-broker
28-3.fc35
29-3.fc35
3
perl-Fcntl
1.13-475.fc35
1.14-481.fc35
3
perl-Errno
1.30-475.fc35
1.33-481.fc35
3
perl-IO
1.43-475.fc35
1.46-481.fc35
3
python3-packaging
20.9-1.fc34
21.0-2.fc35
3
ncurses-base
6.2-7.20210508.fc35
6.2-8.20210508.fc35
3
python3-markupsafe
1.1.1-10.fc34
2.0.0-2.fc35
3
libsigsegv
2.13-2.fc34
2.13-3.fc35
3
elfutils-default-yama-scope
0.184-5.fc35
0.185-5.fc35
3
lua-libs
5.4.3-1.fc35
5.4.3-2.fc35
3
policycoreutils-python-utils
3.2-2.fc35
3.2-6.fc35
3
coreutils-common
8.32-26.fc35
8.32-32.fc36
3
libselinux-utils
3.2-1.fc35
3.2-4.fc35
3
mpdecimal
2.5.1-2.fc35
3
glibc-gconv-extra
2.34.9000-8.fc36
3
perl-Time-Local
2:1.300-5.fc34
2:1.300-478.fc35
3
ca-certificates
2020.2.41-7.fc34
2021.2.50-3.fc35
3
libdb
5.3.28-46.fc34
5.3.28-50.fc36
3
libutempter
1.2.1-4.fc34
1.2.1-5.fc35
3
python-pip-wheel
21.1.1-1.fc35
21.2.3-2.fc36
3
glibc-minimal-langpack
2.33.9000-2.fc35
2.34.9000-8.fc36
3
gmp
1:6.2.0-6.fc34
1:6.2.0-7.fc36
3
openssh-clients
8.5p1-2.fc35
8.7p1-1.fc36.1
3
libcap-ng
0.8.2-4.fc34
0.8.2-7.fc36
3
pkgconf
1.7.3-6.fc34
1.8.0-1.fc35
3
perl-Pod-Usage
4:2.01-2.fc34
4:2.01-478.fc35
3
perl-SelectSaver
1.02-475.fc35
1.02-481.fc35
4
cracklib
2.9.6-25.fc34
2.9.6-27.fc36
4
libpsl
0.21.1-3.fc34
0.21.1-4.fc35
4
libarchive
3.5.1-2.fc34
3.5.2-2.fc36
4
dbus-common
1:1.12.20-3.fc34
1:1.12.20-4.fc35
4
curl
7.76.1-2.fc35
7.79.1-1.fc36
4
openssl1.1
1:1.1.1l-1.fc36
4
libpkgconf
1.7.3-6.fc34
1.8.0-1.fc35
4
redhat-rpm-config
184-1.fc35
199-1.fc36
4
python3-policycoreutils
3.2-2.fc35
3.2-6.fc35
4
libnghttp2
1.43.0-2.fc35
1.45.1-1.fc36
4
openssh
8.5p1-2.fc35
8.7p1-1.fc36.1
4
fedora-release
35-0.7
36-0.7
4
perl-mro
1.23-475.fc35
1.25-481.fc35
4
perl-Socket
4:2.031-2.fc34
4:2.032-2.fc35
4
libedit
3.1-36.20210419cv...
3.1-40.20210910cv...
4
libstdc++
11.1.1-2.fc35
11.2.1-1.fc35
4
libunistring
0.9.10-10.fc34
0.9.10-14.fc35
4
libidn2
2.3.1-1.fc35
2.3.2-3.fc36
4
keyutils-libs
1.6.1-2.fc34
1.6.1-3.fc35
4
python3-pyparsing
2.4.7-5.fc34
2.4.7-9.fc35
4
perl-overloading
0.02-475.fc35
0.02-481.fc35
4
python3-dnf
4.6.1-1.fc35
4.9.0-1.fc36
4
libibverbs
35.0-1.fc35
37.0-1.fc36
4
perl-File-stat
1.09-475.fc35
1.09-481.fc35
4
p11-kit-trust
0.23.22-3.fc34
0.23.22-4.fc35
4
perl-Pod-Perldoc
3.28.01-459.fc34
3.28.01-479.fc35
4
libfido2
1.7.0-1.fc35
1.8.0-4.fc36
4
cyrus-sasl-lib
2.1.27-10.fc35
2.1.27-14.fc36
4
perl-MIME-Base64
3.16-2.fc34
3.16-478.fc35
4
perl-podlators
1:4.14-458.fc34
1:4.14-478.fc35
4
libverto
0.3.2-1.fc35
0.3.2-2.fc35
4
perl-Getopt-Std
1.12-475.fc35
1.13-481.fc35
4
libcom_err
1.46.2-2.fc35
1.46.4-1.fc36
4
device-mapper
1.02.175-4.fc35
1.02.175-6.fc35
4
perl-parent
1:0.238-458.fc34
1:0.238-478.fc35
4
pcre2-syntax
10.36-4.fc35
10.37-4.fc35
4
libssh
0.9.5-2.fc34
0.9.6-1.fc36
4
libbrotli
1.0.9-4.fc34
1.0.9-6.fc35
4
shadow-utils
2:4.8.1-10.fc35
2:4.9-4.fc36
4
perl-File-Path
2.18-2.fc34
2.18-478.fc35
4
perl-Storable
1:3.21-458.fc34
1:3.25-1.fc36
4
libtool-ltdl
2.4.6-40.fc34
2.4.6-43.fc36
4
gc
8.0.4-5.fc34
8.0.4-6.fc35
4
binutils
2.36.1-12.fc35
2.37-11.fc36
B
libreport-filesystem
2.14.0-17.fc34
2.15.2-6.fc35
B
rpm-build-libs
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
B
python3-libselinux
3.2-1.fc35
3.2-4.fc35
B
python3-rpm
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
B
groff-base
1.22.4-7.fc35
1.22.4-8.fc35
B
libdnf
0.60.0-1.fc35
0.64.0-1.fc36
B
libcbor
0.7.0-3.fc34
0.7.0-4.fc35
B
qt5-srpm-macros
5.15.2-2.fc34
5.15.2-3.fc35
B
libksba
1.5.1-2.fc35
1.6.0-2.fc35
B
libsolv
0.7.17-3.fc34
0.7.19-3.fc35
B
lua-srpm-macros
1-4.fc34
1-5.fc35
B
rust-srpm-macros
17-2.fc34
18-2.fc35
B
patch
2.7.6-14.fc34
2.7.6-15.fc35
B
perl-Pod-Simple
1:3.42-2.fc34
1:3.43-2.fc35
B
libmodulemd
2.12.1-1.fc35
2.13.0-3.fc36
B
libxml2
2.9.12-1.fc35
2.9.12-6.fc35
B
dnf-data
4.6.1-1.fc35
4.9.0-1.fc36
B
gdb-minimal
10.1-18.fc35
10.2-7.fc36
B
python3-greenlet
1.1.0-1.fc35
npth
1.6-6.fc34
1.6-7.fc35
B
fedora-gpg-keys
35-0.4
36-0.3
B
rpm-sign-libs
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
B
python3-setools
4.4.0-1.fc35
4.4.0-3.fc35
B
go-srpm-macros
3.0.11-1.fc35
3.0.11-2.fc35
B
glib2
2.68.1-3.fc35
2.70.0-3.fc36
B
kernel-srpm-macros
1.0-4.fc34
1.0-6.fc35
B
xz
5.2.5-5.fc34
5.2.5-7.fc35
B
libcomps
0.1.15-6.fc34
0.1.18-1.fc36
B
ocaml-srpm-macros
6-4.fc34
6-5.fc35
B
debugedit
0.2-1.fc35
5.0-2.fc35
B
bzip2
1.0.8-6.fc34
1.0.8-9.fc35
B
gzip
1.10-4.fc34
1.10-5.fc35
B
xxhash-libs
0.8.0-2.fc34
0.8.0-4.fc35
B
python3-libdnf
0.60.0-1.fc35
0.64.0-1.fc36
B
perl-srpm-macros
1-39.fc34
1-42.fc35
B
publicsuffix-list-dafsa
20210518-1.fc35
20210518-2.fc35
B
cracklib-dicts
2.9.6-25.fc34
elfutils-debuginfod-client
0.184-5.fc35
0.185-5.fc35
B
binutils-gold
2.36.1-12.fc35
2.37-11.fc36
B
python3-editor
1.0.4-8.fc34
perl-Term-ANSIColor
5.01-459.fc34
5.01-479.fc35
B
python3-gpg
1.15.1-2.fc34
1.15.1-4.fc35
B
gpgme
1.15.1-2.fc34
1.15.1-4.fc35
B
gnat-srpm-macros
4-13.fc34
4-14.fc35
B
python3-sqlalchemy
1.4.15-1.fc35
fedora-release-identity-basic
35-0.7
36-0.7
B
perl-Pod-Escapes
1:1.07-458.fc34
1:1.07-478.fc35
B
nettle
3.7.2-1.fc35
3.7.3-2.fc35
B
fedora-repos
35-0.4
36-0.3
B
fpc-srpm-macros
1.3-3.fc34
1.3-4.fc35
B
cpio
2.13-10.fc35
2.13-11.fc36
B
findutils
1:4.8.0-2.fc34
1:4.8.0-4.fc35
B
fsverity-utils
1.3-3.fc34
libnl3
3.5.0-6.fc34
3.5.0-8.fc35
B
python3-libsemanage
3.2-1.fc35
3.2-4.fc35
B
perl-HTTP-Tiny
0.076-458.fc34
0.078-1.fc35
B
openblas-srpm-macros
2-9.fc34
2-10.fc35
B
python3-libcomps
0.1.15-6.fc34
0.1.18-1.fc36
B
efi-srpm-macros
5-2.fc35
5-4.fc36
B
python3-chardet
4.0.0-1.fc34
file
5.40-6.fc35
5.40-9.fc35
B
libmetalink
0.1.3-14.fc34
fedora-release-common
35-0.7
36-0.7
B
rpm-build
4.16.90-0.git15395.8....
4.17.0-1.fc36.1
B
python3-hawkey
0.60.0-1.fc35
0.64.0-1.fc36
B
fonts-srpm-macros
1:2.0.5-5.fc34
1:2.0.5-6.fc35
B
tpm2-tss
3.1.0-1.fc35
3.1.0-4.fc36
B
elfutils
0.184-5.fc35
0.185-5.fc35
B
libtasn1
4.16.0-5.fc35
4.16.0-6.fc35
B
ncurses
6.2-7.20210508.fc35
6.2-8.20210508.fc35
B
libssh-config
0.9.5-2.fc34
0.9.6-1.fc36
B
dwz
0.14-1.fc35
0.14-2.fc35
B
perl-Class-Struct
0.66-475.fc35
0.66-481.fc35
B
librepo
1.13.0-1.fc35
1.14.2-1.fc36
B
rpmautospec-rpm-macros
0.2.5-1.fc35
B
perl-Text-Tabs+Wrap
2013.0523-458.fc34
2021.0814-1.fc36
B
ima-evm-utils
1.3.2-2.fc34
1.3.2-4.fc36
B
which
2.21-26.fc35
2.21-27.fc35
B
libyaml
0.2.5-5.fc34
0.2.5-6.fc35
B
libassuan
2.5.5-2.fc35
2.5.5-3.fc35
B
gnupg2
2.3.1-1.fc35
2.3.2-2.fc36
B
gnutls
3.7.1-2.fc35
3.7.2-2.fc35
B
perl-Term-Cap
1.17-458.fc34
1.17-478.fc35
B
perl-subs
1.03-475.fc35
1.04-481.fc35
B
libfsverity
1.4-5.fc36
B
libgomp
11.1.1-2.fc35
11.2.1-1.fc35
B
zchunk-libs
1.1.11-1.fc35
1.1.15-3.fc36
B
tar
2:1.34-1.fc35
2:1.34-2.fc35
B
libusb1
1.0.24-3.fc35
alternatives
1.15-2.fc34
1.19-1.fc35
B
ed
1.14.2-10.fc34
1.14.2-11.fc35
B
nim-srpm-macros
3-4.fc34
3-5.fc35
B
info
6.7-10.fc34
6.8-2.fc35
B
ghc-srpm-macros
1.5.0-4.fc34
1.5.0-5.fc35
B
perl-if
0.60.800-475.fc35
0.60.900-481.fc35
B
python3-audit
3.0.1-2.fc35
3.0.5-3.fc36
B
zstd
1.5.0-1.fc35
1.5.0-2.fc35
B
fedora-repos-rawhide
35-0.4
36-0.3
B
file-libs
5.40-6.fc35
5.40-9.fc35
B
unzip
6.0-52.fc35
6.0-53.fc35
B
zip
3.0-28.fc34
3.0-31.fc35
B
2021-05-25 19:13:30
Package resolution failed
  • Problem: conflicting requests
    - nothing provides python3.9dist(zope-schema) >= 4.9 needed by python3-zope-configuration-4.4.0-1.fc35.noarch
2021-05-25 18:42:00
Package resolution failed
  • Problem: conflicting requests
    - nothing provides python3.9dist(zope-schema) >= 4.9 needed by python3-zope-configuration-4.4.0-1.fc35.noarch
  • Problem: package git-2.32.0-0.2.rc1.fc35.x86_64 requires perl(Getopt::Long), but none of the providers can be installed
    - package perl-Getopt-Long-1:2.52-477.fc35.noarch requires perl(constant), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.32.1) needed by perl-constant-1.33-459.fc34.noarch
2021-05-25 16:48:39
Package resolution failed
  • Problem: conflicting requests
    - nothing provides python3.9dist(zope-schema) >= 4.9 needed by python3-zope-configuration-4.4.0-1.fc35.noarch
  • Problem: package git-2.32.0-0.2.rc1.fc35.x86_64 requires perl(Term::ReadKey), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.32.1) needed by perl-TermReadKey-2.38-9.fc34.x86_64
    - nothing provides libperl.so.5.32()(64bit) needed by perl-TermReadKey-2.38-9.fc34.x86_64
2021-05-25 16:22:04
Package resolution failed
  • Problem: package git-2.32.0-0.2.rc1.fc35.x86_64 requires perl(Git), but none of the providers can be installed
    - package git-2.32.0-0.2.rc1.fc35.x86_64 requires perl(Git::I18N), but none of the providers can be installed
    - package git-2.32.0-0.2.rc1.fc35.x86_64 requires perl-Git = 2.32.0-0.2.rc1.fc35, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.34.0) needed by perl-Git-2.32.0-0.2.rc1.fc35.noarch
  • Problem: conflicting requests
    - nothing provides python3.9dist(zope-schema) >= 4.9 needed by python3-zope-configuration-4.4.0-1.fc35.noarch
2021-05-23 03:43:42
Package resolution failed
  • Problem: conflicting requests
    - nothing provides python3.9dist(zope-schema) >= 4.9 needed by python3-zope-configuration-4.4.0-1.fc35.noarch
failed
2021-05-19 17:38:38
python3-devel
3.9.5-1.fc35
3.9.5-2.fc35
1
policycoreutils-devel
3.2-1.fc35
3.2-2.fc35
2
python3
3.9.5-1.fc35
3.9.5-2.fc35
2
policycoreutils
3.2-1.fc35
3.2-2.fc35
2
libgcc
11.1.1-1.fc35
11.1.1-2.fc35
2
publicsuffix-list
20190417-5.fc34
20210518-1.fc35
2
python3-libs
3.9.5-1.fc35
3.9.5-2.fc35
2
perl-Encode
4:3.09-1.fc35
4:3.10-460.fc35
3
libtirpc
1.3.1-1.rc2.fc35
1.3.2-0.fc35
3
libstdc++
11.1.1-1.fc35
11.1.1-2.fc35
3
python-pip-wheel
21.0.1-2.fc35
21.1.1-1.fc35
3
policycoreutils-python-utils
3.2-1.fc35
3.2-2.fc35
3
python3-policycoreutils
3.2-1.fc35
3.2-2.fc35
4
tpm2-tss
3.0.3-2.fc34
3.1.0-1.fc35
B
binutils
2.36.1-10.fc35
2.36.1-12.fc35
B
binutils-gold
2.36.1-10.fc35
2.36.1-12.fc35
B
publicsuffix-list-dafsa
20190417-5.fc34
20210518-1.fc35
B
libgomp
11.1.1-1.fc35
11.1.1-2.fc35
B
failed
2021-05-17 19:05:20
python3-setuptools
56.1.0-1.fc35
56.2.0-1.fc35
1
libpq
13.2-1.fc35
13.3-1.fc35
2
elfutils-libs
0.184-4.fc35
0.184-5.fc35
2
coreutils
8.32-24.fc35
8.32-26.fc35
2
rpm-plugin-selinux
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
2
elfutils-libelf
0.184-4.fc35
0.184-5.fc35
2
rpm
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
3
python-setuptools-wheel
56.1.0-1.fc35
56.2.0-1.fc35
3
elfutils-default-yama-scope
0.184-4.fc35
0.184-5.fc35
3
perl-Encode
4:3.08-459.fc34
4:3.09-1.fc35
3
coreutils-common
8.32-24.fc35
8.32-26.fc35
3
rpm-libs
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
3
python3-rpm
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
B
rpm-build-libs
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
B
rpm-build
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
B
go-srpm-macros
3.0.10-1.fc35
3.0.11-1.fc35
B
elfutils
0.184-4.fc35
0.184-5.fc35
B
elfutils-debuginfod-client
0.184-4.fc35
0.184-5.fc35
B
rpm-sign-libs
4.16.90-0.git15395.6....
4.16.90-0.git15395.8....
B
debugedit
0.2-1.fc35
B
Previous history