kf5-audiocd-kio

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

complete
2020-05-04 18:47:21
kf5-kdelibs4support-devel
5.59.0-1.el8
5.68.0-1.el8
1
extra-cmake-modules
5.59.0-1.el8.1
5.68.0-1.el8
1
kf5-kconfig-devel
5.59.0-1.el8.1
5.68.0-1.el8
1
alsa-lib-devel
1.1.9-4.el8
1.2.1.2-3.el8
1
kf5-kio-devel
5.59.0-1.el8.1
5.68.0-1.el8
1
kf5-kdoctools-devel
5.59.0-1.el8
5.68.0-1.el8
1
kf5-rpm-macros
5.59.0-1.el8.1
5.68.0-1.el8
1
kf5-ki18n-devel
5.59.0-1.el8
5.68.0-1.el8
1
phonon-qt5-devel
4.10.2-3.el8.1
4.11.1-3.el8
1
kf5-libkcddb-devel
18.12.2-1.el8
19.12.2-1.el8
1
kf5-libkcompactdisc-devel
18.12.2-1.el8
19.12.2-1.el8
1
kf5-kcmutils-devel
5.59.0-1.el8
5.68.0-1.el8
1
libgcc
8.3.1-4.5.el8
8.3.1-5.el8
2
glibc
2.28-72.el8
2.28-101.el8
2
kf5-kparts-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kemoticons-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kdelibs4support-libs
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kcmutils
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kjobwidgets-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kbookmarks-devel
5.59.0-1.el8
5.68.0-1.el8
2
phonon-qt5
4.10.2-3.el8.1
4.11.1-3.el8
2
kf5-kdoctools
5.59.0-1.el8
5.68.0-1.el8
2
python36
3.6.8-2.module+el8....
2
kf5-ktextwidgets-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kio-file-widgets
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kauth-devel
5.59.0-1.el8
5.68.0-1.el8
2
alsa-lib
1.1.9-4.el8
1.2.1.2-3.el8
2
libstdc++
8.3.1-4.5.el8
8.3.1-5.el8
2
gcc-c++
8.3.1-4.5.el8
8.3.1-5.el8
2
kf5-kitemmodels-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kconfigwidgets-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-solid-devel
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kxmlgui-devel
5.59.0-3.el8
5.68.0-1.el8
2
kf5-karchive-devel
5.59.0-1.el8
5.68.0-1.el8
2
cmake
3.11.4-3.el8
3.11.4-7.el8
2
kf5-kconfig-core
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-ki18n
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kio
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kio-ntlm
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kitemviews-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kcrash-devel
5.59.0-1.el8
5.68.0-1.el8
2
qt5-qtbase
5.11.1-7.el8
5.12.5-4.el8
2
kf5-kservice-devel
5.59.0-1.el8.1
5.68.0-1.el8
2
qt5-rpm-macros
5.11.1-2.el8
5.12.5-3.el8
2
kf5-kio-core-libs
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kwindowsystem-devel
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kconfig
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-libkcompactdisc
18.12.2-1.el8
19.12.2-1.el8
2
kf5-kdbusaddons-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kconfig-gui
5.59.0-1.el8.1
5.68.0-1.el8
2
cmake-filesystem
3.11.4-3.el8
3.11.4-7.el8
2
kf5-kcoreaddons-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kguiaddons-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kcompletion-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kunitconversion-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kio-widgets-libs
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kiconthemes-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-kdesignerplugin
5.59.0-1.el8
5.68.0-1.el8
2
kf5-libkcddb
18.12.2-1.el8
19.12.2-1.el8
2
kf5-kio-gui
5.59.0-1.el8.1
5.68.0-1.el8
2
kf5-kinit-devel
5.59.0-1.el8
5.68.0-1.el8
2
kf5-knotifications-devel
5.59.0-1.el8
5.68.0-1.el8
2
qt5-qtbase-devel
5.11.1-7.el8
5.12.5-4.el8
2
qt5-linguist
5.11.1-9.el8
5.12.5-1.el8
2
glibc-all-langpacks
2.28-72.el8
2.28-101.el8
3
libX11
1.6.7-1.el8
1.6.8-3.el8
3
qt5-qtsvg
5.11.1-2.el8
5.12.5-1.el8
3
qt5-qtbase-common
5.11.1-7.el8
5.12.5-4.el8
3
libgomp
8.3.1-4.5.el8
8.3.1-5.el8
3
kf5-solid
5.59.0-1.el8.1
5.68.0-1.el8
3
libcurl
7.61.1-11.el8
7.61.1-12.el8
3
kf5-kjobwidgets
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kwidgetsaddons-devel
5.59.0-1.el8
5.68.0-1.el8
3
libicu
60.3-1.el8
60.3-2.el8_1
3
libarchive
3.3.2-7.el8
3.3.2-8.el8_1
3
coreutils
8.30-6.el8
8.30-6.el8_1.1
3
kf5-kcodecs
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kdelibs4support
5.59.0-1.el8
5.68.0-1.el8
3
kf5-sonnet-ui
5.59.0-1.el8
5.68.0-1.el8
3
qt5-qtx11extras
5.11.1-2.el8
5.12.5-1.el8
3
libglvnd-glx
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
3
kf5-filesystem
5.59.0-1.el8.1
5.68.0-1.el8
3
gcc
8.3.1-4.5.el8
8.3.1-5.el8
3
openssl-libs
1:1.1.1c-2.el8
1:1.1.1c-15.el8
3
libxslt
1.1.32-3.el8
1.1.32-4.el8
3
kf5-kservice
5.59.0-1.el8.1
5.68.0-1.el8
3
kf5-kcoreaddons
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kguiaddons
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kbookmarks
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kpackage
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kparts
5.59.0-1.el8
5.68.0-1.el8
3
libstdc++-devel
8.3.1-4.5.el8
8.3.1-5.el8
3
qt5-qtdeclarative
5.11.1-3.el8
5.12.5-1.el8
3
platform-python
3.6.8-15.1.el8
3.6.8-23.el8
3
qt5-qtbase-gui
5.11.1-7.el8
5.12.5-4.el8
3
glibc-common
2.28-72.el8
2.28-101.el8
3
kf5-kcrash
5.59.0-1.el8
5.68.0-1.el8
3
systemd-libs
239-18.el8_1.1
239-30.el8_2
3
info
6.5-4.el8
6.5-6.el8
3
zlib
1.2.11-10.el8
1.2.11-13.el8
3
libglvnd-devel
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
3
kf5-ktextwidgets
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kiconthemes
5.59.0-1.el8
5.68.0-1.el8
3
cmake-rpm-macros
3.11.4-3.el8
3.11.4-7.el8
3
kf5-kitemmodels
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kconfigwidgets
5.59.0-1.el8
5.68.0-1.el8
3
qt5-qttools-libs-designer
5.11.1-9.el8
5.12.5-1.el8
3
kf5-kwindowsystem
5.59.0-1.el8.1
5.68.0-1.el8
3
kf5-sonnet-devel
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kitemviews
5.59.0-1.el8
5.68.0-1.el8
3
kf5-knotifications
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kcodecs-devel
5.59.0-1.el8
5.68.0-1.el8
3
kde-settings
30.3-1.el8
32.0-3.el8
3
kf5-kcompletion
5.59.0-1.el8
5.68.0-1.el8
3
kf5-karchive
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kemoticons
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kunitconversion
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kglobalaccel-libs
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kdbusaddons
5.59.0-1.el8
5.68.0-1.el8
3
qt5-qttools-common
5.11.1-9.el8
5.12.5-1.el8
3
kf5-kauth
5.59.0-1.el8
5.68.0-1.el8
3
kf5-kio-core
5.59.0-1.el8.1
5.68.0-1.el8
3
kf5-kwidgetsaddons
5.59.0-1.el8
5.68.0-1.el8
3
kf5-libkcddb-doc
18.12.2-1.el8
19.12.2-1.el8
3
glib2
2.56.4-7.el8
2.56.4-8.el8
3
libxml2
2.9.7-5.el8
2.9.7-7.el8
3
kf5-kdeclarative
5.59.0-3.el8
5.68.0-1.el8
3
sqlite-libs
3.26.0-3.el8
3.26.0-6.el8
3
kf5-kxmlgui
5.59.0-3.el8
5.68.0-1.el8
3
cmake-data
3.11.4-3.el8
3.11.4-7.el8
3
libxcb
1.13-5.el8
1.13.1-1.el8
3
kf5-kio-widgets
5.59.0-1.el8.1
5.68.0-1.el8
3
kf5-kinit
5.59.0-1.el8
5.68.0-1.el8
3
python3-pip
9.0.3-16.el8
3
python3-setuptools
39.2.0-5.el8
3
libglvnd-egl
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
4
kf5-kglobalaccel
5.59.0-1.el8
5.68.0-1.el8
4
pam
1.3.1-4.el8
1.3.1-8.el8
4
libepoxy
1.5.2-1.el8
1.5.3-1.el8
4
platform-python-pip
9.0.3-15.el8
9.0.3-16.el8
4
libX11-common
1.6.7-1.el8
1.6.8-3.el8
4
cpp
8.3.1-4.5.el8
8.3.1-5.el8
4
libcom_err
1.44.6-3.el8
1.45.4-3.el8
4
libglvnd-opengl
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
4
kf5-sonnet-core
5.59.0-1.el8
5.68.0-1.el8
4
libX11-devel
1.6.7-1.el8
1.6.8-3.el8
4
libsndfile
1.0.28-8.el8
1.0.28-10.el8
4
libcap
2.26-1.el8
2.26-3.el8
4
kf5-kded
5.59.0-1.el8
5.68.0-1.el8
4
kf5-sonnet
5.59.0-1.el8
5.68.0-1.el8
4
libglvnd-gles
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
4
glx-utils
8.3.0-9.el8
8.4.0-4.20181118git...
4
libuuid
2.32.1-17.el8
2.32.1-22.el8
4
libmount
2.32.1-17.el8
2.32.1-22.el8
4
glibc-devel
2.28-72.el8
2.28-101.el8
4
python3-pip-wheel
9.0.3-15.el8
9.0.3-16.el8
4
kf5-attica
5.59.0-1.el8
5.68.0-1.el8
4
libxkbcommon
0.9.1-1.el8
4
cups-libs
1:2.2.6-28.el8
1:2.2.6-33.el8
4
setup
2.12.2-2.el8_1.1
2.12.2-5.el8
4
libdrm
2.4.98-2.el8
2.4.100-1.el8
4
libX11-xcb
1.6.7-1.el8
1.6.8-3.el8
4
gnutls
3.6.8-8.el8
3.6.8-10.el8_2
4
libselinux
2.9-2.1.el8
2.9-3.el8
4
kde-filesystem
4-61.el8
4-63.el8
4
openldap
2.4.46-10.el8
2.4.46-11.el8_1
4
kf5-kio-doc
5.59.0-1.el8.1
5.68.0-1.el8
4
mesa-libGL
19.1.4-3.el8_1
19.3.4-2.el8
4
crypto-policies
20190807-1.git9b1477b.el8
20191128-2.git23e1bf1.el8
4
libglvnd
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
4
libglvnd-core-devel
1:1.0.1-0.9.git5baa1e...
1:1.2.0-6.el8
4
binutils
2.30-58.el8
2.30-73.el8
4
breeze-icon-theme
5.59.0-1.el8
5.68.0-1.el8
4
python3-libs
3.6.8-15.1.el8
3.6.8-23.el8
4
rpm
4.14.2-25.el8
4.14.2-37.el8
4
krb5-libs
1.17-9.el8
1.17-18.el8
4
tzdata
2019c-1.el8
2020a-1.el8
4
kf5-kwallet-libs
5.59.0-1.el8
5.68.0-1.el8
4
mesa-libgbm
19.1.4-3.el8_1
19.3.4-2.el8
4
coreutils-common
8.30-6.el8
8.30-6.el8_1.1
4
curl
7.61.1-11.el8
7.61.1-12.el8
B
annobin
8.78-1.el8
8.90-1.el8
B
libXv
1.0.11-7.el8
patch
2.7.6-9.el8_0
2.7.6-11.el8
B
hyphen
2.8.8-9.el8
libxcb-devel
1.13-5.el8
1.13.1-1.el8
B
device-mapper-libs
8:1.02.163-5.el8
8:1.02.169-3.el8
B
mesa-khr-devel
19.1.4-3.el8_1
mesa-libglapi
19.1.4-3.el8_1
19.3.4-2.el8
B
libXxf86vm-devel
1.1.4-9.el8
iso-codes
3.79-2.el8
qt5-qtscript
5.11.1-2.el8
libthai
0.1.27-2.el8
libXft
2.3.2-10.el8
file-libs
5.33-8.el8
5.33-13.el8
B
rpm-libs
4.14.2-25.el8
4.14.2-37.el8
B
libwayland-client
1.15.0-1.el8
1.17.0-1.el8
B
libXdamage-devel
1.1.4-14.el8
elfutils
0.176-5.el8
0.178-7.el8
B
elfutils-libelf
0.176-5.el8
0.178-7.el8
B
which
2.21-10.el8
2.21-12.el8
B
systemd-pam
239-18.el8_1.1
239-30.el8_2
B
libsmartcols
2.32.1-17.el8
2.32.1-22.el8
B
diffutils
3.6-5.el8
3.6-6.el8
B
redhat-release
8.1-3.3.el8
8.2-1.0.el8
B
libzstd
1.4.4-1.el8
B
gstreamer1-plugins-base
1.14.0-4.el8
libdrm-devel
2.4.98-2.el8
cryptsetup-libs
2.2.0-2.el8
2.2.2-1.el8
B
libsemanage
2.9-1.el8
2.9-2.el8
B
elfutils-default-yama-scope
0.176-5.el8
0.178-7.el8
B
libdatrie
0.2.9-7.el8
qt5-qtxmlpatterns
5.11.1-2.el8
mesa-libGL-devel
19.1.4-3.el8_1
libXext-devel
1.3.3-9.el8
pixman
0.36.0-1.el8
make
1:4.2.1-9.el8
1:4.2.1-10.el8
B
zstd
1.4.4-1.el8
B
libwayland-egl
1.15.0-1.el8
hwdata
0.314-8.2.el8_1
0.314-8.4.el8
B
python-srpm-macros
3-37.el8
3-38.el8
B
mesa-libEGL-devel
19.1.4-3.el8_1
python2-setuptools-wheel
39.0.1-11.module+el8...
kf5-kdewebkit
5.59.0-1.el8
libwayland-server
1.15.0-1.el8
1.17.0-1.el8
B
pango
1.42.4-6.el8
fribidi
1.0.4-6.el8
unzip
6.0-41.el8
6.0-43.el8
B
libcap-ng
0.7.9-4.el8
0.7.9-5.el8
B
mesa-libEGL
19.1.4-3.el8_1
19.3.4-2.el8
B
gdb-headless
8.2-6.el8_0
8.2-11.el8
B
orc
0.4.28-2.el8
python2-libs
2.7.16-12.module+el8...
kmod-libs
25-13.el8
25-16.el8
B
gstreamer1
1.14.0-3.el8
1.16.1-2.el8
B
redhat-rpm-config
120-1.el8
122-1.el8
B
audit-libs
3.0-0.13.20190507...
3.0-0.17.20191104...
B
libwebp
1.0.0-1.el8
cairo
1.15.12-3.el8
device-mapper
8:1.02.163-5.el8
8:1.02.169-3.el8
B
glibc-headers
2.28-72.el8
2.28-101.el8
B
kf5-kplotting
5.59.0-1.el8
kf5-kwallet
5.59.0-1.el8
5.68.0-1.el8
B
python-rpm-macros
3-37.el8
3-38.el8
B
rpm-build-libs
4.14.2-25.el8
4.14.2-37.el8
B
rpm-build
4.14.2-25.el8
4.14.2-37.el8
B
kernel-headers
4.18.0-147.3.1.el8_1
4.18.0-193.el8
B
libtdb
1.3.18-2.el8
1.4.2-2.el8
B
qt5-qtwebkit
5.212.0-0.36.alpha2.el8
iptables-libs
1.8.2-16.el8
1.8.4-10.el8
B
qt5-srpm-macros
5.11.1-2.el8
5.12.5-3.el8
B
qt5-qtlocation
5.11.1-2.el8
polkit-libs
0.115-9.el8
0.115-11.el8
B
xkeyboard-config
2.28-1.el8
B
python3-rpm-macros
3-37.el8
3-38.el8
B
epel-rpm-macros
8-8
8-11
B
libvisual
1:0.4.0-24.el8
qt5-qtsensors
5.11.1-2.el8
file
5.33-8.el8
5.33-13.el8
B
systemd
239-18.el8_1.1
239-30.el8_2
B
libwayland-cursor
1.15.0-1.el8
util-linux
2.32.1-17.el8
2.32.1-22.el8
B
elfutils-libs
0.176-5.el8
0.178-7.el8
B
qt5-qtwebchannel
5.11.1-2.el8
python2
2.7.16-12.module+el8...
libblkid
2.32.1-17.el8
2.32.1-22.el8
B
python2-pip-wheel
9.0.3-14.module+el8...
libXfixes-devel
5.0.3-7.el8
libfdisk
2.32.1-17.el8
2.32.1-22.el8
B
libXcomposite
0.4.4-14.el8
opus
1.3-0.4.beta.el8
epel-release
8-7.el8
8-8.el8
B