hyperscan

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

This build is no longer tagged in koji.
complete
2020-08-10 22:22:30
boost-devel
1.66.0-6.el8
1.66.0-7.el8
1
cmake
3.11.4-3.el8
3.11.4-7.el8
1
libpcap-devel
14:1.9.0-1.el8
14:1.9.0-3.el8
1
gcc-c++
8.2.1-3.5.el8
8.3.1-5.el8
1
sqlite-devel
3.26.0-3.el8
3.26.0-6.el8
1
python36
3.6.8-2.module+el8....
3.6.8-2.module+el8....
1
boost-context
1.66.0-6.el8
1.66.0-7.el8
2
glibc
2.28-42.el8_0.1
2.28-101.el8
2
libarchive
3.3.2-3.el8
3.3.2-8.el8_1
2
boost-graph
1.66.0-6.el8
1.66.0-7.el8
2
boost-wave
1.66.0-6.el8
1.66.0-7.el8
2
sqlite-libs
3.26.0-3.el8
3.26.0-6.el8
2
boost-math
1.66.0-6.el8
1.66.0-7.el8
2
boost-iostreams
1.66.0-6.el8
1.66.0-7.el8
2
boost-fiber
1.66.0-6.el8
1.66.0-7.el8
2
boost-atomic
1.66.0-6.el8
1.66.0-7.el8
2
boost-log
1.66.0-6.el8
1.66.0-7.el8
2
boost-signals
1.66.0-6.el8
1.66.0-7.el8
2
sqlite
3.26.0-3.el8
3.26.0-6.el8
2
libcurl
7.61.1-8.el8
7.61.1-12.el8
2
boost-timer
1.66.0-6.el8
1.66.0-7.el8
2
python3-setuptools
39.2.0-4.el8
39.2.0-5.el8
2
boost-locale
1.66.0-6.el8
1.66.0-7.el8
2
bash
4.4.19-8.el8_0
4.4.19-10.el8
2
boost-coroutine
1.66.0-6.el8
1.66.0-7.el8
2
gmp
1:6.1.2-8.el8
1:6.1.2-10.el8
2
boost-regex
1.66.0-6.el8
1.66.0-7.el8
2
libgcc
8.2.1-3.5.el8
8.3.1-5.el8
2
cmake-filesystem
3.11.4-3.el8
3.11.4-7.el8
2
boost-system
1.66.0-6.el8
1.66.0-7.el8
2
boost-serialization
1.66.0-6.el8
1.66.0-7.el8
2
boost
1.66.0-6.el8
1.66.0-7.el8
2
libpcap
14:1.9.0-1.el8
14:1.9.0-3.el8
2
libquadmath-devel
8.2.1-3.5.el8
8.3.1-5.el8
2
libstdc++-devel
8.2.1-3.5.el8
8.3.1-5.el8
2
libstdc++
8.2.1-3.5.el8
8.3.1-5.el8
2
cmake-data
3.11.4-3.el8
3.11.4-7.el8
2
boost-container
1.66.0-6.el8
1.66.0-7.el8
2
boost-test
1.66.0-6.el8
1.66.0-7.el8
2
zlib
1.2.11-10.el8
1.2.11-13.el8
2
python3-pip
9.0.3-13.el8
9.0.3-16.el8
2
boost-chrono
1.66.0-6.el8
1.66.0-7.el8
2
platform-python
3.6.8-4.el8_0
3.6.8-23.el8
2
libicu-devel
60.2-7.el8
60.3-2.el8_1
2
boost-date-time
1.66.0-6.el8
1.66.0-7.el8
2
boost-type_erasure
1.66.0-6.el8
1.66.0-7.el8
2
boost-stacktrace
1.66.0-6.el8
1.66.0-7.el8
2
boost-random
1.66.0-6.el8
1.66.0-7.el8
2
boost-program-options
1.66.0-6.el8
1.66.0-7.el8
2
boost-filesystem
1.66.0-6.el8
1.66.0-7.el8
2
cmake-rpm-macros
3.11.4-3.el8
3.11.4-7.el8
2
gcc
8.2.1-3.5.el8
8.3.1-5.el8
2
glibc-all-langpacks
2.28-42.el8_0.1
2.28-101.el8
3
python3-libs
3.6.8-4.el8_0
3.6.8-23.el8
3
libnghttp2
1.33.0-1.el8_0.1
1.33.0-3.el8_2.1
3
libsepol
2.8-2.el8
2.9-1.el8
3
glibc-devel
2.28-42.el8_0.1
2.28-101.el8
3
openssl-libs
1:1.1.1-8.el8
1:1.1.1c-15.el8
3
binutils
2.30-49.el8
2.30-73.el8
3
cpp
8.2.1-3.5.el8
8.3.1-5.el8
3
libxml2
2.9.7-5.el8
2.9.7-7.el8
3
libcom_err
1.44.3-2.el8
1.45.4-3.el8
3
platform-python-setuptools
39.2.0-4.el8
39.2.0-5.el8
3
krb5-libs
1.16.1-22.el8
1.17-18.el8
3
platform-python-pip
9.0.3-13.el8
9.0.3-16.el8
3
libicu
60.2-7.el8
60.3-2.el8_1
3
libidn2
2.0.5-1.el8
2.2.0-1.el8
3
info
6.5-4.el8
6.5-6.el8
3
libquadmath
8.2.1-3.5.el8
8.3.1-5.el8
3
boost-thread
1.66.0-6.el8
1.66.0-7.el8
3
libssh
0.8.5-2.el8
0.9.0-4.el8
3
libselinux
2.8-6.el8
2.9-3.el8
3
rpm
4.14.2-11.el8_0
4.14.2-37.el8
3
openldap
2.4.46-9.el8
2.4.46-11.el8_1
3
libgomp
8.2.1-3.5.el8
8.3.1-5.el8
3
glibc-common
2.28-42.el8_0.1
2.28-101.el8
3
python3-pip-wheel
9.0.3-16.el8
3
python3-setuptools-wheel
39.2.0-5.el8
3
audit-libs
3.0-0.10.20180831...
3.0-0.17.20191104...
4
tzdata
2019c-1.el8
2020a-1.el8
4
libffi
3.1-18.el8
3.1-21.el8
4
libzstd
1.4.2-2.el8
4
coreutils
8.30-6.el8
8.30-7.el8_2.1
4
libssh-config
0.9.0-4.el8
4
libdb
5.3.28-36.el8
5.3.28-37.el8
4
libtirpc
1.1.4-3.el8
1.1.4-4.el8
4
rpm-libs
4.14.2-11.el8_0
4.14.2-37.el8
4
libdb-utils
5.3.28-36.el8
5.3.28-37.el8
4
lua-libs
5.3.4-10.el8
5.3.4-11.el8
4
setup
2.12.2-2.el8
2.12.2-5.el8
4
elfutils-libelf
0.174-6.el8
0.178-7.el8
4
cyrus-sasl-lib
2.1.27-0.3rc7.el8
2.1.27-1.el8
4
curl
7.61.1-8.el8
7.61.1-12.el8
4
ca-certificates
2018.2.24-6.el8
2019.2.32-80.0.el8_1
4
crypto-policies
20181217-6.git9a35207.el8
20191128-2.git23e1bf1.el8
4
libcap
2.25-9.el8
2.26-3.el8
4
glibc-headers
2.28-42.el8_0.1
2.28-101.el8
4
fpc-srpm-macros
1.3-1.el8
B
elfutils-libs
0.174-6.el8
0.178-7.el8
B
glib2
2.56.4-1.el8
2.56.4-8.el8
B
annobin
8.64-1.el8
8.90-1.el8
B
patch
2.7.6-9.el8_0
2.7.6-11.el8
B
coreutils-common
8.30-6.el8
8.30-7.el8_2.1
B
zstd
1.4.2-2.el8
B
util-linux
2.32.1-8.el8
2.32.1-22.el8
B
libsemanage
2.8-5.el8
2.9-2.el8
B
gnutls
3.6.5-2.el8
3.6.8-11.el8_2
B
libblkid
2.32.1-8.el8
2.32.1-22.el8
B
elfutils
0.174-6.el8
0.178-7.el8
B
python3-rpm-macros
3-37.el8
3-38.el8
B
libcap-ng
0.7.9-4.el8
0.7.9-5.el8
B
qt5-srpm-macros
5.11.1-2.el8
5.12.5-3.el8
B
pam
1.3.1-4.el8
1.3.1-8.el8
B
rpm-build-libs
4.14.2-11.el8_0
4.14.2-37.el8
B
diffutils
3.6-5.el8
3.6-6.el8
B
file
5.33-8.el8
5.33-13.el8
B
python2-rpm-macros
3-38.module+el8...
3-38.module+el8...
B
rpm-build
4.14.2-11.el8_0
4.14.2-37.el8
B
redhat-release
8.0-0.44.el8
8.2-1.0.el8
B
epel-rpm-macros
8-4
8-16.playground
B
which
2.21-10.el8
2.21-12.el8
B
systemd-libs
239-13.el8_0.5
239-31.el8_2.2
B
unzip
6.0-41.el8
6.0-43.el8
B
libgcrypt
1.8.3-2.el8
1.8.3-4.el8
B
libsmartcols
2.32.1-8.el8
2.32.1-22.el8
B
redhat-rpm-config
116-1.el8
122-1.el8
B
kernel-headers
4.18.0-80.11.2.el8_0
4.18.0-193.14.3.el8_2
B
python-rpm-macros
3-37.el8
3-38.el8
B
libmount
2.32.1-8.el8
2.32.1-22.el8
B
elfutils-default-yama-scope
0.174-6.el8
0.178-7.el8
B
python-srpm-macros
3-37.el8
3-38.el8
B
ima-evm-utils
1.1-4.el8
1.1-5.el8
B
file-libs
5.33-8.el8
5.33-13.el8
B
make
1:4.2.1-9.el8
1:4.2.1-10.el8
B
gdb-headless
8.2-6.el8_0
8.2-11.el8
B
shadow-utils
2:4.6-7.el8
2:4.6-8.el8
B
libfdisk
2.32.1-8.el8
2.32.1-22.el8
B
libuuid
2.32.1-8.el8
2.32.1-22.el8
B
gzip
1.9-4.el8
1.9-9.el8
B
Real build: hyperscan-5.3.0-5.el8
complete
2020-08-10 22:22:30
Dependencies for this build couldn't be processed