gqrx

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
275
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

qt5-qtsvg-devel
5.13.2-2.fc32
5.14.2-1.fc32
1
qt5-qtbase-devel
5.13.2-5.fc32
5.14.2-5.fc32
1
pulseaudio-libs-devel
13.99.1-3.fc32
13.99.1-4.fc32
1
perl-interpreter
4:5.30.2-452.fc32
4:5.30.3-453.fc32
2
perl-libs
4:5.30.2-452.fc32
4:5.30.3-453.fc32
2
qt5-qtbase
5.13.2-5.fc32
5.14.2-5.fc32
2
pulseaudio-libs
13.99.1-3.fc32
13.99.1-4.fc32
2
qt5-qtsvg
5.13.2-2.fc32
5.14.2-1.fc32
2
mesa-libEGL-devel
20.0.7-1.fc32
20.1.1-1.fc32
2
perl-IO
1.40-452.fc32
1.40-453.fc32
2
pulseaudio-libs-glib2
13.99.1-3.fc32
13.99.1-4.fc32
2
qt5-qtbase-gui
5.13.2-5.fc32
5.14.2-5.fc32
2
qt5-rpm-macros
5.13.2-2.fc32
5.14.2-3.fc32
2
cups-libs
1:2.3.3-2.fc32
1:2.3.3-6.fc32
3
pcre2-utf16
10.35-1.fc32
10.35-3.fc32
3
perl-macros
4:5.30.2-452.fc32
4:5.30.3-453.fc32
3
libjpeg-turbo
2.0.4-1.fc32
2.0.4-3.fc32
3
mesa-libGL-devel
20.0.7-1.fc32
20.1.1-1.fc32
3
perl-Errno
1.30-452.fc32
1.30-453.fc32
3
mesa-libEGL
20.0.7-1.fc32
20.1.1-1.fc32
3
openssh-clients
8.3p1-2.fc32
8.3p1-3.fc32
3
pcre2
10.35-1.fc32
10.35-3.fc32
3
mesa-libgbm
20.0.7-1.fc32
20.1.1-1.fc32
3
dbus-libs
1:1.12.16-4.fc32
1:1.12.18-1.fc32
3
alsa-lib
1.2.2-2.fc32
1.2.3.1-1.fc32
3
glib-networking
2.64.2-1.fc32
2.64.3-1.fc32
3
sqlite-libs
3.32.1-1.fc32
3.32.2-1.fc32
3
alsa-lib-devel
1.2.2-2.fc32
1.2.3.1-1.fc32
3
systemd-libs
245.4-1.fc32
245.6-2.fc32
3
qt5-qtbase-common
5.13.2-5.fc32
5.14.2-5.fc32
3
gnutls
3.6.13-6.fc32
3.6.14-2.fc32
4
mesa-libGL
20.0.7-1.fc32
20.1.1-1.fc32
4
crypto-policies
20200527-1.gitb234a47....
20200610-1.git7f9d474....
4
pcre2-syntax
10.35-1.fc32
10.35-3.fc32
4
libffado
2.4.1-10.fc32
2.4.3-2.fc32
4
mesa-libglapi
20.0.7-1.fc32
20.1.1-1.fc32
4
pcre2-devel
10.35-1.fc32
10.35-3.fc32
4
libnghttp2
1.40.0-2.fc32
1.41.0-1.fc32
4
qt5-qttools-libs-designer
5.13.2-5.fc32
5.14.2-1.fc32
4
openssh
8.3p1-2.fc32
8.3p1-3.fc32
4
openblas-threads
0.3.9-2.fc32
0.3.9-3.fc32
4
systemd-udev
245.4-1.fc32
245.6-2.fc32
4
ca-certificates
2020.2.40-3.fc32
2020.2.41-1.1.fc32
4
openblas
0.3.9-2.fc32
0.3.9-3.fc32
B
fedora-repos
32-2
32-3
B
systemd-rpm-macros
245.4-1.fc32
245.6-2.fc32
B
kernel-headers
5.6.11-300.fc32
5.6.18-300.fc32
B
dbus-common
1:1.12.16-4.fc32
1:1.12.18-1.fc32
B
fedora-release
32-2
32-3
B
dejavu-sans-fonts
2.37-7.fc32
2.37-8.fc32
B
fedora-release-common
32-2
32-3
B
qt5-qttools-common
5.13.2-5.fc32
5.14.2-1.fc32
B
hwdata
0.335-1.fc32
0.336-1.fc32
B
systemd
245.4-1.fc32
245.6-2.fc32
B
pcre2-utf32
10.35-1.fc32
10.35-3.fc32
B
systemd-pam
245.4-1.fc32
245.6-2.fc32
B
fedora-gpg-keys
32-2
32-3
B
dbus
1:1.12.16-4.fc32
1:1.12.18-1.fc32
B
qt5-srpm-macros
5.13.2-2.fc32
5.14.2-3.fc32
B
2020-06-07 17:32:28
Package dependencies resolved successfuly
2020-06-06 12:10:18
Package resolution failed
  • Problem: package gr-osmosdr-devel-0.1.4-22.20191112gitf3905d35.fc32.x86_64 requires pkgconfig(gnuradio-blocks), but none of the providers can be installed
    - package gr-osmosdr-devel-0.1.4-22.20191112gitf3905d35.fc32.x86_64 requires pkgconfig(gnuradio-runtime), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-analog.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-audio.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-blocks.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-channels.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-digital.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-fec.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-fft.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-filter.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-pmt.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-qtgui.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-runtime.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-trellis.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-uhd.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-video-sdl.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-vocoder.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-wavelet.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-zeromq.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libvolk.so.2.0()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires gnuradio(x86-64) = 3.8.1.0-3.fc32, but none of the providers can be installed
    - conflicting requests
    - nothing provides libcodec2.so.0.9()(64bit) needed by gnuradio-3.8.1.0-3.fc32.x86_64
  • Problem: package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-analog.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-audio.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-blocks.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-channels.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-digital.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-fec.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-fft.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-filter.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-pmt.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-qtgui.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-runtime.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-trellis.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-uhd.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-video-sdl.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-vocoder.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-wavelet.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libgnuradio-zeromq.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires libvolk.so.2.0()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-3.fc32.x86_64 requires gnuradio(x86-64) = 3.8.1.0-3.fc32, but none of the providers can be installed
    - conflicting requests
    - nothing provides libcodec2.so.0.9()(64bit) needed by gnuradio-3.8.1.0-3.fc32.x86_64
gnuradio-devel
3.8.1.0-1.fc32
3.8.1.0-3.fc32
1
bash
5.0.11-2.fc32
5.0.17-1.fc32
2
glib2
2.64.2-2.fc32
2.64.3-1.fc32
2
cmake-filesystem
3.17.2-1.fc32
3.17.3-1.fc32
2
python3
3.8.2-2.fc32
3.8.3-1.fc32
2
libarchive
3.4.2-1.fc32
3.4.3-1.fc32
2
glib2-devel
2.64.2-2.fc32
2.64.3-1.fc32
2
gnuradio
3.8.1.0-1.fc32
3.8.1.0-3.fc32
2
cmake
3.17.2-1.fc32
3.17.3-1.fc32
2
libuuid
2.35.1-8.fc32
2.35.2-1.fc32
2
libzstd
1.4.4-2.fc32
1.4.5-3.fc32
2
sqlite-libs
3.31.1-1.fc32
3.32.1-1.fc32
3
python3-libs
3.8.2-2.fc32
3.8.3-1.fc32
3
python3-gnuradio
3.8.1.0-1.fc32
3.8.1.0-3.fc32
3
libmount-devel
2.35.1-8.fc32
2.35.2-1.fc32
3
binutils
2.34-2.fc32
2.34-3.fc32
3
codec2
0.8.1-4.fc31
0.9.2-2.fc32.1
3
cups-libs
1:2.3.1-9.fc32
1:2.3.3-2.fc32
3
libmount
2.35.1-8.fc32
2.35.2-1.fc32
3
openssh-clients
8.2p1-3.fc32
8.3p1-2.fc32
3
cmake-rpm-macros
3.17.2-1.fc32
3.17.3-1.fc32
3
libuv
1:1.37.0-1.fc32
1:1.38.0-2.fc32
3
cmake-data
3.17.2-1.fc32
3.17.3-1.fc32
3
crypto-policies
20191128-5.gitcd267a5....
20200527-1.gitb234a47....
4
openssh
8.2p1-3.fc32
8.3p1-2.fc32
4
gnutls
3.6.13-2.fc32
3.6.13-6.fc32
4
libblkid
2.35.1-8.fc32
2.35.2-1.fc32
4
binutils-gold
2.34-2.fc32
2.34-3.fc32
4
libblkid-devel
2.35.1-8.fc32
2.35.2-1.fc32
4
python3-tkinter
3.8.2-2.fc32
3.8.3-1.fc32
4
libfdisk
2.35.1-8.fc32
2.35.2-1.fc32
B
util-linux
2.35.1-8.fc32
2.35.2-1.fc32
B
json-c
0.13.1-12.fc32
0.13.1-13.fc32
B
libsmartcols
2.35.1-8.fc32
2.35.2-1.fc32
B
zstd
1.4.4-2.fc32
1.4.5-3.fc32
B
cryptsetup-libs
2.3.0-1.fc32
2.3.3-1.fc32
B
python-srpm-macros
3-56.fc32
3-57.fc32
B
2020-06-04 04:32:14
Package dependencies resolved successfuly
2020-05-22 22:23:07
Package resolution failed
  • Problem: package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-analog.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-audio.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-blocks.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-channels.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-digital.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-fec.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-fft.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-filter.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-pmt.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-qtgui.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-runtime.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-trellis.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-uhd.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-video-sdl.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-vocoder.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-wavelet.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-zeromq.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libvolk.so.2.0()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires gnuradio(x86-64) = 3.8.1.0-1.fc32, but none of the providers can be installed
    - conflicting requests
    - nothing provides libcodec2.so.0.8()(64bit) needed by gnuradio-3.8.1.0-1.fc32.x86_64
  • Problem: package gr-osmosdr-devel-0.1.4-22.20191112gitf3905d35.fc32.x86_64 requires pkgconfig(gnuradio-blocks), but none of the providers can be installed
    - package gr-osmosdr-devel-0.1.4-22.20191112gitf3905d35.fc32.x86_64 requires pkgconfig(gnuradio-runtime), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-analog.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-audio.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-blocks.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-channels.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-digital.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-fec.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-fft.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-filter.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-pmt.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-qtgui.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-runtime.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-trellis.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-uhd.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-video-sdl.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-vocoder.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-wavelet.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libgnuradio-zeromq.so.3.8.1()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires libvolk.so.2.0()(64bit), but none of the providers can be installed
    - package gnuradio-devel-3.8.1.0-1.fc32.x86_64 requires gnuradio(x86-64) = 3.8.1.0-1.fc32, but none of the providers can be installed
    - conflicting requests
    - nothing provides libcodec2.so.0.8()(64bit) needed by gnuradio-3.8.1.0-1.fc32.x86_64
boost-devel
1.69.0-17.fc32
1.69.0-18.fc32
1
boost-test
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-atomic
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-program-options
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-contract
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-timer
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-context
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-container
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-serialization
1.69.0-17.fc32
1.69.0-18.fc32
2
boost
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-random
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-wave
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-regex
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-date-time
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-stacktrace
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-iostreams
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-log
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-coroutine
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-type_erasure
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-graph
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-locale
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-filesystem
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-fiber
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-math
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-chrono
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-system
1.69.0-17.fc32
1.69.0-18.fc32
2
boost-thread
1.69.0-17.fc32
1.69.0-18.fc32
3
mesa-libEGL-devel
20.0.6-1.fc32
20.0.7-1.fc32
2
mesa-libGL-devel
20.0.6-1.fc32
20.0.7-1.fc32
3
pcre2-utf16
10.34-9.fc32
10.35-1.fc32
3
pcre2
10.34-9.fc32
10.35-1.fc32
3
mesa-libgbm
20.0.6-1.fc32
20.0.7-1.fc32
3
mesa-libEGL
20.0.6-1.fc32
20.0.7-1.fc32
3
mesa-libGL
20.0.6-1.fc32
20.0.7-1.fc32
4
mesa-libglapi
20.0.6-1.fc32
20.0.7-1.fc32
4
pcre2-devel
10.34-9.fc32
10.35-1.fc32
4
gnutls
3.6.13-1.fc32
3.6.13-2.fc32
4
pcre2-syntax
10.34-9.fc32
10.35-1.fc32
4
tcl
1:8.6.10-1.fc32
1:8.6.10-2.fc32
B
pcre2-utf32
10.34-9.fc32
10.35-1.fc32
B
json-c
0.13.1-11.fc32
0.13.1-12.fc32
B
Previous history