gnome-gmail

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
172
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

failed
2021-06-24 18:51:48
python3-devel
3.10.0~b2-3.fc35
3.10.0~b3-1.fc35
1
python3-rpm-macros
3.10-1.fc35
3.10-2.fc35
2
python3-setuptools
56.2.0-4.fc35
57.0.0-1.fc35
2
glibc
2.33.9000-18.fc35
2.33.9000-23.fc35
2
python-rpm-macros
3.10-1.fc35
3.10-2.fc35
2
rpm-libs
4.16.90-0.git15395.8....
4.17.0-0.beta1.0.fc35.1
2
glib2
2.68.2-1.fc35
2.68.3-2.fc35
2
pkgconf-pkg-config
1.7.3-6.fc34
1.7.4-2.fc35
2
libgcc
11.1.1-3.fc35
11.1.1-6.fc35
2
libgomp
11.1.1-3.fc35
11.1.1-6.fc35
2
python3
3.10.0~b2-3.fc35
3.10.0~b3-1.fc35
2
python3-libs
3.10.0~b2-3.fc35
3.10.0~b3-1.fc35
2
glibc-common
2.33.9000-18.fc35
2.33.9000-23.fc35
3
python-setuptools-wheel
56.2.0-4.fc35
57.0.0-1.fc35
3
rpm
4.16.90-0.git15395.8....
4.17.0-0.beta1.0.fc35.1
3
grep
3.6-2.fc34
3.6-3.fc35
3
at-spi2-core
2.40.1-1.fc35
2.40.2-1.fc35
3
systemd-libs
249~rc1-1.fc35
249~rc1-2.fc35
3
libxcrypt
4.4.22-3.fc35
4.4.23-1.fc35
3
python-srpm-macros
3.10-1.fc35
3.10-2.fc35
3
gdbm-libs
1:1.19-2.fc34
1:1.20-1.fc35
3
pkgconf-m4
1.7.3-6.fc34
1.7.4-2.fc35
3
glibc-minimal-langpack
2.33.9000-18.fc35
2.33.9000-23.fc35
3
python-pip-wheel
21.1.1-3.fc35
21.1.2-1.fc35
3
popt
1.18-4.fc35
1.18-5.fc35
3
krb5-libs
1.19.1-10.fc35
1.19.1-11.fc35
3
libstdc++
11.1.1-3.fc35
11.1.1-6.fc35
3
xkeyboard-config
2.32-3.fc35
2.33-1.fc35
3
pkgconf
1.7.3-6.fc34
1.7.4-2.fc35
3
redhat-rpm-config
187-1.fc35
188-1.fc35
4
libproxy
0.4.17-1.fc35
0.4.17-2.fc35
4
libpkgconf
1.7.3-6.fc34
1.7.4-2.fc35
4
systemd
249~rc1-1.fc35
249~rc1-2.fc35
B
rpm-build-libs
4.16.90-0.git15395.8....
4.17.0-0.beta1.0.fc35.1
B
shadow-utils
2:4.8.1-10.fc35
2:4.8.1-12.fc35
B
systemd-rpm-macros
249~rc1-1.fc35
249~rc1-2.fc35
B
systemd-pam
249~rc1-1.fc35
249~rc1-2.fc35
B
dbus-broker
28-3.fc35
29-1.fc35
B
debugedit
0.2-1.fc35
0.3-1.fc35
B
rpm-build
4.16.90-0.git15395.8....
4.17.0-0.beta1.0.fc35.1
B
pam
1.5.1-6.fc35
1.5.1-7.fc35
B
failed
2021-06-17 09:38:33
systemd-libs
248.3-1.fc35
249~rc1-1.fc35
3
ca-certificates
2021.2.48-2.fc35
2021.2.50-2.fc35
4
systemd-pam
248.3-1.fc35
249~rc1-1.fc35
B
systemd-rpm-macros
248.3-1.fc35
249~rc1-1.fc35
B
systemd
248.3-1.fc35
249~rc1-1.fc35
B
failed
2021-06-16 17:54:27
glibc
2.33.9000-2.fc35
2.33.9000-18.fc35
2
perl-libs
4:5.34.0-478.fc35
4:5.34.0-479.fc35
2
perl-interpreter
4:5.34.0-478.fc35
4:5.34.0-479.fc35
2
perl-File-Basename
2.85-478.fc35
2.85-479.fc35
2
perl-File-Copy
2.35-478.fc35
2.35-479.fc35
2
perl-File-Find
1.39-478.fc35
1.39-479.fc35
2
perl-Class-Struct
0.66-478.fc35
0.66-479.fc35
3
perl-DynaLoader
1.50-478.fc35
1.50-479.fc35
3
perl-POSIX
1.97-478.fc35
1.97-479.fc35
3
perl-IO
1.46-478.fc35
1.46-479.fc35
3
perl-Errno
1.33-478.fc35
1.33-479.fc35
3
perl-vars
1.05-478.fc35
1.05-479.fc35
3
glibc-common
2.33.9000-2.fc35
2.33.9000-18.fc35
3
perl-File-stat
1.09-478.fc35
1.09-479.fc35
3
perl-File-Compare
1.100.600-478.fc35
1.100.600-479.fc35
3
perl-Getopt-Std
1.13-478.fc35
1.13-479.fc35
3
perl-overload
1.33-478.fc35
1.33-479.fc35
3
libxcrypt
4.4.22-2.fc35
4.4.22-3.fc35
3
glibc-minimal-langpack
2.33.9000-2.fc35
2.33.9000-18.fc35
3
perl-Fcntl
1.14-478.fc35
1.14-479.fc35
4
perl-SelectSaver
1.02-478.fc35
1.02-479.fc35
4
perl-overloading
0.02-478.fc35
0.02-479.fc35
4
perl-Symbol
1.09-478.fc35
1.09-479.fc35
4
perl-mro
1.25-478.fc35
1.25-479.fc35
4
perl-subs
1.04-478.fc35
1.04-479.fc35
B
iptables-legacy-libs
1.8.7-8.fc35
1.8.7-10.fc35
B
perl-if
0.60.900-478.fc35
0.60.900-479.fc35
B
perl-IPC-Open3
1.21-478.fc35
1.21-479.fc35
B
libpcap
14:1.10.0-1.fc35
14:1.10.1-1.fc35
B
rpmautospec-rpm-macros
0.2.2-3.fc35
0.2.3-1.fc35
B
perl-B
1.82-478.fc35
1.82-479.fc35
B
failed
2021-06-16 02:09:34
libgcrypt
1.9.3-2.fc35
1.9.3-3.fc35
2
crypto-policies
20210213-1.git5c710c0....
20210615-1.giteed6c85....
4
openldap
2.4.58-4.fc35
2.4.58-5.fc35
B
failed
2021-06-15 10:19:18
gdb-minimal
10.2-2.fc35
10.2-4.fc35
B
failed
2021-06-14 19:05:18
info
6.7-10.fc34
6.7-11.fc35
4
xxhash-libs
0.8.0-2.fc34
0.8.0-3.fc35
B
failed
2021-06-14 04:28:34
emacs-filesystem
1:27.2-3.fc35
1:27.2-6.fc35
2
failed
2021-06-13 14:38:05
No dependency changes
Previous history