gnome-contacts

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
687
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

python3-setuptools
65.5.1-1.fc38
65.5.1-2.fc38
2
gstreamer1-plugins-bad-free
1.21.90-1.fc38
1.22.0-1.fc38
3
gstreamer1-plugins-base
1.21.90-1.fc38
1.22.0-1.fc38
3
python-setuptools-wheel
65.5.1-1.fc38
65.5.1-2.fc38
4
mpdecimal
2.5.1-5.fc38
2.5.1-6.fc38
4
rpmautospec-rpm-macros
0.3.1-2.fc38
0.3.2-1.fc38
B
libtdb
1.4.7-5.fc38
1.4.8-1.fc38
B

Groups

This package is not part of any global group.

Most recent builds

libportal-gtk4-devel
0.6-5.fc38
0.6-6.fc38
1
meson
1.0.0-1.fc38
1.0.0-3.fc38
1
libgee-devel
0.20.6-1.fc38
0.20.6-2.fc38
1
folks-devel
1:0.15.5-3.fc37
1:0.15.5-4.fc38
1
libappstream-glib
0.8.2-1.fc38
0.8.2-2.fc38
1
docbook-style-xsl
1.79.2-17.fc37
1.79.2-18.fc38
1
gobject-introspection-devel
1.74.0-2.fc38
1.74.0-3.fc38
1
desktop-file-utils
0.26-7.fc37
0.26-8.fc38
1
libxslt
1.1.37-1.fc38
1.1.37-2.fc38
1
gtk4-devel
4.9.2-1.fc38
4.9.2-2.fc38
1
libadwaita-devel
1.2.0-1.fc38
1.2.0-3.fc38
1
docbook-dtds
1.0-80.fc37
1.0-81.fc38
1
gtk3-devel
3.24.36-1.fc38
3.24.36-2.fc38
2
fribidi
1.0.12-2.fc37
1.0.12-3.fc38
2
graphene
1.10.6-4.fc37
1.10.6-5.fc38
2
cairo-gobject-devel
1.17.6-2.fc37
1.17.6-3.fc38
2
libportal-devel
0.6-5.fc38
0.6-6.fc38
2
libwayland-client
1.21.0-1.fc37
1.21.0-2.fc38
2
cairo-gobject
1.17.6-2.fc37
1.17.6-3.fc38
2
cairo-devel
1.17.6-2.fc37
1.17.6-3.fc38
2
coreutils
9.1-10.fc38
9.1-11.fc38
2
gdk-pixbuf2
2.42.10-1.fc38
2.42.10-2.fc38
2
libX11
1.8.3-2.fc38
1.8.3-3.fc38
2
libXfixes
6.0.0-4.fc37
6.0.0-5.fc38
2
libtool
2.4.7-5.fc38
2.4.7-6.fc38
2
libuuid
2.38.1-3.fc38
2.38.1-4.fc38
2
libxml2
2.10.3-2.fc38
2.10.3-3.fc38
2
folks-telepathy
1:0.15.5-3.fc37
1:0.15.5-4.fc38
2
libepoxy-devel
1.5.10-2.fc37
1.5.10-3.fc38
2
python3-markdown
3.4.1-1.fc38
3.4.1-2.fc38
2
gtk4
4.9.2-1.fc38
4.9.2-2.fc38
2
libX11-devel
1.8.3-2.fc38
1.8.3-3.fc38
2
libXrandr-devel
1.5.2-9.fc37
1.5.2-10.fc38
2
xml-common
0.6.3-59.fc37
0.6.3-60.fc38
2
glib2-devel
2.74.1-2.fc38
2.74.1-3.fc38
2
graphene-devel
1.10.6-4.fc37
1.10.6-5.fc38
2
fontconfig
2.14.1-2.fc38
2.14.1-3.fc38
2
libarchive
3.6.1-3.fc38
3.6.1-4.fc38
2
libXi-devel
1.8-3.fc37
1.8-4.fc38
2
libadwaita
1.2.0-1.fc38
1.2.0-3.fc38
2
libXcursor-devel
1.2.1-2.fc37
1.2.1-3.fc38
2
python3
3.11.1-3.fc38
3.11.1-4.fc38
2
libXfixes-devel
6.0.0-4.fc37
6.0.0-5.fc38
2
glib2
2.74.1-2.fc38
2.74.1-3.fc38
2
libXdamage-devel
1.1.5-8.fc37
1.1.5-9.fc38
2
bash
5.2.15-1.fc38
5.2.15-2.fc38
2
libXrandr
1.5.2-9.fc37
1.5.2-10.fc38
2
pkgconf-pkg-config
1.8.0-3.fc37
1.8.0-5.fc38
2
libstemmer
2.2.0-4.fc38
2.2.0-5.fc38
2
json-glib
1.6.6-3.fc37
1.6.6-4.fc38
2
gdk-pixbuf2-devel
2.42.10-1.fc38
2.42.10-2.fc38
2
rpm-libs
4.18.0-9.fc38
4.18.0-10.fc38
2
telepathy-glib-devel
0.24.2-5.fc37
0.24.2-6.fc38
2
libXdamage
1.1.5-8.fc37
1.1.5-9.fc38
2
python3-mako
1.2.3-1.fc38
1.2.3-2.fc38
2
libpng
2:1.6.37-13.fc37
2:1.6.37-14.fc38
2
pango
1.50.12-2.fc38
1.50.12-3.fc38
2
ninja-build
1.11.1-1.fc38
1.11.1-2.fc38
2
cairo
1.17.6-2.fc37
1.17.6-3.fc38
2
fontconfig-devel
2.14.1-2.fc38
2.14.1-3.fc38
2
libXcursor
1.2.1-2.fc37
1.2.1-3.fc38
2
emacs-filesystem
1:28.2-1.fc38
1:28.2-3.fc38
2
libxkbcommon-devel
1.5.0-1.fc38
1.5.0-2.fc38
2
glibc
2.36.9000-19.fc38
2.36.9000-23.fc38
2
libXext-devel
1.3.5-1.fc38
1.3.5-2.fc38
2
libgee
0.20.6-1.fc38
0.20.6-2.fc38
2
libxkbcommon
1.5.0-1.fc38
1.5.0-2.fc38
2
wayland-devel
1.21.0-1.fc37
1.21.0-2.fc38
2
libffi
3.4.4-1.fc38
3.4.4-2.fc38
2
folks-tools
1:0.15.5-3.fc37
1:0.15.5-4.fc38
2
libjpeg-turbo
2.1.4-1.fc38
2.1.4-2.fc38
2
libwayland-egl
1.21.0-1.fc37
1.21.0-2.fc38
2
fribidi-devel
1.0.12-2.fc37
1.0.12-3.fc38
2
libXext
1.3.5-1.fc38
1.3.5-2.fc38
2
libXinerama
1.1.5-1.fc38
1.1.5-2.fc38
2
gobject-introspection
1.74.0-2.fc38
1.74.0-3.fc38
2
libXinerama-devel
1.1.5-1.fc38
1.1.5-2.fc38
2
libgcc
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
2
folks
1:0.15.5-3.fc37
1:0.15.5-4.fc38
2
libtiff
4.4.0-4.fc37
4.4.0-5.fc38
2
sgml-common
0.6.3-59.fc37
0.6.3-60.fc38
2
libgomp
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
2
libepoxy
1.5.10-2.fc37
1.5.10-3.fc38
2
sed
4.8-11.fc37
4.8-12.fc38
2
pango-devel
1.50.12-2.fc38
1.50.12-3.fc38
2
libXi
1.8-3.fc37
1.8-4.fc38
2
libportal-gtk4
0.6-5.fc38
0.6-6.fc38
2
libidn2
2.3.4-1.fc38
2.3.4-2.fc38
3
fonts-filesystem
1:2.0.5-10.fc38
1:2.0.5-11.fc38
3
bzip2-libs
1.0.8-12.fc37
1.0.8-13.fc38
3
libXcomposite-devel
0.4.5-8.fc37
0.4.5-9.fc38
3
elfutils-libelf
0.188-3.fc38
0.188-4.fc38
3
freetype-devel
2.12.1-3.fc37
2.12.1-4.fc38
3
ncurses-libs
6.4-2.20230114.fc38
6.4-3.20230114.fc38
3
libical-glib-devel
3.0.16-2.fc38
3.0.16-3.fc38
3
libglvnd-devel
1:1.6.0-1.fc38
1:1.6.0-2.fc38
3
xkeyboard-config
2.36-3.fc38
2.36-4.fc38
3
libwayland-server
1.21.0-1.fc37
1.21.0-2.fc38
3
dbus-devel
1:1.14.4-1.fc38
1:1.14.4-2.fc38
3
telepathy-glib
0.24.2-5.fc37
0.24.2-6.fc38
3
pkgconf
1.8.0-3.fc37
1.8.0-5.fc38
3
javascriptcoregtk4.1
2.39.5-1.fc38
2.39.5-2.fc38
3
libzstd
1.5.2-3.fc37
1.5.2-4.fc38
3
gdk-pixbuf2-modules
2.42.10-1.fc38
2.42.10-2.fc38
3
libXrender-devel
0.9.11-1.fc38
0.9.11-2.fc38
3
harfbuzz
6.0.0-2.fc38
6.0.0-3.fc38
3
libXft
2.3.6-1.fc38
2.3.6-2.fc38
3
gcc
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
3
libtiff-devel
4.4.0-4.fc37
4.4.0-5.fc38
3
libselinux-devel
3.5-0.rc2.1.fc38
3.5-0.rc2.1.fc38.1
3
libxcb
1.13.1-10.fc37
1.13.1-11.fc38
3
rpm-sequoia
1.2.0-1.fc38
1.2.0-2.fc38
3
python3-libs
3.11.1-3.fc38
3.11.1-4.fc38
3
libsecret
0.20.5-2.fc37
0.20.5-3.fc38
3
pcre2-devel
10.42-1.fc38
10.42-1.fc38.1
3
freetype
2.12.1-3.fc37
2.12.1-4.fc38
3
harfbuzz-devel
6.0.0-2.fc38
6.0.0-3.fc38
3
zlib-devel
1.2.13-2.fc38
1.2.13-3.fc38
3
webkit2gtk4.1
2.39.5-1.fc38
2.39.5-2.fc38
3
libsoup3
3.2.2-1.fc38
3.2.2-3.fc38
3
tar
2:1.34-5.fc38
2:1.34-6.fc38
3
libpsl
0.21.2-1.fc38
0.21.2-2.fc38
3
filesystem
3.18-2.fc37
3.18-3.fc38
3
sqlite-devel
3.40.1-1.fc38
3.40.1-2.fc38
3
webkitgtk6.0-devel
2.39.5-1.fc38
2.39.5-2.fc38
3
pcre2
10.42-1.fc38
10.42-1.fc38.1
3
openssl-libs
1:3.0.7-3.fc38
1:3.0.7-4.fc38
3
gtk-update-icon-cache
3.24.36-1.fc38
3.24.36-2.fc38
3
popt
1.19-1.fc38
1.19-2.fc38
3
libXrender
0.9.11-1.fc38
0.9.11-2.fc38
3
sqlite-libs
3.40.1-1.fc38
3.40.1-2.fc38
3
xorg-x11-proto-devel
2022.2-2.fc38
2022.2-3.fc38
3
sysprof-capture-devel
3.46.0-1.fc38
3.46.0-2.fc38
3
libXft-devel
2.3.6-1.fc38
2.3.6-2.fc38
3
libwayland-cursor
1.21.0-1.fc37
1.21.0-2.fc38
3
krb5-libs
1.20.1-6.fc38
1.20.1-7.fc38
3
libstdc++
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
3
grep
3.8-2.fc38
3.8-3.fc38
3
libgweather4-devel
4.2.0-1.fc38
4.2.0-2.fc38
3
libsoup3-devel
3.2.2-1.fc38
3.2.2-3.fc38
3
audit-libs
3.0.9-2.fc38
3.0.9-3.fc38
3
glibc-common
2.36.9000-19.fc38
2.36.9000-23.fc38
3
openldap
2.6.3-1.fc38
2.6.3-2.fc38
3
glibc-minimal-langpack
2.36.9000-19.fc38
2.36.9000-23.fc38
3
libX11-common
1.8.3-2.fc38
1.8.3-3.fc38
3
gtk3
3.24.36-1.fc38
3.24.36-2.fc38
3
hicolor-icon-theme
0.17-14.fc37
0.17-15.fc38
3
libjpeg-turbo-devel
2.1.4-1.fc38
2.1.4-2.fc38
3
webkit2gtk4.1-devel
2.39.5-1.fc38
2.39.5-2.fc38
3
libmount-devel
2.38.1-3.fc38
2.38.1-4.fc38
3
rest
0.9.1-5.fc38
0.9.1-6.fc38
3
readline
8.2-2.fc38
8.2-3.fc38
3
libthai-devel
0.1.29-3.fc37
0.1.29-4.fc38
3
libbrotli
1.0.9-9.fc37
1.0.9-11.fc38
3
atk
2.47.1-1.fc38
2.47.1-2.fc38
3
langpacks-core-font-en
3.0-27.fc38
3.0-28.fc38
3
adwaita-icon-theme
43-1.fc38
43-2.fc38
3
libthai
0.1.29-3.fc37
0.1.29-4.fc38
3
libtracker-sparql
3.4.2-2.fc38
3.4.2-3.fc38
3
at-spi2-atk-devel
2.47.1-1.fc38
2.47.1-2.fc38
3
gnutls
3.7.8-9.fc38
3.7.8-11.fc38
3
dbus-glib-devel
0.112-4.fc37
0.112-5.fc38
3
libnghttp2
1.51.0-1.fc38
1.51.0-2.fc38
3
lua-libs
5.4.4-7.fc38
5.4.4-8.fc38
3
libxcb-devel
1.13.1-10.fc37
1.13.1-11.fc38
3
pixman
0.40.0-6.fc37
0.40.0-7.fc38
3
coreutils-common
9.1-10.fc38
9.1-11.fc38
3
libportal
0.6-5.fc38
0.6-6.fc38
3
libwebp
1.3.0-1.fc38
1.3.0-2.fc38
3
libsecret-devel
0.20.5-2.fc37
0.20.5-3.fc38
3
findutils
1:4.9.0-2.fc37
1:4.9.0-3.fc38
3
python3-markupsafe
2.1.1-3.fc37
2.1.1-4.fc38
3
cups-libs
1:2.4.2-5.fc38
1:2.4.2-7.fc38
3
libmount
2.38.1-3.fc38
2.38.1-4.fc38
3
gmp
1:6.2.1-3.fc37
1:6.2.1-4.fc38
3
telepathy-filesystem
0.0.2-21.fc37
0.0.2-22.fc38
3
libselinux
3.5-0.rc2.1.fc38
3.5-0.rc2.1.fc38.1
3
libxml2-devel
2.10.3-2.fc38
2.10.3-3.fc38
3
glibc-gconv-extra
2.36.9000-19.fc38
2.36.9000-23.fc38
3
zlib
1.2.13-2.fc38
1.2.13-3.fc38
3
shared-mime-info
2.2-2.fc37
2.2-3.fc38
3
libattr
2.5.1-5.fc37
2.5.1-6.fc38
3
atk-devel
2.47.1-1.fc38
2.47.1-2.fc38
3
gstreamer1
1.21.90-1.fc38
1.22.0-1.fc38
3
libffi-devel
3.4.4-1.fc38
3.4.4-2.fc38
3
libcap
2.48-5.fc37
2.48-6.fc38
3
rpm
4.18.0-9.fc38
4.18.0-10.fc38
3
libcloudproviders-devel
0.3.1-6.fc37
0.3.1-7.fc38
3
pkgconf-m4
1.8.0-3.fc37
1.8.0-5.fc38
3
basesystem
11-14.fc37
11-15.fc38
3
pixman-devel
0.40.0-6.fc37
0.40.0-7.fc38
3
libpng-devel
2:1.6.37-13.fc37
2:1.6.37-14.fc38
3
libX11-xcb
1.8.3-2.fc38
1.8.3-3.fc38
3
telepathy-glib-vala
0.24.2-5.fc37
0.24.2-6.fc38
3
lz4-libs
1.9.4-1.fc38
1.9.4-2.fc38
3
expat
2.5.0-1.fc38
2.5.0-2.fc38
3
libssh
0.10.4-2.fc38
0.10.4-3.fc38
3
json-glib-devel
1.6.6-3.fc37
1.6.6-4.fc38
3
gcr3-base
3.41.1-4.fc38
3.41.1-5.fc38
3
p11-kit
0.24.1-5.fc38
0.24.1-6.fc38
4
libgcrypt-devel
1.10.1-6.fc38
1.10.1-7.fc38
4
libcom_err
1.46.5-3.fc37
1.46.5-4.fc38
4
gsm
1.0.22-1.fc37
1.0.22-2.fc38
4
libxcrypt
4.4.33-5.fc38
4.4.33-6.fc38
4
iso-codes
4.12.0-2.fc38
4.12.0-3.fc38
4
libgcrypt
1.10.1-6.fc38
1.10.1-7.fc38
4
woff2
1.0.2-15.fc37
1.0.2-17.fc38
4
graphite2
1.3.14-10.fc37
1.3.14-11.fc38
4
libwpe
1.14.0-1.fc38
1.14.0-2.fc38
4
libicu
72.1-1.fc38
72.1-2.fc38
4
bubblewrap
0.5.0-3.fc37
0.5.0-4.fc38
4
alsa-lib
1.2.8-2.fc38
1.2.8-3.fc38
4
libgweather4
4.2.0-1.fc38
4.2.0-2.fc38
4
perl-File-Temp
1:0.231.100-489.fc37
1:0.231.100-490.fc38
4
libdatrie-devel
0.2.13-4.fc37
0.2.13-5.fc38
4
openjpeg2
2.5.0-2.fc37
2.5.0-3.fc38
4
libXv
1.0.11-17.fc37
1.0.11-18.fc38
4
libical-devel
3.0.16-2.fc38
3.0.16-3.fc38
4
libglvnd-core-devel
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
libglvnd-opengl
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
libglvnd-glx
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
make
1:4.4-1.fc38
1:4.4-2.fc38
4
brotli-devel
1.0.9-9.fc37
1.0.9-11.fc38
4
google-noto-sans-vf-fonts
20201206^1.git0c78c8329-9.fc38
20201206^1.git0c78c8329-10.fc38
4
libnghttp2-devel
1.51.0-1.fc38
1.51.0-2.fc38
4
libsndfile
1.1.0-5.fc38
1.1.0-6.fc38
4
libXau-devel
1.0.11-1.fc38
1.0.11-2.fc38
4
xdg-dbus-proxy
0.1.3-2.fc37
0.1.3-3.fc38
4
gdbm-libs
1:1.23-2.fc37
1:1.23-3.fc38
4
libdvdread
6.1.3-2.fc37
6.1.3-3.fc38
4
libtheora
1:1.1.1-32.fc37
1:1.1.1-33.fc38
4
dbus-libs
1:1.14.4-1.fc38
1:1.14.4-2.fc38
4
librsvg2
2.55.1-3.fc38
2.55.1-4.fc38
4
p11-kit-trust
0.24.1-5.fc38
0.24.1-6.fc38
4
perl-IO
1.50-494.fc38
1.50-495.fc38
4
wpebackend-fdo
1.14.0-1.fc38
1.14.0-2.fc38
4
libpkgconf
1.8.0-3.fc37
1.8.0-5.fc38
4
geocode-glib2-devel
3.26.4-1.fc37
3.26.4-2.fc38
4
avahi-libs
0.8-19.fc38
0.8-20.fc38
4
vulkan-loader
1.3.231.1-2.fc38
1.3.231.1-3.fc38
4
at-spi2-core
2.47.1-1.fc38
2.47.1-2.fc38
4
orc
0.4.33-1.fc38
0.4.33-2.fc38
4
libglvnd
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
perl-Carp
1.52-489.fc37
1.52-490.fc38
4
harfbuzz-icu
6.0.0-2.fc38
6.0.0-3.fc38
4
adwaita-cursor-theme
43-1.fc38
43-2.fc38
4
python-pip-wheel
22.3.1-1.fc38
22.3.1-2.fc38
4
pcre2-utf32
10.42-1.fc38
10.42-1.fc38.1
4
perl-Class-Struct
0.66-494.fc38
0.66-495.fc38
4
pcre2-utf16
10.42-1.fc38
10.42-1.fc38.1
4
perl-Exporter
5.77-489.fc37
5.77-490.fc38
4
perl-POSIX
2.03-494.fc38
2.03-495.fc38
4
libva
2.17.0-1.fc38
2.17.0-2.fc38
4
libsepol
3.5-0.rc2.1.fc38
3.5-0.rc2.1.fc38.1
4
webkitgtk6.0
2.39.5-1.fc38
2.39.5-2.fc38
4
libmpc
1.3.1-1.fc38
1.3.1-2.fc38
4
libverto
0.3.2-4.fc37
0.3.2-5.fc38
4
libevent
2.1.12-7.fc37
2.1.12-8.fc38
4
binutils
2.39-6.fc38
2.39-9.fc38
4
libdrm
2.4.114-1.fc38
2.4.114-2.fc38
4
libphonenumber
8.12.57-4.fc38
8.12.57-5.fc38
4
libatomic
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
4
libcanberra-gtk3
0.30-30.fc38
0.30-31.fc38
4
javascriptcoregtk4.1-devel
2.39.5-1.fc38
2.39.5-2.fc38
4
libb2
0.98.1-7.fc37
0.98.1-8.fc38
4
sqlite
3.40.1-1.fc38
3.40.1-2.fc38
4
libseccomp
2.5.3-3.fc37
2.5.3-4.fc38
4
lilv-libs
0.24.14-3.fc37
0.24.14-4.fc38
4
libtirpc
1.3.3-0.fc37
1.3.3-1.fc38
4
lcms2
2.14-1.fc38
2.14-2.fc38
4
perl-Errno
1.36-494.fc38
1.36-495.fc38
4
libgusb
0.4.3-1.fc38
0.4.3-2.fc38
4
perl-PathTools
3.84-489.fc37
3.84-490.fc38
4
javascriptcoregtk6.0
2.39.5-1.fc38
2.39.5-2.fc38
4
libsepol-devel
3.5-0.rc2.1.fc38
3.5-0.rc2.1.fc38.1
4
libusb1
1.0.26-1.fc38
1.0.26-2.fc38
4
at-spi2-atk
2.47.1-1.fc38
2.47.1-2.fc38
4
libsrtp
2.3.0-9.fc37
2.3.0-10.fc38
4
libmanette
0.2.6-5.fc37
0.2.6-6.fc38
4
libical-glib
3.0.16-2.fc38
3.0.16-3.fc38
4
crypto-policies
20221215-1.gita4c31a3....
20221215-2.gita4c31a3....
4
libical
3.0.16-2.fc38
3.0.16-3.fc38
4
mesa-libgbm
22.3.3-1.fc38
22.3.3-2.fc38
4
perl-Getopt-Long
1:2.54-1.fc38
1:2.54-2.fc38
4
perl-File-Path
2.18-489.fc37
2.18-490.fc38
4
hyphen
2.8.8-18.fc37
2.8.8-19.fc38
4
libtasn1
4.19.0-1.fc38
4.19.0-2.fc38
4
perl-Text-ParseWords
3.31-489.fc37
3.31-490.fc38
4
javascriptcoregtk6.0-devel
2.39.5-1.fc38
2.39.5-2.fc38
4
perl-File-Compare
1.100.700-494.fc38
1.100.700-495.fc38
4
nettle
3.8-2.fc37
3.8-3.fc38
4
libdatrie
0.2.13-4.fc37
0.2.13-5.fc38
4
perl-File-Basename
2.85-494.fc38
2.85-495.fc38
4
libblkid-devel
2.38.1-3.fc38
2.38.1-4.fc38
4
ncurses-base
6.4-2.20230114.fc38
6.4-3.20230114.fc38
4
webrtc-audio-processing
0.3.1-9.fc37
0.3.1-10.fc38
4
perl-File-stat
1.12-494.fc38
1.12-495.fc38
4
cdparanoia-libs
10.2-40.fc37
10.2-41.fc38
4
fdk-aac-free
2.0.0-9.fc37
2.0.0-10.fc38
4
perl-constant
1.33-490.fc37
1.33-491.fc38
4
libavif
0.11.1-4.fc38
0.11.1-5.fc38
4
libcanberra
0.30-30.fc38
0.30-31.fc38
4
perl-File-Copy
2.39-494.fc38
2.39-495.fc38
4
perl-threads
1:2.27-489.fc37
1:2.27-490.fc38
4
tzdata
2022g-1.fc38
2022g-2.fc38
4
gawk
5.1.1-4.fc37
5.1.1-5.fc38
4
publicsuffix-list-dafsa
20221208-1.fc38
20221208-2.fc38
4
libicu-devel
72.1-1.fc38
72.1-2.fc38
4
keyutils-libs
1.6.1-5.fc37
1.6.1-6.fc38
4
libglvnd-gles
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
dbus-glib
0.112-4.fc37
0.112-5.fc38
4
cpp
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
4
libgudev
237-3.fc37
237-4.fc38
4
mpdecimal
2.5.1-4.fc37
2.5.1-5.fc38
4
libnsl2
2.0.0-4.fc37
2.0.0-5.fc38
4
libogg
2:1.3.5-4.fc37
2:1.3.5-5.fc38
4
libglvnd-egl
1:1.6.0-1.fc38
1:1.6.0-2.fc38
4
soundtouch
2.3.1-3.fc37
2.3.1-4.fc38
4
setup
2.14.3-1.fc38
2.14.3-2.fc38
4
libdvdnav
6.1.1-4.fc37
6.1.1-5.fc38
4
perl-Thread-Queue
3.14-489.fc37
3.14-490.fc38
4
at-spi2-core-devel
2.47.1-1.fc38
2.47.1-2.fc38
4
perl-interpreter
4:5.36.0-494.fc38
4:5.36.0-495.fc38
4
libXcomposite
0.4.5-8.fc37
0.4.5-9.fc38
4
glibc-devel
2.36.9000-19.fc38
2.36.9000-23.fc38
4
libssh-config
0.10.4-2.fc38
0.10.4-3.fc38
4
mpfr
4.1.1-2.fc38
4.1.1-3.fc38
4
libnice
0.1.21-2.fc38
0.1.21-3.fc38
4
libpsl-devel
0.21.2-1.fc38
0.21.2-2.fc38
4
pcre2-syntax
10.42-1.fc38
10.42-1.fc38.1
4
elfutils-libs
0.188-3.fc38
0.188-4.fc38
4
libcap-ng
0.8.3-4.fc38
0.8.3-5.fc38
4
libcloudproviders
0.3.1-6.fc37
0.3.1-7.fc38
4
libvorbis
1:1.3.7-6.fc37
1:1.3.7-7.fc38
4
libXau
1.0.11-1.fc38
1.0.11-2.fc38
4
bzip2-devel
1.0.8-12.fc37
1.0.8-13.fc38
4
perl-File-Find
1.40-494.fc38
1.40-495.fc38
4
graphite2-devel
1.3.14-10.fc37
1.3.14-11.fc38
4
libvisual
1:0.4.0-37.fc38
1:0.4.0-38.fc38
4
libblkid
2.38.1-3.fc38
2.38.1-4.fc38
4
cyrus-sasl-lib
2.1.28-8.fc38
2.1.28-9.fc38
4
perl-libs
4:5.36.0-494.fc38
4:5.36.0-495.fc38
4
enchant2
2.3.3-5.fc38
2.3.3-6.fc38
4
perl-Data-Dumper
2.184-490.fc37
2.184-491.fc38
4
perl-Fcntl
1.15-494.fc38
1.15-495.fc38
B
rpm-build
4.18.0-9.fc38
4.18.0-10.fc38
B
perl-MIME-Base64
3.16-489.fc37
3.16-490.fc38
B
dbus-common
1:1.14.4-1.fc38
1:1.14.4-2.fc38
B
fonts-srpm-macros
1:2.0.5-10.fc38
1:2.0.5-11.fc38
B
gzip
1.12-2.fc37
1.12-3.fc38
B
kernel-srpm-macros
1.0-15.fc37
1.0-16.fc38
B
perl-mro
1.26-494.fc38
1.26-495.fc38
B
perl-SelectSaver
1.02-494.fc38
1.02-495.fc38
B
authselect
1.4.2-1.fc38
1.4.2-2.fc38
B
pam-libs
1.5.2-15.fc38
1.5.2-16.fc38
B
libtdb
1.4.8-1.fc38
1.4.7-5.fc38
B
brotli
1.0.9-9.fc37
1.0.9-11.fc38
B
nim-srpm-macros
3-7.fc37
3-8.fc38
B
libsoup
2.74.3-1.fc38
2.74.3-2.fc38
B
mesa-libEGL
22.3.3-1.fc38
22.3.3-2.fc38
B
elfutils-debuginfod-client
0.188-3.fc38
0.188-4.fc38
B
rpmautospec-rpm-macros
0.3.1-1.fc38
0.3.1-2.fc38
B
libutempter
1.2.1-7.fc37
1.2.1-8.fc38
B
zip
3.0-35.fc38
3.0-36.fc38
B
rust-srpm-macros
23-1.fc38
23-2.fc38
B
shadow-utils
2:4.13-3.fc38
2:4.13-4.fc38
B
ncurses
6.4-2.20230114.fc38
6.4-3.20230114.fc38
B
cpio
2.13-13.fc38
2.13-14.fc38
B
perl-srpm-macros
1-47.fc38
1-48.fc38
B
ansible-srpm-macros
1-8.1.fc38
1-9.1.fc38
B
libasyncns
0.8-23.fc37
0.8-24.fc38
B
xxhash-libs
0.8.1-3.fc37
0.8.1-4.fc38
B
gcc-plugin-annobin
13.0.1-0.1.fc38
13.0.1-0.1.fc38.1
B
bzip2
1.0.8-12.fc37
1.0.8-13.fc38
B
perl-Pod-Escapes
1:1.07-489.fc37
1:1.07-490.fc38
B
perl-podlators
1:5.01-1.fc38
1:5.01-2.fc38
B
jansson
2.13.1-5.fc37
2.13.1-6.fc38
B
hunspell-en-US
0.20201207-2.fc38
0.20201207-3.fc38
B
libXtst-devel
1.2.4-1.fc38
1.2.4-2.fc38
B
dbus-broker
32-1.fc37
32-2.fc38
B
mesa-libglapi
22.3.3-1.fc38
22.3.3-2.fc38
B
libpciaccess
0.16-7.fc37
0.16-8.fc38
B
libxshmfence
1.3-11.fc37
1.3-12.fc38
B
zstd
1.5.2-3.fc37
1.5.2-4.fc38
B
boost-system
1.78.0-10.fc38
1.78.0-11.fc38
B
perl-parent
1:0.239-1.fc38
1:0.239-2.fc38
B
qt5-srpm-macros
5.15.8-1.fc38
5.15.8-2.fc38
B
sound-theme-freedesktop
0.8-18.fc37
0.8-19.fc38
B
libproxy
0.4.18-4.fc38
0.4.18-5.fc38
B
perl-threads-shared
1.64-489.fc37
1.64-490.fc38
B
perl-vars
1.05-494.fc38
1.05-495.fc38
B
elfutils
0.188-3.fc38
0.188-4.fc38
B
libtool-ltdl
2.4.7-5.fc38
2.4.7-6.fc38
B
go-srpm-macros
3.2.0-1.fc38
3.2.0-2.fc38
B
sratom
0.6.10-2.fc37
0.6.10-3.fc38
B
gupnp-igd
1.2.0-7.fc38
1.2.0-8.fc38
B
perl-overloading
0.02-494.fc38
0.02-495.fc38
B
authselect-libs
1.4.2-1.fc38
1.4.2-2.fc38
B
perl-Term-Cap
1.17-489.fc37
1.17-490.fc38
B
serd
0.30.12-2.fc37
0.30.12-3.fc38
B
fpc-srpm-macros
1.3-6.fc37
1.3-7.fc38
B
perl-B
1.83-494.fc38
1.83-495.fc38
B
hunspell
1.7.2-2.fc38
1.7.2-3.fc38
B
libsigsegv
2.14-3.fc37
2.14-4.fc38
B
glib-networking
2.74.0-1.fc38
2.74.0-2.fc38
B
rpm-build-libs
4.18.0-9.fc38
4.18.0-10.fc38
B
xprop
1.2.5-2.fc37
1.2.5-3.fc38
B
crypto-policies-scripts
20221215-1.gita4c31a3....
20221215-2.gita4c31a3....
B
boost-thread
1.78.0-10.fc38
1.78.0-11.fc38
B
dwz
0.15-1.fc38
0.15-2.fc38
B
alternatives
1.21-1.fc38
1.21-2.fc38
B
lame-libs
3.100-13.fc37
3.100-14.fc38
B
ed
1.19-1.fc38
1.19-2.fc38
B
libevdev
1.13.0-1.fc37
1.13.0-2.fc38
B
libdav1d
1.0.0-2.fc37
1.0.0-3.fc38
B
mpg123-libs
1.31.2-1.fc38
1.31.2-2.fc38
B
geocode-glib2
3.26.4-1.fc37
3.26.4-2.fc38
B
libXxf86vm
1.1.5-1.fc38
1.1.5-2.fc38
B
efi-srpm-macros
5-6.fc37
5-7.fc38
B
groff-base
1.22.4-10.fc37
1.22.4-11.fc38
B
libsemanage
3.5-0.rc2.1.fc38
3.5-0.rc2.1.fc38.1
B
geocode-glib
3.26.4-1.fc37
3.26.4-2.fc38
B
mesa-libGL
22.3.3-1.fc38
22.3.3-2.fc38
B
perl-Pod-Simple
1:3.43-490.fc37
1:3.43-491.fc38
B
python-srpm-macros
3.11-7.fc38
3.11-8.fc38
B
google-noto-fonts-common
20201206^1.git0c78c8329-9.fc38
20201206^1.git0c78c8329-10.fc38
B
pam
1.5.2-15.fc38
1.5.2-16.fc38
B
libjxl
1:0.7.0-5.fc38
1:0.7.0-6.fc38
B
libsmartcols
2.38.1-3.fc38
2.38.1-4.fc38
B
which
2.21-36.fc38
2.21-37.fc38
B
libdb
5.3.28-54.fc38
5.3.28-55.fc38
B
gsettings-desktop-schemas
43.0-1.fc38
43.0-2.fc38
B
unzip
6.0-58.fc38
6.0-59.fc38
B
cracklib
2.9.7-30.fc38
2.9.7-31.fc38
B
perl-if
0.61.000-494.fc38
0.61.000-495.fc38
B
libxcrypt-devel
4.4.33-5.fc38
4.4.33-6.fc38
B
openblas-srpm-macros
2-12.fc37
2-13.fc38
B
libgpg-error-devel
1.46-1.fc38
1.46-2.fc38
B
perl-Scalar-List-Utils
5:1.63-489.fc38
5:1.63-490.fc38
B
libfdisk
2.38.1-3.fc38
2.38.1-4.fc38
B
perl-Time-Local
2:1.300-489.fc37
2:1.300-490.fc38
B
gssdp
1.6.2-1.fc38
1.6.2-2.fc38
B
perl-HTTP-Tiny
0.082-1.fc37
0.082-2.fc38
B
binutils-gold
2.39-6.fc38
2.39-9.fc38
B
package-notes-srpm-macros
0.5-6.fc38
0.5-7.fc38
B
elfutils-default-yama-scope
0.188-3.fc38
0.188-4.fc38
B
info
7.0.1-1.fc38
7.0.2-1.fc38
B
perl-Storable
1:3.26-489.fc37
1:3.26-490.fc38
B
util-linux
2.38.1-3.fc38
2.38.1-4.fc38
B
pulseaudio-libs
16.1-2.fc38
16.1-3.fc38
B
util-linux-core
2.38.1-3.fc38
2.38.1-4.fc38
B
libpwquality
1.4.5-1.fc38
1.4.5-2.fc38
B
patch
2.7.6-17.fc37
2.7.6-18.fc38
B
glibc-headers-x86
2.36.9000-19.fc38
2.36.9000-23.fc38
B
gc
8.2.2-1.fc38
8.2.2-3.fc38
B
file
5.42-4.fc37
5.42-5.fc38
B
perl-Text-Tabs+Wrap
2021.0814-489.fc37
2021.0814-490.fc38
B
perl-Term-ANSIColor
5.01-490.fc37
5.01-491.fc38
B
hwdata
0.366-1.fc38
0.366-2.fc38
B
libaom
3.5.0-2.fc38
3.5.0-3.fc38
B
protobuf
3.19.6-1.fc38
3.19.6-2.fc38
B
perl-Pod-Perldoc
3.28.01-490.fc37
3.28.01-491.fc38
B
file-libs
5.42-4.fc37
5.42-5.fc38
B
libeconf
0.4.0-4.fc37
0.4.0-5.fc38
B
abseil-cpp
20220623.1-2.fc38
20220623.1-4.fc38
B
perl-Getopt-Std
1.13-494.fc38
1.13-495.fc38
B
perl-overload
1.35-494.fc38
1.35-495.fc38
B
guile22
2.2.7-6.fc37
2.2.7-7.fc38
B
publicsuffix-list
20221208-1.fc38
20221208-2.fc38
B
perl-Pod-Usage
4:2.03-3.fc37
4:2.03-4.fc38
B
libgpg-error
1.46-1.fc38
1.46-2.fc38
B
perl-Socket
4:2.036-1.fc38
4:2.036-2.fc38
B
pcre
8.45-1.fc37.2
8.45-1.fc38.3
B
gnat-srpm-macros
5-1.fc38
6-2.fc38
B
flac-libs
1.4.2-1.fc38
1.4.2-2.fc38
B
libvmaf
2.3.0-4.fc37
2.3.0-5.fc38
B
dbus
1:1.14.4-1.fc38
1:1.14.4-2.fc38
B
perl-Encode
4:3.19-492.fc38
4:3.19-493.fc38
B
perl-Symbol
1.09-494.fc38
1.09-495.fc38
B
lua-srpm-macros
1-7.fc37
1-8.fc38
B
perl-IPC-Open3
1.22-494.fc38
1.22-495.fc38
B
mesa-filesystem
22.3.3-1.fc38
22.3.3-2.fc38
B
ocaml-srpm-macros
7-2.fc37
7-3.fc38
B
rav1e-libs
0.5.1-6.fc38
0.5.1-7.fc38
B
geocode-glib-data
3.26.4-1.fc37
3.26.4-2.fc38
B
gupnp
1.6.3-1.fc38
1.6.3-2.fc38
B
hunspell-filesystem
1.7.2-2.fc38
1.7.2-3.fc38
B
libXtst
1.2.4-1.fc38
1.2.4-2.fc38
B
perl-DynaLoader
1.52-494.fc38
1.52-495.fc38
B
2023-01-24 02:53:20
Package dependencies resolved successfuly
2023-01-23 18:37:48
Package resolution failed
  • Problem: package folks-devel-1:0.15.5-4.fc38.x86_64 requires pkgconfig(libebook-1.2) >= 3.38, but none of the providers can be installed
    - package folks-devel-1:0.15.5-4.fc38.x86_64 requires pkgconfig(libedataserver-1.2) >= 3.38, but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libecal-2.0.so.2()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libedataserver-1.2.so.27()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libebook-contacts-1.2.so.4()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libebook-1.2.so.21()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libcamel-1.2.so.64()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libedataserverui-1.2.so.4()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libebackend-1.2.so.11()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libedata-book-1.2.so.27()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libedata-cal-2.0.so.2()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires libedataserverui4-1.0.so.0()(64bit), but none of the providers can be installed
    - package evolution-data-server-devel-3.47.1-2.fc38.x86_64 requires evolution-data-server(x86-64) = 3.47.1-2.fc38, but none of the providers can be installed
    - conflicting requests
    - nothing provides libwebkitgtk-6.0.so.0()(64bit) needed by evolution-data-server-3.47.1-2.fc38.x86_64
evolution-data-server-devel
3.47.1-1.fc38
3.47.1-3.fc38
2
libselinux-devel
3.5-0.rc1.1.fc38.1
3.5-0.rc2.1.fc38
3
javascriptcoregtk4.1
2.39.4-4.fc38
2.39.5-1.fc38
3
webkitgtk6.0-devel
2.39.4-4.fc38
2.39.5-1.fc38
3
webkit2gtk4.1
2.39.4-4.fc38
2.39.5-1.fc38
3
xz-libs
5.2.9-1.fc38
5.4.1-1.fc38
3
evolution-data-server
3.47.1-1.fc38
3.47.1-3.fc38
3
gstreamer1-plugins-base
1.20.5-1.fc38
1.21.90-1.fc38
3
webkit2gtk4.1-devel
2.39.4-4.fc38
2.39.5-1.fc38
3
libselinux
3.5-0.rc1.1.fc38.1
3.5-0.rc2.1.fc38
3
gstreamer1-plugins-bad-free
1.20.5-1.fc38
1.21.90-1.fc38
3
systemd-libs
252.4-598.fc38
252.4-4.fc38
4
javascriptcoregtk6.0-devel
2.39.4-4.fc38
2.39.5-1.fc38
4
libsepol
3.5-0.rc1.1.fc38
3.5-0.rc2.1.fc38
4
libsepol-devel
3.5-0.rc1.1.fc38
3.5-0.rc2.1.fc38
4
webkitgtk6.0
2.39.4-4.fc38
2.39.5-1.fc38
4
javascriptcoregtk4.1-devel
2.39.4-4.fc38
2.39.5-1.fc38
4
evolution-data-server-langpacks
3.47.1-1.fc38
3.47.1-3.fc38
4
xz-devel
5.2.9-1.fc38
5.4.1-1.fc38
4
javascriptcoregtk6.0
2.39.4-4.fc38
2.39.5-1.fc38
4
xz
5.2.9-1.fc38
5.4.1-1.fc38
B
ghc-srpm-macros
1.5.0-7.fc37
1.6.0-1.fc38
B
libsemanage
3.5-0.rc1.1.fc38
3.5-0.rc2.1.fc38
B
gnome-online-accounts-devel
3.46.0-4.fc38
3.46.0-6.fc38
1
libportal-gtk4-devel
0.6-3.fc37
0.6-5.fc38
1
libcurl
7.87.0-2.fc38
7.87.0-4.fc38
2
libportal-devel
0.6-3.fc37
0.6-5.fc38
2
libgcc
13.0.0-0.9.fc38
13.0.1-0.1.fc38
2
libgomp
13.0.0-0.9.fc38
13.0.1-0.1.fc38
2
gnome-online-accounts
3.46.0-4.fc38
3.46.0-6.fc38
2
libportal-gtk4
0.6-3.fc37
0.6-5.fc38
2
libportal
0.6-3.fc37
0.6-5.fc38
3
gstreamer1
1.20.5-1.fc38
1.21.90-1.fc38
3
krb5-libs
1.20.1-3.fc38
1.20.1-6.fc38
3
vim-filesystem
2:9.0.1182-1.fc38
2:9.0.1221-1.fc38
3
gcc
13.0.0-0.9.fc38
13.0.1-0.1.fc38
3
libstdc++
13.0.0-0.9.fc38
13.0.1-0.1.fc38
3
curl
7.87.0-2.fc38
7.87.0-4.fc38
4
cpp
13.0.0-0.9.fc38
13.0.1-0.1.fc38
4
cmake-filesystem
3.25.1-3.fc38
3.25.2-1.fc38
4
libatomic
13.0.0-0.9.fc38
13.0.1-0.1.fc38
4
ca-certificates
2022.2.54-5.fc37
2023.2.60-2.fc38
4
libtdb
1.4.7-4.fc38
1.4.8-1.fc38
B
gcc-plugin-annobin
13.0.0-0.9.fc38
13.0.1-0.1.fc38
B
fedora-release-identity-basic
38-0.15
38-0.18
B
svt-av1-libs
1.4.1-1.fc38
1.4.1-2.fc38
B
fedora-release
38-0.15
38-0.18
B
fedora-release-common
38-0.15
38-0.18
B
Dependencies for this build couldn't be processed
libgomp
12.2.1-4.fc38
13.0.0-0.9.fc38
2
libgcc
12.2.1-4.fc38
13.0.0-0.9.fc38
2
libtool
2.4.7-4.fc38
2.4.7-5.fc38
2
ncurses-libs
6.4-1.20230107.fc38
6.4-2.20230114.fc38
3
gcc
12.2.1-4.fc38
13.0.0-0.9.fc38
3
javascriptcoregtk4.1
2.39.3-4.fc38
2.39.4-4.fc38
3
webkit2gtk4.1-devel
2.39.3-4.fc38
2.39.4-4.fc38
3
libstdc++
12.2.1-4.fc38
13.0.0-0.9.fc38
3
webkitgtk6.0-devel
2.39.3-4.fc38
2.39.4-4.fc38
3
webkit2gtk4.1
2.39.3-4.fc38
2.39.4-4.fc38
3
webkitgtk6.0
2.39.3-4.fc38
2.39.4-4.fc38
4
make
1:4.3-11.fc37
1:4.4-1.fc38
4
perl-File-Compare
1.100.700-493.fc38
1.100.700-494.fc38
4
javascriptcoregtk4.1-devel
2.39.3-4.fc38
2.39.4-4.fc38
4
perl-POSIX
2.03-493.fc38
2.03-494.fc38
4
libcanberra
0.30-29.fc37
0.30-30.fc38
4
perl-File-Find
1.40-493.fc38
1.40-494.fc38
4
perl-interpreter
4:5.36.0-493.fc38
4:5.36.0-494.fc38
4
perl-IO
1.50-493.fc38
1.50-494.fc38
4
perl-File-stat
1.12-493.fc38
1.12-494.fc38
4
libcanberra-gtk3
0.30-29.fc37
0.30-30.fc38
4
ncurses-base
6.4-1.20230107.fc38
6.4-2.20230114.fc38
4
javascriptcoregtk6.0
2.39.3-4.fc38
2.39.4-4.fc38
4
perl-File-Copy
2.39-493.fc38
2.39-494.fc38
4
cpp
12.2.1-4.fc38
13.0.0-0.9.fc38
4
perl-Class-Struct
0.66-493.fc38
0.66-494.fc38
4
javascriptcoregtk6.0-devel
2.39.3-4.fc38
2.39.4-4.fc38
4
perl-Errno
1.36-493.fc38
1.36-494.fc38
4
libatomic
12.2.1-4.fc38
13.0.0-0.9.fc38
4
perl-libs
4:5.36.0-493.fc38
4:5.36.0-494.fc38
4
perl-File-Basename
2.85-493.fc38
2.85-494.fc38
4
kernel-headers
6.2.0-0.rc2.git0.1....
6.2.0-0.rc4.git0.1....
B
annobin-plugin-gcc
10.98-1.fc38
11.06-2.fc38
B
perl-Fcntl
1.15-493.fc38
1.15-494.fc38
B
redhat-rpm-config
242-1.fc38
245-1.fc38
B
ncurses
6.4-1.20230107.fc38
6.4-2.20230114.fc38
B
perl-B
1.83-493.fc38
1.83-494.fc38
B
perl-if
0.61.000-493.fc38
0.61.000-494.fc38
B
diffutils
3.8-3.fc37
3.9-1.fc38
B
perl-IPC-Open3
1.22-493.fc38
1.22-494.fc38
B
annobin-docs
10.98-1.fc38
11.06-2.fc38
B
perl-Symbol
1.09-493.fc38
1.09-494.fc38
B
perl-vars
1.05-493.fc38
1.05-494.fc38
B
perl-SelectSaver
1.02-493.fc38
1.02-494.fc38
B
perl-mro
1.26-493.fc38
1.26-494.fc38
B
libtool-ltdl
2.4.7-4.fc38
2.4.7-5.fc38
B
gcc-plugin-annobin
12.2.1-4.fc38
13.0.0-0.9.fc38
B
perl-overloading
0.02-493.fc38
0.02-494.fc38
B
perl-overload
1.35-493.fc38
1.35-494.fc38
B
perl-Getopt-Std
1.13-493.fc38
1.13-494.fc38
B
perl-DynaLoader
1.52-493.fc38
1.52-494.fc38
B
libX11
1.8.3-1.fc38
1.8.3-2.fc38
2
libX11-devel
1.8.3-1.fc38
1.8.3-2.fc38
2
pango-devel
1.50.12-1.fc38
1.50.12-2.fc38
2
pango
1.50.12-1.fc38
1.50.12-2.fc38
2
libX11-common
1.8.3-1.fc38
1.8.3-2.fc38
3
pcre2
10.40-1.fc37.1
10.42-1.fc38
3
libwebp
1.2.4-2.fc38
1.3.0-1.fc38
3
pcre2-devel
10.40-1.fc37.1
10.42-1.fc38
3
libX11-xcb
1.8.3-1.fc38
1.8.3-2.fc38
3
openssl-libs
1:3.0.7-2.fc38
1:3.0.7-3.fc38
3
pcre2-syntax
10.40-1.fc37.1
10.42-1.fc38
4
pcre2-utf32
10.40-1.fc37.1
10.42-1.fc38
4
pcre2-utf16
10.40-1.fc37.1
10.42-1.fc38
4
cmake-filesystem
3.25.1-1.fc38
3.25.1-3.fc38
4
rav1e-libs
0.5.1-5.fc37
0.5.1-6.fc38
B
mpg123-libs
1.31.1-3.fc38
1.31.2-1.fc38
B
redhat-rpm-config
241-1.fc38
242-1.fc38
B
Previous history