gnome-contacts

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

gnome-online-accounts-devel
3.31.90-1.fc30
3.32.0-1.fc30
1
meson
0.49.2-1.fc30
0.50.1-1.fc30
1
gobject-introspection-devel
1.60.0-1.fc30
1.60.1-2.fc30
1
gnome-desktop3-devel
3.32.0-1.fc30
3.32.1-2.fc30
1
gtk3-devel
3.24.6-1.fc30
3.24.8-1.fc30
1
cheese-libs-devel
2:3.32.0-1.fc30
2:3.32.1-1.fc30
1
vala
0.44.0-1.fc30
0.44.3-1.fc30
1
pkgconf-pkg-config
1.6.0-1.fc30
1.6.1-1.fc30
2
evolution-data-server-devel
3.32.0-1.fc30
3.32.1-1.fc30
2
wayland-devel
1.16.91-1.fc30
1.17.0-1.fc30
2
python3
3.7.2-7.fc30
3.7.3-1.fc30
2
gobject-introspection
1.60.0-1.fc30
1.60.1-2.fc30
2
glib2-devel
2.60.0-2.fc30
2.60.2-1.fc30
2
python3-mako
1.0.6-12.fc30
1.0.9-1.fc30
2
libarchive
3.3.3-3.fc30
3.3.3-6.fc30
2
libuuid
2.33.1-3.fc30
2.33.2-1.fc30
2
alternatives
1.11-4.fc30
2
libgcc
9.0.1-0.8.fc30
9.0.1-0.10.fc30
2
libgomp
9.0.1-0.8.fc30
9.0.1-0.10.fc30
2
libvala
0.44.0-1.fc30
0.44.3-1.fc30
2
coreutils
8.30-9.fc30
8.31-2.fc30
2
gnome-online-accounts
3.31.90-1.fc30
3.32.0-1.fc30
2
glib2
2.60.0-2.fc30
2.60.2-1.fc30
2
gnome-desktop3
3.32.0-1.fc30
3.32.1-2.fc30
2
gstreamer1-devel
1.15.2-1.fc30
1.16.0-1.fc30
2
glibc
2.29-8.fc30
2.29-12.fc30
2
systemd-devel
241-2.gita09c170....
241-8.git9ef65cb....
2
libsoup
2.66.0-1.fc30
2.66.1-2.fc30
2
cheese-libs
2:3.32.0-1.fc30
2:3.32.1-1.fc30
2
emacs-filesystem
1:26.1-8.fc30
1:26.2-1.fc30
2
libseccomp-devel
2.3.3-5.fc30
2.4.1-0.fc30
2
gtk3
3.24.6-1.fc30
3.24.8-1.fc30
2
systemd-pam
241-2.gita09c170....
241-8.git9ef65cb....
3
libwayland-server
1.16.91-1.fc30
1.17.0-1.fc30
3
colord-libs
1.4.3-4.fc30
1.4.4-1.fc30
3
libzstd
1.3.8-2.fc30
1.4.0-1.fc30
3
gstreamer1-plugins-base
1.15.2-1.fc30
1.16.0-1.fc30
3
libcroco
0.6.12-6.fc30
0.6.13-1.fc30
3
libmount
2.33.1-3.fc30
2.33.2-1.fc30
3
pkgconf
1.6.0-1.fc30
1.6.1-1.fc30
3
libwayland-egl
1.16.91-1.fc30
1.17.0-1.fc30
3
libseccomp
2.3.3-5.fc30
2.4.1-0.fc30
3
libsoup-devel
2.66.0-1.fc30
2.66.1-2.fc30
3
libwayland-client
1.16.91-1.fc30
1.17.0-1.fc30
3
vim-filesystem
2:8.1.994-1.fc30
2:8.1.1137-1.fc30
3
libwayland-cursor
1.16.91-1.fc30
1.17.0-1.fc30
3
evolution-data-server
3.32.0-1.fc30
3.32.1-1.fc30
3
glib-networking
2.60.0-1.fc30
2.60.1-2.fc30
3
webkit2gtk3
2.23.91-1.fc30
2.24.1-1.fc30
3
dbus-devel
1:1.12.12-5.fc30
1:1.12.12-7.fc30
3
libmount-devel
2.33.1-3.fc30
2.33.2-1.fc30
3
python3-libs
3.7.2-7.fc30
3.7.3-1.fc30
3
gtk-update-icon-cache
3.24.6-1.fc30
3.24.8-1.fc30
3
bubblewrap
0.3.1-2.fc30
0.3.3-2.fc30
3
systemd-libs
241-2.gita09c170....
241-8.git9ef65cb....
3
mesa-libGL-devel
19.0.0~rc6-1.fc30
19.0.3-1.fc30
3
libdrm
2.4.97-2.fc30
2.4.98-1.fc30
3
gstreamer1
1.15.2-1.fc30
1.16.0-1.fc30
3
mesa-libgbm
19.0.0~rc6-1.fc30
19.0.3-1.fc30
3
cups-libs
1:2.2.10-3.fc30
1:2.2.11-2.fc30
3
coreutils-common
8.30-9.fc30
8.31-2.fc30
3
gcr
3.28.1-2.fc30
3.28.1-3.fc30
3
at-spi2-core-devel
2.32.0-1.fc30
2.32.1-2.fc30
3
pkgconf-m4
1.6.0-1.fc30
1.6.1-1.fc30
3
glibc-common
2.29-8.fc30
2.29-12.fc30
3
nspr-devel
4.20.0-2.fc30
4.21.0-1.fc30
3
webkit2gtk3-jsc
2.23.91-1.fc30
2.24.1-1.fc30
3
adwaita-icon-theme
3.31.91-1.fc30
3.32.0-1.fc30
3
gstreamer1-plugins-base-devel
1.15.2-1.fc30
1.16.0-1.fc30
3
openssl-libs
1:1.1.1b-2.fc30
1:1.1.1b-5.fc30
3
glibc-minimal-langpack
2.29-8.fc30
2.29-12.fc30
3
libinput-devel
1.12.6-3.fc30
1.13.1-2.fc30
3
libselinux
2.9-0.rc2.1.fc30
2.9-1.fc30
3
webkit2gtk3-devel
2.23.91-1.fc30
2.24.1-1.fc30
3
libgweather-devel
3.32.0-1.fc30
3.32.1-1.fc30
3
libselinux-devel
2.9-0.rc2.1.fc30
2.9-1.fc30
3
libstdc++
9.0.1-0.8.fc30
9.0.1-0.10.fc30
3
libuuid-devel
2.33.1-3.fc30
2.33.2-1.fc30
3
gcc
9.0.1-0.8.fc30
9.0.1-0.10.fc30
3
mesa-libEGL-devel
19.0.0~rc6-1.fc30
19.0.3-1.fc30
3
nss-devel
3.42.1-1.fc30
3.43.0-1.fc30
3
gcr-base
3.28.1-3.fc30
3
gnutls
3.6.6-1.fc30
3.6.7-1.fc30
4
mesa-khr-devel
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
python2
2.7.15-14.fc30
2.7.16-2.fc30
4
libblkid
2.33.1-3.fc30
2.33.2-1.fc30
4
mesa-libgbm-devel
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
evolution-data-server-langpacks
3.32.0-1.fc30
3.32.1-1.fc30
4
libdrm-devel
2.4.97-2.fc30
2.4.98-1.fc30
4
curl
7.64.0-4.fc30
7.64.0-6.fc30
4
libinput
1.12.6-3.fc30
1.13.1-2.fc30
4
adwaita-cursor-theme
3.31.91-1.fc30
3.32.0-1.fc30
4
nspr
4.20.0-2.fc30
4.21.0-1.fc30
4
libxcrypt
4.4.4-1.fc30
4.4.6-1.fc30
4
libcom_err
1.44.5-2.fc30
1.44.6-1.fc30
4
perl-Errno
1.29-434.fc30
1.29-435.fc30
4
libgweather
3.32.0-1.fc30
3.32.1-1.fc30
4
dbus-libs
1:1.12.12-5.fc30
1:1.12.12-7.fc30
4
mesa-libglapi
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
geocode-glib-devel
3.26.0-3.fc30
3.26.1-2.fc30
4
libblkid-devel
2.33.1-3.fc30
2.33.2-1.fc30
4
mesa-dri-drivers
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
pcre2-devel
10.32-8.fc30
10.33-1.fc30
4
glibc-devel
2.29-8.fc30
2.29-12.fc30
4
libpkgconf
1.6.0-1.fc30
1.6.1-1.fc30
4
perl-interpreter
4:5.28.1-434.fc30
4:5.28.1-435.fc30
4
subunit-devel
1.3.0-7.fc30
1.3.0-9.fc30
4
opus
1.3-2.fc30
1.3.1-1.fc30
4
at-spi2-core
2.32.0-1.fc30
2.32.1-2.fc30
4
openjpeg2
2.3.0-11.fc30
2.3.1-1.fc30
4
tzdata
2018i-2.fc30
2019a-1.fc30
4
libnotify
0.7.7-7.fc30
0.7.8-2.fc30
4
python-pip-wheel
19.0.2-1.fc30
19.0.3-1.fc30
4
gcr-devel
3.28.1-2.fc30
3.28.1-3.fc30
4
setup
2.13.2-1.fc30
2.13.3-1.fc30
4
libsepol-devel
2.9-0.rc2.1.fc30
2.9-1.fc30
4
cmake-filesystem
3.13.4-1.fc30
3.14.3-1.fc30
4
pcre2
10.32-8.fc30
10.33-1.fc30
4
nss-util-devel
3.42.1-1.fc30
3.43.0-1.fc30
4
perl-Data-Dumper
2.173-2.fc30
2.173-3.fc30
4
cpp
9.0.1-0.8.fc30
9.0.1-0.10.fc30
4
mesa-libGL
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
binutils
2.31.1-28.fc30
2.31.1-29.fc30
4
mesa-libEGL
19.0.0~rc6-1.fc30
19.0.3-1.fc30
4
perl-IO
1.39-434.fc30
1.39-435.fc30
4
perl-libs
4:5.28.1-434.fc30
4:5.28.1-435.fc30
4
libsepol
2.9-0.rc2.1.fc30
2.9-1.fc30
4
nss
3.42.1-1.fc30
3.43.0-1.fc30
4
nss-softokn-devel
3.42.1-1.fc30
3.43.0-1.fc30
4
systemd
241-2.gita09c170....
241-8.git9ef65cb....
4
webkit2gtk3-jsc-devel
2.23.91-1.fc30
2.24.1-1.fc30
4
llvm-libs
8.0.0-0.4.rc3.fc30
8.0.0-1.fc30
B
chkconfig
1.11-3.fc30
systemd-rpm-macros
241-2.gita09c170....
241-8.git9ef65cb....
B
libcurl-devel
7.64.0-4.fc30
7.64.0-6.fc30
B
zstd
1.3.8-2.fc30
1.4.0-1.fc30
B
python2-libs
2.7.15-14.fc30
2.7.16-2.fc30
B
hwdata
0.320-1.fc30
0.323-1.fc30
B
ModemManager-glib
1.10.0-0.3.rc1.fc30
1.10.0-1.fc30
B
audit-libs
3.0-0.6.20181218g...
3.0-0.7.20190326g...
B
fedora-release
30-0.24
30-1
B
libcurl
7.64.0-4.fc30
7.64.0-6.fc30
B
rust-srpm-macros
6-4.fc30
9-1.fc30
B
nss-softokn-freebl
3.42.1-1.fc30
3.43.0-1.fc30
B
libcap-ng
0.7.9-6.fc30
0.7.9-7.fc30
B
gdb-headless
8.2.90.20190304-19.fc30
8.2.91.20190424-24.fc30
B
gzip
1.9-8.fc30
1.9-9.fc30
B
libnghttp2
1.36.0-2.fc30
1.38.0-1.fc30
B
util-linux
2.33.1-3.fc30
2.33.2-1.fc30
B
mesa-filesystem
19.0.0~rc6-1.fc30
19.0.3-1.fc30
B
subunit
1.3.0-7.fc30
1.3.0-9.fc30
B
cryptsetup-libs
2.1.0-1.fc30
2.1.0-3.fc30
B
fedora-gpg-keys
30-0.5
30-1
B
libfdisk
2.33.1-3.fc30
2.33.2-1.fc30
B
geocode-glib
3.26.0-3.fc30
3.26.1-2.fc30
B
nss-softokn-freebl-devel
3.42.1-1.fc30
3.43.0-1.fc30
B
qt5-srpm-macros
5.11.3-2.fc30
5.12.1-1.fc30
B
compat-openssl10
1:1.0.2o-5.fc30
pcre2-utf32
10.32-8.fc30
10.33-1.fc30
B
perl-Encode
4:3.00-9.fc30
4:3.01-10.fc30
B
dbus
1:1.12.12-5.fc30
1:1.12.12-7.fc30
B
dbus-common
1:1.12.12-5.fc30
1:1.12.12-7.fc30
B
fedora-repos-rawhide
30-0.5
source-highlight
3.1.8-23.fc30
3.1.8-24.fc30
B
libwacom-data
0.32-3.fc30
0.33-1.fc30
B
libargon2
20161029-7.fc30
20161029-8.fc30
B
pcre2-utf16
10.32-8.fc30
10.33-1.fc30
B
fedora-repos
30-0.5
30-1
B
perl-Storable
1:3.11-7.fc30
1:3.15-1.fc30
B
nss-sysinit
3.42.1-1.fc30
3.43.0-1.fc30
B
dbus-broker
18-1.fc30
21-2.fc30
B
libsemanage
2.9-0.rc2.1.fc30
2.9-1.fc30
B
nss-softokn
3.42.1-1.fc30
3.43.0-1.fc30
B
nss-util
3.42.1-1.fc30
3.43.0-1.fc30
B
fpc-srpm-macros
1.1-6.fc30
1.2-1.fc30
B
fedora-release-common
30-0.24
30-1
B
iptables-libs
1.8.0-5.fc30
1.8.2-1.fc30
B
libwacom
0.32-3.fc30
0.33-1.fc30
B
libsmartcols
2.33.1-3.fc30
2.33.2-1.fc30
B
libxcrypt-devel
4.4.4-1.fc30
4.4.6-1.fc30
B
glibc-headers
2.29-8.fc30
2.29-12.fc30
B
kernel-headers
5.0.0-0.rc7.git1.1....
5.0.9-300.fc30
B
perl-macros
4:5.28.1-434.fc30
4:5.28.1-435.fc30
B