globus-xio-gridftp-driver

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
274
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

tzdata
2021a-1.el8
2021c-1.el8
4
No dependency changes
platform-python
3.6.8-37.el8
3.6.8-38.el8_4
2
ca-certificates
2020.2.41-80.0.el8_2
2021.2.50-80.0.el8_4
3
python3-libs
3.6.8-37.el8
3.6.8-38.el8_4
3
krb5-devel
1.18.2-8.el8
1.18.2-8.3.el8_4
3
libkadm5
1.18.2-8.el8
1.18.2-8.3.el8_4
4
krb5-libs
1.18.2-8.el8
1.18.2-8.3.el8_4
4
libdb
5.3.28-40.el8
5.3.28-42.el8_4
4
curl
7.61.1-18.el8
7.61.1-18.el8_4.1
B
libcurl
7.61.1-18.el8
7.61.1-18.el8_4.1
B
libdb-utils
5.3.28-40.el8
5.3.28-42.el8_4
B
libmetalink
0.1.3-7.el8
kernel-headers
4.18.0-305.12.1.el8_4
4.18.0-305.19.1.el8_4
4
epel-release
8-11.el8
8-13.el8
B
epel-rpm-macros
8-22
8-24
B
globus-ftp-client-devel
9.5-1.el8
9.6-1.el8
1
globus-xio-gsi-driver-devel
5.3-1.el8
5.4-1.el8
1
globus-xio-devel
6.4-1.el8
6.5-1.el8
1
globus-gridftp-server-devel
13.21-1.el8
13.22-1.el8
1
globus-common-devel
18.10-1.el8
18.11-1.el8
1
globus-gridftp-server-progs
13.21-1.el8
13.22-1.el8
1
globus-common
18.10-1.el8
18.11-1.el8
2
globus-ftp-client
9.5-1.el8
9.6-1.el8
2
globus-gridftp-server-control-devel
9.1-1.el8
9.2-1.el8
2
globus-ftp-control-devel
9.6-1.el8
9.7-1.el8
2
globus-gsi-sysconfig-devel
9.3-1.el8
9.4-1.el8
2
globus-xio
6.4-1.el8
6.5-1.el8
2
globus-gridftp-server
13.21-1.el8
13.22-1.el8
2
globus-xio-gsi-driver
5.3-1.el8
5.4-1.el8
2
globus-gss-assist-devel
12.5-1.el8
12.6-1.el8
2
globus-gsi-credential-devel
8.2-1.el8
8.3-1.el8
2
globus-ftp-control
9.6-1.el8
9.7-1.el8
3
globus-gridftp-server-control
9.1-1.el8
9.2-1.el8
3
globus-gsi-sysconfig
9.3-1.el8
9.4-1.el8
3
globus-gsi-credential
8.2-1.el8
8.3-1.el8
3
globus-gsi-cert-utils-devel
10.7-1.el8
10.8-1.el8
3
globus-gss-assist
12.5-1.el8
12.6-1.el8
3
globus-gsi-cert-utils
10.7-1.el8
10.8-1.el8
3
globus-common-devel
18.9-1.el8
18.10-1.el8
1
globus-common
18.9-1.el8
18.10-1.el8
2
globus-gss-assist-devel
12.4-1.el8
12.5-1.el8
2
globus-gssapi-gsi
14.14-1.el8
14.17-1.el8
2
globus-gssapi-gsi-devel
14.14-1.el8
14.17-1.el8
2
globus-gss-assist
12.4-1.el8
12.5-1.el8
3
globus-gsi-proxy-core-devel
9.5-1.el8
9.6-1.el8
3
globus-gsi-openssl-error-devel
4.2-1.el8
4.3-1.el8
3
globus-gsi-openssl-error
4.2-1.el8
4.3-1.el8
3
globus-gsi-proxy-core
9.5-1.el8
9.6-1.el8
3
globus-xio-udt-driver
2.2-5.el8
2.3-1.el8
3
globus-gsi-proxy-ssl
6.4-1.el8
6.5-1.el8
4
globus-gsi-proxy-ssl-devel
6.4-1.el8
6.5-1.el8
4
No dependency changes
perl-libs
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
1
perl-interpreter
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
1
perl-macros
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
2
perl-IO
1.38-419.el8
1.38-419.el8_4.1
2
systemd
239-45.el8_4.2
239-45.el8_4.3
2
perl-Errno
1.28-419.el8
1.28-419.el8_4.1
2
systemd-pam
239-45.el8_4.2
239-45.el8_4.3
3
systemd-libs
239-45.el8_4.2
239-45.el8_4.3
3
kernel-headers
4.18.0-305.10.2.el8_4
4.18.0-305.12.1.el8_4
4
glib2
2.56.4-10.el8_4
2.56.4-10.el8_4.1
4
fedpkg-minimal
1.2.0-1.el8
1.2.0-4.el8
B
epel-rpm-macros
8-23
8-22
B
Previous history