globus-gssapi-error

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
319
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

globus-gss-assist-devel
12.6-1.el8
12.7-1.el8
1
globus-common-devel
18.11-1.el8
18.13-2.el8
1
globus-gsi-proxy-core-devel
9.6-4.el8
9.8-1.el8
2
globus-gsi-cert-utils-devel
10.8-1.el8
10.10-1.el8
2
globus-gsi-openssl-error-devel
4.3-1.el8
4.4-1.el8
2
globus-common
18.11-1.el8
18.13-2.el8
2
globus-gsi-sysconfig-devel
9.4-1.el8
9.5-1.el8
2
globus-gss-assist
12.6-1.el8
12.7-1.el8
2
globus-gsi-cert-utils
10.8-1.el8
10.10-1.el8
3
globus-gsi-sysconfig
9.4-1.el8
9.5-1.el8
3
globus-gsi-openssl-error
4.3-1.el8
4.4-1.el8
3
globus-gsi-proxy-core
9.6-4.el8
9.8-1.el8
3
globus-gssapi-gsi-devel
14.17-4.el8
14.20-1.el8
1
globus-gsi-proxy-core-devel
9.6-1.el8
9.6-4.el8
2
globus-gssapi-gsi
14.17-4.el8
14.20-1.el8
2
globus-gsi-proxy-core
9.6-1.el8
9.6-4.el8
3
epel-rpm-macros
8-28
8-29
B
ansible-srpm-macros
1-5.el8
B
Dependencies for this build couldn't be processed
gcc
8.5.0-4.el8_5
8.5.0-10.el8
1
platform-python
3.6.8-41.el8
3.6.8-45.el8
2
bash
4.4.20-2.el8
4.4.20-3.el8
2
libstdc++
8.5.0-4.el8_5
8.5.0-10.el8
2
glibc
2.28-164.el8_5.3
2.28-189.1.el8
2
perl-interpreter
4:5.26.3-420.el8
4:5.26.3-421.el8
2
glibc-devel
2.28-164.el8_5.3
2.28-189.1.el8
2
perl-libs
4:5.26.3-420.el8
4:5.26.3-421.el8
2
libgcc
8.5.0-4.el8_5
8.5.0-10.el8
2
info
6.5-6.el8
6.5-7.el8
2
binutils
2.30-108.el8_5.1
2.30-113.el8
2
cpp
8.5.0-4.el8_5
8.5.0-10.el8
2
libgomp
8.5.0-4.el8_5
8.5.0-10.el8
2
perl-IO
1.38-420.el8
1.38-421.el8
3
glibc-common
2.28-164.el8_5.3
2.28-189.1.el8
3
python3-pip-wheel
9.0.3-20.el8
9.0.3-22.el8
3
perl-macros
4:5.26.3-420.el8
4:5.26.3-421.el8
3
glibc-all-langpacks
2.28-164.el8_5.3
2.28-189.1.el8
3
glibc-headers
2.28-164.el8_5.3
2.28-189.1.el8
3
perl-Errno
1.28-420.el8
1.28-421.el8
3
python3-libs
3.6.8-41.el8
3.6.8-45.el8
3
libcap
2.26-5.el8
2.48-2.el8
4
libcom_err-devel
1.45.6-2.el8
1.45.6-4.el8
4
libcom_err
1.45.6-2.el8
1.45.6-4.el8
4
expat
2.2.5-4.el8_5.3
2.2.5-8.el8
4
libffi
3.1-22.el8
3.1-23.el8
4
crypto-policies
20210617-1.gitc776d3e.el8
20211116-1.gitae470d6.el8
4
kernel-headers
4.18.0-348.23.1.el8_5
4.18.0-372.9.1.el8
4
libtirpc
1.1.4-5.el8
1.1.4-6.el8
4
elfutils-default-yama-scope
0.185-1.el8
0.186-1.el8
B
libxml2
2.9.7-12.el8_5
2.9.7-13.el8
B
elfutils-libelf
0.185-1.el8
0.186-1.el8
B
rpm-build-libs
4.14.3-19.el8_5.2
4.14.3-23.el8
B
libuuid
2.32.1-28.el8
2.32.1-35.el8
B
libfdisk
2.32.1-28.el8
2.32.1-35.el8
B
shadow-utils
2:4.6-14.el8
2:4.6-16.el8
B
unzip
6.0-45.el8_4
6.0-46.el8
B
gcc-c++
8.5.0-4.el8_5
8.5.0-10.el8
B
libsmartcols
2.32.1-28.el8
2.32.1-35.el8
B
util-linux
2.32.1-28.el8
2.32.1-35.el8
B
libstdc++-devel
8.5.0-4.el8_5
8.5.0-10.el8
B
gdb-headless
8.2-16.el8
8.2-18.el8
B
gawk
4.2.1-2.el8
4.2.1-4.el8
B
libssh
0.9.4-3.el8
0.9.6-3.el8
B
audit-libs
3.0-0.17.20191104...
3.0.7-2.el8.2
B
libssh-config
0.9.4-3.el8
0.9.6-3.el8
B
rpm-libs
4.14.3-19.el8_5.2
4.14.3-23.el8
B
libmount
2.32.1-28.el8
2.32.1-35.el8
B
redhat-rpm-config
125-1.el8
129-1.el8
B
annobin
9.72-1.el8_5.2
10.29-3.el8
B
glib2
2.56.4-156.el8
2.56.4-158.el8
B
libsemanage
2.9-6.el8
2.9-8.el8
B
pam
1.3.1-15.el8
1.3.1-16.el8
B
which
2.21-16.el8
2.21-17.el8
B
rpm
4.14.3-19.el8_5.2
4.14.3-23.el8
B
redhat-release
8.5-0.8.el8
8.6-0.1.el8
B
make
1:4.2.1-10.el8
1:4.2.1-11.el8
B
elfutils-libs
0.185-1.el8
0.186-1.el8
B
glibc-gconv-extra
2.28-189.1.el8
B
libblkid
2.32.1-28.el8
2.32.1-35.el8
B
rpm-build
4.14.3-19.el8_5.2
4.14.3-23.el8
B
cpio
2.12-10.el8
2.12-11.el8
B
sed
4.5-2.el8
4.5-5.el8
B
systemd-libs
239-51.el8_5.5
239-58.el8
B
elfutils
0.185-1.el8
0.186-1.el8
B
zlib
1.2.11-17.el8
1.2.11-18.el8_5
2
zlib-devel
1.2.11-17.el8
1.2.11-18.el8_5
3
kernel-headers
4.18.0-348.20.1.el8_5
4.18.0-348.23.1.el8_5
4
gzip
1.9-12.el8
1.9-13.el8_5
B
No dependency changes
epel-rpm-macros
8-27
8-28
B
openssl-devel
1:1.1.1k-5.el8_5
1:1.1.1k-6.el8_5
2
openssl-libs
1:1.1.1k-5.el8_5
1:1.1.1k-6.el8_5
3
Previous history