globus-gram-job-manager

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
240
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

globus-gsi-cert-utils-progs
10.3-1.el8
10.7-1.el8
1
globus-gss-assist-devel
12.2-2.el8
12.4-1.el8
1
globus-gram-client-tools
12.0-3.el8
12.1-1.el8
1
globus-gass-cache-program
7.0-3.el8
7.0-7.el8
1
globus-rsl-devel
11.1-2.el8
11.2-1.el8
1
globus-gsi-credential-devel
8.1-2.el8
8.2-1.el8
1
globus-gram-job-manager-fork-setup-poll
3.1-1.el8
3.1-6.el8
1
globus-gass-copy-progs
10.5-1.el8
10.8-1.el8
1
globus-gass-server-ez-devel
6.1-2.el8
6.1-6.el8
1
globus-common
18.5-1.el8
18.9-1.el8
1
globus-xio-popen-driver-devel
4.1-1.el8
4.1-5.el8
1
globus-gatekeeper
11.3-1.el8
11.3-5.el8
1
globus-common-progs
18.5-1.el8
18.9-1.el8
1
globus-gram-job-manager-scripts
7.2-1.el8
7.3-1.el8
1
globus-scheduler-event-generator-devel
6.1-2.el8
6.3-1.el8
1
globus-gram-protocol
13.2-3.el8
13.4-1.el8
1
globus-gram-client-devel
14.3-1.el8
14.4-1.el8
1
globus-gass-cache-devel
10.1-2.el8
10.2-1.el8
1
globus-io-devel
12.2-1.el8
12.3-1.el8
1
globus-gsi-sysconfig-devel
9.2-3.el8
9.3-1.el8
1
globus-gass-transfer-devel
9.1-2.el8
9.2-1.el8
1
globus-proxy-utils
7.1-3.el8
7.1-7.el8
1
globus-common-devel
18.5-1.el8
18.9-1.el8
1
globus-gram-protocol-devel
13.2-3.el8
13.4-1.el8
1
globus-xio-devel
6.2-1.el8
6.4-1.el8
1
globus-callout-devel
4.2-1.el8
4.3-1.el8
1
globus-gram-job-manager-callout-error-devel
4.1-2.el8
4.2-1.el8
1
globus-gssapi-gsi-devel
14.11-1.el8
14.14-1.el8
1
globus-gass-transfer
9.1-2.el8
9.2-1.el8
2
globus-gram-job-manager-callout-error
4.1-2.el8
4.2-1.el8
2
globus-gssapi-error-devel
6.1-2.el8
6.2-1.el8
2
globus-gsi-proxy-core
9.4-1.el8
9.5-1.el8
2
globus-gsi-cert-utils-devel
10.3-1.el8
10.7-1.el8
2
globus-gsi-openssl-error-devel
4.1-2.el8
4.2-1.el8
2
globus-callout
4.2-1.el8
4.3-1.el8
2
globus-io
12.2-1.el8
12.3-1.el8
2
globus-gsi-openssl-error
4.1-2.el8
4.2-1.el8
2
globus-xio
6.2-1.el8
6.4-1.el8
2
globus-gsi-credential
8.1-2.el8
8.2-1.el8
2
globus-gssapi-error
6.1-2.el8
6.2-1.el8
2
globus-gass-cache
10.1-2.el8
10.2-1.el8
2
globus-gsi-callback
6.1-2.el8
6.2-1.el8
2
globus-gram-job-manager-fork
3.1-1.el8
3.1-6.el8
2
globus-openssl-module-devel
5.1-2.el8
5.2-1.el8
2
globus-rsl
11.1-2.el8
11.2-1.el8
2
globus-xio-popen-driver
4.1-1.el8
4.1-5.el8
2
globus-gass-copy
10.5-1.el8
10.8-1.el8
2
globus-gram-client
14.3-1.el8
14.4-1.el8
2
globus-xio-gsi-driver-devel
5.2-1.el8
5.3-1.el8
2
globus-gss-assist
12.2-2.el8
12.4-1.el8
2
logrotate
3.14.0-4.el8
2
globus-ftp-client
9.2-2.el8
9.5-1.el8
2
globus-gssapi-gsi
14.11-1.el8
14.14-1.el8
2
globus-openssl-module
5.1-2.el8
5.2-1.el8
2
globus-gass-server-ez
6.1-2.el8
6.1-6.el8
2
globus-gsi-callback-devel
6.1-2.el8
6.2-1.el8
2
globus-scheduler-event-generator
6.1-2.el8
6.3-1.el8
2
globus-gsi-proxy-core-devel
9.4-1.el8
9.5-1.el8
2
globus-gsi-sysconfig
9.2-3.el8
9.3-1.el8
2
globus-gsi-cert-utils
10.3-1.el8
10.7-1.el8
3
globus-gsi-proxy-ssl-devel
6.2-1.el8
6.4-1.el8
3
globus-ftp-control
9.4-2.el8
9.6-1.el8
3
globus-xio-gsi-driver
5.2-1.el8
5.3-1.el8
3
globus-gsi-proxy-ssl
6.2-1.el8
6.4-1.el8
3
tzdata
2020d-1.el8
2020f-1.el8
4
kernel-headers
4.18.0-240.8.1.el8_3
4.18.0-240.10.1.el8_3
4
epel-rpm-macros
8-18
8-19
B
epel-release
8-9.el8
8-10.el8
B
openssl-devel
1:1.1.1g-11.el8
1:1.1.1g-12.el8_3
1
openssl
1:1.1.1g-11.el8
1:1.1.1g-12.el8_3
1
openssl-libs
1:1.1.1g-11.el8
1:1.1.1g-12.el8_3
2
systemd
239-41.el8_3
239-41.el8_3.1
2
systemd-pam
239-41.el8_3
239-41.el8_3.1
3
systemd-libs
239-41.el8_3
239-41.el8_3.1
3
gnutls
3.6.14-6.el8
3.6.14-7.el8_3
3
iptables-libs
1.8.4-15.el8
1.8.4-15.el8_3.3
3
kernel-headers
4.18.0-240.1.1.el8_3
4.18.0-240.8.1.el8_3
4
libcurl
7.61.1-14.el8
7.61.1-14.el8_3.1
B
curl
7.61.1-14.el8
7.61.1-14.el8_3.1
B
2020-12-09 14:40:14
Package dependencies resolved successfuly
2020-12-09 09:28:40
Package resolution failed
  • Problem: package globus-gsi-sysconfig-devel-9.2-3.el8.x86_64 requires pkgconfig(globus-common) >= 15, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gass-cache-devel-10.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-io-devel-12.2-1.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gass-server-ez-devel-6.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-callout-devel-4.2-1.el8.x86_64 requires libglobus_callout.so.0()(64bit), but none of the providers can be installed
    - package globus-callout-devel-4.2-1.el8.x86_64 requires globus-callout(x86-64) = 4.2-1.el8, but none of the providers can be installed
    - package globus-callout-4.2-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-callout-4.2-1.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gsi-credential-devel-8.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-proxy-utils-7.1-3.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-proxy-utils-7.1-3.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-scheduler-event-generator-devel-6.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gss-assist-devel-12.2-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-xio-devel-6.2-1.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-gram-job-manager-scripts-7.2-1.el8.noarch
  • Problem: package globus-gram-protocol-devel-13.2-3.el8.x86_64 requires libglobus_gram_protocol.so.3()(64bit), but none of the providers can be installed
    - package globus-gram-protocol-devel-13.2-3.el8.x86_64 requires globus-gram-protocol(x86-64) = 13.2-3.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-gram-protocol-13.2-3.el8.x86_64
  • Problem: package globus-gram-client-devel-14.3-1.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gram-job-manager-fork-setup-poll-3.1-1.el8.noarch requires globus-gram-job-manager-scripts >= 4, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-gram-job-manager-scripts-7.2-1.el8.noarch
  • Problem: package globus-gram-client-tools-12.0-3.el8.x86_64 requires libglobus_gram_protocol.so.3()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-gram-protocol-13.2-3.el8.x86_64
  • Problem: package globus-rsl-devel-11.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gass-transfer-devel-9.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-xio-popen-driver-devel-4.1-1.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gatekeeper-11.3-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-gatekeeper-11.3-1.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gass-cache-program-7.0-3.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-gass-cache-program-7.0-3.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gssapi-gsi-devel-14.11-1.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gram-job-manager-callout-error-devel-4.1-2.el8.x86_64 requires pkgconfig(globus-common) >= 14, but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-gass-copy-progs-10.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-gass-copy-progs-10.5-1.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires libglobus_memory_debug.so.0()(64bit), but none of the providers can be installed
    - package globus-common-devel-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
  • Problem: package globus-common-progs-18.5-1.el8.x86_64 requires globus-common(x86-64) = 18.5-1.el8, but none of the providers can be installed
    - package globus-common-progs-18.5-1.el8.x86_64 requires libglobus_common.so.0()(64bit), but none of the providers can be installed
    - package globus-common-progs-18.5-1.el8.x86_64 requires libglobus_common.so.0(GLOBUS_COMMON_14)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides perl(:MODULE_COMPAT_5.26.3) needed by globus-common-18.5-1.el8.x86_64
epel-release
8-8.el8
8-9.el8
B
openssl-devel
1:1.1.1c-15.el8
1:1.1.1g-11.el8
1
gcc
8.3.1-5.el8
8.3.1-5.1.el8
1
openssl
1:1.1.1c-15.el8
1:1.1.1g-11.el8
1
libxml2-devel
2.9.7-7.el8
2.9.7-8.el8
1
systemd
239-31.el8_2.2
239-41.el8_3
2
binutils
2.30-73.el8
2.30-79.el8
2
libxml2
2.9.7-7.el8
2.9.7-8.el8
2
openssl-libs
1:1.1.1c-15.el8
1:1.1.1g-11.el8
2
cpp
8.3.1-5.el8
8.3.1-5.1.el8
2
bash
4.4.19-10.el8
4.4.19-12.el8
2
glibc
2.28-101.el8
2.28-127.el8
2
libgomp
8.3.1-5.el8
8.3.1-5.1.el8
2
glibc-devel
2.28-101.el8
2.28-127.el8
2
coreutils
8.30-7.el8_2.1
8.30-8.el8
2
libgcc
8.3.1-5.el8
8.3.1-5.1.el8
2
krb5-devel
1.17-18.el8
1.18.2-5.el8
2
coreutils-common
8.30-7.el8_2.1
8.30-8.el8
3
glibc-headers
2.28-101.el8
2.28-127.el8
3
elfutils-libelf
0.178-7.el8
0.180-1.el8
3
libmount
2.32.1-22.el8
2.32.1-24.el8
3
gnutls
3.6.8-11.el8_2
3.6.14-6.el8
3
filesystem
3.8-2.el8
3.8-3.el8
3
shadow-utils
2:4.6-8.el8
2:4.6-11.el8
3
libcom_err
1.45.4-3.el8
1.45.6-1.el8
3
libseccomp
2.4.1-1.el8
2.4.3-1.el8
3
util-linux
2.32.1-22.el8
2.32.1-24.el8
3
libselinux
2.9-3.el8
2.9-4.el8_3
3
libcom_err-devel
1.45.4-3.el8
1.45.6-1.el8
3
cryptsetup-libs
2.2.2-1.el8
2.3.3-2.el8
3
sed
4.5-1.el8
4.5-2.el8
3
iptables-libs
1.8.4-10.el8_2.1
1.8.4-15.el8
3
chkconfig
1.11-1.el8
1.13-2.el8
3
elfutils-libs
0.178-7.el8
0.180-1.el8
3
libblkid
2.32.1-22.el8
2.32.1-24.el8
3
libstdc++
8.3.1-5.el8
8.3.1-5.1.el8
3
glibc-all-langpacks
2.28-101.el8
2.28-127.el8
3
systemd-pam
239-31.el8_2.2
239-41.el8_3
3
glibc-common
2.28-101.el8
2.28-127.el8
3
pam
1.3.1-8.el8
1.3.1-11.el8
3
libselinux-devel
2.9-3.el8
2.9-4.el8_3
3
dbus
1:1.12.8-10.el8_2
1:1.12.8-11.el8
3
krb5-libs
1.17-18.el8
1.18.2-5.el8
3
systemd-libs
239-31.el8_2.2
239-41.el8_3
3
libgcrypt
1.8.3-4.el8
1.8.5-4.el8
3
pcre2
10.32-1.el8
10.32-2.el8
3
libcap
2.26-3.el8
2.26-4.el8
3
libkadm5
1.17-18.el8
1.18.2-5.el8
3
lz4-libs
1.8.1.2-4.el8
1.8.3-2.el8
3
crypto-policies
20191128-2.git23e1bf1.el8
20200713-1.git51d1222.el8
3
libpcap
14:1.9.0-3.el8
14:1.9.1-4.el8
4
dbus-daemon
1:1.12.8-10.el8_2
1:1.12.8-11.el8
4
device-mapper-libs
8:1.02.169-3.el8
8:1.02.171-5.el8
4
setup
2.12.2-5.el8
2.12.2-6.el8
4
libfdisk
2.32.1-22.el8
2.32.1-24.el8
4
libsmartcols
2.32.1-22.el8
2.32.1-24.el8
4
libuuid
2.32.1-22.el8
2.32.1-24.el8
4
pcre2-devel
10.32-1.el8
10.32-2.el8
4
elfutils-default-yama-scope
0.178-7.el8
0.180-1.el8
4
libsemanage
2.9-2.el8
2.9-3.el8
4
nettle
3.4.1-1.el8
3.4.1-2.el8
4
kernel-headers
4.18.0-193.28.1.el8_2
4.18.0-240.1.1.el8_3
4
libdb
5.3.28-37.el8
5.3.28-39.el8
4
libcurl
7.61.1-12.el8
7.61.1-14.el8
B
gnupg2
2.2.9-1.el8
2.2.20-2.el8
B
platform-python
3.6.8-23.el8
3.6.8-31.el8
B
rpm-build
4.14.2-37.el8
4.14.3-4.el8
B
tar
2:1.30-4.el8
2:1.30-5.el8
B
redhat-release
8.2-1.0.el8
8.3-1.0.el8
B
gdb-headless
8.2-11.el8
8.2-12.el8
B
python-rpm-macros
3-38.el8
3-39.el8
B
libssh-config
0.9.0-4.el8
0.9.4-2.el8
B
libdb-utils
5.3.28-37.el8
5.3.28-39.el8
B
sqlite-libs
3.26.0-6.el8
3.26.0-11.el8
B
libusbx
1.0.22-1.el8
1.0.23-4.el8
B
libarchive
3.3.2-8.el8_1
3.3.2-9.el8
B
dbus-libs
1:1.12.8-10.el8_2
1:1.12.8-11.el8
B
dbus-tools
1:1.12.8-10.el8_2
1:1.12.8-11.el8
B
rpm-libs
4.14.2-37.el8
4.14.3-4.el8
B
redhat-rpm-config
122-1.el8
123-1.el8
B
rpm
4.14.2-37.el8
4.14.3-4.el8
B
zstd
1.4.2-2.el8
1.4.4-1.el8
B
elfutils
0.178-7.el8
0.180-1.el8
B
python3-rpm-macros
3-38.el8
3-39.el8
B
python3-libs
3.6.8-23.el8
3.6.8-31.el8
B
pcre2-utf32
10.32-1.el8
10.32-2.el8
B
pcre2-utf16
10.32-1.el8
10.32-2.el8
B
libbabeltrace
1.5.4-2.el8
1.5.4-3.el8
B
brotli
1.0.6-1.el8
1.0.6-2.el8
B
cyrus-sasl-lib
2.1.27-1.el8
2.1.27-5.el8
B
openldap
2.4.46-11.el8_1
2.4.46-15.el8
B
platform-python-setuptools
39.2.0-5.el8
39.2.0-6.el8
B
python-srpm-macros
3-38.el8
3-39.el8
B
dbus-common
1:1.12.8-10.el8_2
1:1.12.8-11.el8
B
rpm-build-libs
4.14.2-37.el8
4.14.3-4.el8
B
libstdc++-devel
8.3.1-5.el8
8.3.1-5.1.el8
B
curl
7.61.1-12.el8
7.61.1-14.el8
B
file-libs
5.33-13.el8
5.33-16.el8
B
libffi
3.1-21.el8
3.1-22.el8
B
expat
2.2.5-3.el8
2.2.5-4.el8
B
libssh
0.9.0-4.el8
0.9.4-2.el8
B
file
5.33-13.el8
5.33-16.el8
B
device-mapper
8:1.02.169-3.el8
8:1.02.171-5.el8
B
annobin
8.90-1.el8
9.23-1.el8
B
python3-setuptools-wheel
39.2.0-5.el8
39.2.0-6.el8
B
libzstd
1.4.2-2.el8
1.4.4-1.el8
B
python3-pip-wheel
9.0.3-16.el8
9.0.3-18.el8
B
libpsl
0.20.2-5.el8
0.20.2-6.el8
B
gcc-c++
8.3.1-5.el8
8.3.1-5.1.el8
B
tzdata
2020b-2.el8
2020d-1.el8
4
kernel-headers
4.18.0-193.19.1.el8_2
4.18.0-193.28.1.el8_2
4
Previous history