globus-gram-job-manager-sge

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
259
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

kernel-headers
4.18.0-305.12.1.el8_4
4.18.0-305.19.1.el8_4
4
epel-release
8-11.el8
8-13.el8
B
epel-rpm-macros
8-22
8-24
B
globus-common-devel
18.10-1.el8
18.11-1.el8
1
globus-gram-protocol-devel
13.4-1.el8
13.5-1.el8
2
globus-xio-devel
6.4-1.el8
6.5-1.el8
2
globus-xio-gsi-driver-devel
5.3-1.el8
5.4-1.el8
2
globus-common
18.10-1.el8
18.11-1.el8
2
globus-gss-assist-devel
12.5-1.el8
12.6-1.el8
3
globus-xio-gsi-driver
5.3-1.el8
5.4-1.el8
3
globus-xio
6.4-1.el8
6.5-1.el8
3
globus-gram-protocol
13.4-1.el8
13.5-1.el8
3
globus-gss-assist
12.5-1.el8
12.6-1.el8
4
globus-gsi-sysconfig-devel
9.3-1.el8
9.4-1.el8
4
globus-gsi-credential-devel
8.2-1.el8
8.3-1.el8
4
globus-gsi-cert-utils-devel
10.7-1.el8
10.8-1.el8
4
globus-gsi-cert-utils
10.7-1.el8
10.8-1.el8
B
globus-gsi-credential
8.2-1.el8
8.3-1.el8
B
globus-gsi-sysconfig
9.3-1.el8
9.4-1.el8
B
globus-scheduler-event-generator-devel
6.3-1.el8
6.4-1.el8
1
globus-common-devel
18.9-1.el8
18.10-1.el8
1
globus-scheduler-event-generator
6.3-1.el8
6.4-1.el8
2
globus-common
18.9-1.el8
18.10-1.el8
2
globus-gss-assist-devel
12.4-1.el8
12.5-1.el8
3
globus-gssapi-gsi-devel
14.14-1.el8
14.17-1.el8
3
globus-gss-assist
12.4-1.el8
12.5-1.el8
4
globus-gsi-proxy-core-devel
9.5-1.el8
9.6-1.el8
4
globus-gsi-openssl-error-devel
4.2-1.el8
4.3-1.el8
4
globus-gssapi-gsi
14.14-1.el8
14.17-1.el8
4
globus-gsi-proxy-core
9.5-1.el8
9.6-1.el8
B
globus-gsi-openssl-error
4.2-1.el8
4.3-1.el8
B
globus-gsi-proxy-ssl
6.4-1.el8
6.5-1.el8
B
globus-gsi-proxy-ssl-devel
6.4-1.el8
6.5-1.el8
B
Dependencies for this build couldn't be processed
No dependency changes
systemd
239-45.el8_4.2
239-45.el8_4.3
1
perl-interpreter
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
1
perl-libs
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
2
perl-IO
1.38-419.el8
1.38-419.el8_4.1
2
systemd-pam
239-45.el8_4.2
239-45.el8_4.3
2
perl-macros
4:5.26.3-419.el8
4:5.26.3-419.el8_4.1
2
systemd-libs
239-45.el8_4.2
239-45.el8_4.3
2
perl-Errno
1.28-419.el8
1.28-419.el8_4.1
3
kernel-headers
4.18.0-305.10.2.el8_4
4.18.0-305.12.1.el8_4
4
fedpkg-minimal
1.2.0-1.el8
1.2.0-4.el8
B
glib2
2.56.4-10.el8_4
2.56.4-10.el8_4.1
B
epel-rpm-macros
8-23
8-22
B
epel-rpm-macros
8-21
8-23
B
systemd
239-45.el8_4.1
239-45.el8_4.2
1
systemd-libs
239-45.el8_4.1
239-45.el8_4.2
2
systemd-pam
239-45.el8_4.1
239-45.el8_4.2
2
kernel-headers
4.18.0-305.7.1.el8_4
4.18.0-305.10.2.el8_4
4
Previous history