globus-authz

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
761
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

binutils
2.27-41.base.el7_7.1
2.27-41.base.el7_7.2
2
kernel-headers
3.10.0-1062.9.1.el7
3.10.0-1062.12.1.el7
4
systemd-libs
219-67.el7_7.2
219-67.el7_7.3
B
libcurl
7.29.0-54.el7_7.1
7.29.0-54.el7_7.2
B
sqlite
3.7.17-8.el7
3.7.17-8.el7_7.1
B
curl
7.29.0-54.el7_7.1
7.29.0-54.el7_7.2
B
systemd
219-67.el7_7.2
219-67.el7_7.3
B

Groups

This package is not part of any global group.

Most recent builds

complete
2019-12-30 20:13:39
nss-softokn-freebl
3.44.0-5.el7
3.44.0-8.el7_7
3
ca-certificates
2018.2.22-70.0.el7_5
2019.2.32-76.el7_7
3
libmount
2.23.2-61.el7
2.23.2-61.el7_7.1
4
nss-util
3.44.0-3.el7
3.44.0-4.el7_7
4
kernel-headers
3.10.0-1062.4.1.el7
3.10.0-1062.9.1.el7
4
libblkid
2.23.2-61.el7
2.23.2-61.el7_7.1
B
libcurl
7.29.0-54.el7
7.29.0-54.el7_7.1
B
libsmartcols
2.23.2-61.el7
2.23.2-61.el7_7.1
B
nss
3.44.0-4.el7
3.44.0-7.el7_7
B
nss-softokn
3.44.0-5.el7
3.44.0-8.el7_7
B
nss-tools
3.44.0-4.el7
3.44.0-7.el7_7
B
curl
7.29.0-54.el7
7.29.0-54.el7_7.1
B
nss-sysinit
3.44.0-4.el7
3.44.0-7.el7_7
B
util-linux
2.23.2-61.el7
2.23.2-61.el7_7.1
B
libuuid
2.23.2-61.el7
2.23.2-61.el7_7.1
B
complete
2019-10-23 00:59:52
globus-gsi-sysconfig-devel
9.2-1.el7
9.2-3.el7
1
globus-gsi-sysconfig
9.2-1.el7
9.2-3.el7
2
binutils
2.27-41.base.el7
2.27-41.base.el7_7.1
2
kernel-headers
3.10.0-1062.1.1.el7
3.10.0-1062.4.1.el7
4
tzdata
2019b-1.el7
2019c-1.el7
4
procps-ng
3.3.10-26.el7
3.3.10-26.el7_7.1
B
systemd
219-67.el7_7.1
219-67.el7_7.2
B
device-mapper
7:1.02.158-2.el7
7:1.02.158-2.el7_7.2
B
python2-rpm-macros
3-31.el7
3-32.el7
B
epel-rpm-macros
7-21
7-23
B
epel-release
7-11
7-12
B
systemd-libs
219-67.el7_7.1
219-67.el7_7.2
B
python-srpm-macros
3-31.el7
3-32.el7
B
python-rpm-macros
3-31.el7
3-32.el7
B
patch
2.7.1-11.el7
2.7.1-12.el7_7
B
device-mapper-libs
7:1.02.158-2.el7
7:1.02.158-2.el7_7.2
B
globus-gssapi-gsi-devel
14.10-1.el7
14.11-1.el7
1
globus-callout-devel
4.1-1.el7
4.2-1.el7
1
globus-common-devel
18.2-1.el7
18.5-1.el7
1
globus-common
18.2-1.el7
18.5-1.el7
2
globus-gssapi-gsi
14.10-1.el7
14.11-1.el7
2
globus-callout
4.1-1.el7
4.2-1.el7
2
globus-gsi-proxy-core-devel
9.2-1.el7
9.4-1.el7
2
krb5-libs
1.15.1-37.el7_6
1.15.1-37.el7_7.2
2
globus-gsi-cert-utils-devel
10.2-1.el7
10.3-1.el7
2
globus-gsi-cert-utils
10.2-1.el7
10.3-1.el7
3
globus-gsi-proxy-ssl-devel
6.1-1.el7
6.2-1.el7
3
globus-gsi-proxy-core
9.2-1.el7
9.4-1.el7
3
krb5-devel
1.15.1-37.el7_6
1.15.1-37.el7_7.2
3
libkadm5
1.15.1-37.el7_6
1.15.1-37.el7_7.2
4
globus-gsi-proxy-ssl
6.1-1.el7
6.2-1.el7
4
kernel-headers
3.10.0-1062.el7
3.10.0-1062.1.1.el7
4
Dependencies for this build couldn't be processed
python2-rpm-macros
3-25.el7
3-31.el7
B
python-srpm-macros
3-25.el7
3-31.el7
B
python-rpm-macros
3-25.el7
3-31.el7
B