glite-lb-logger-msg

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2021-02-20 13:57:49
Package resolution failed
  • No package found for: activemq-cpp-devel
glibc
2.29.9000-32.fc31
2.29.9000-34.fc31
2
libuuid-devel
2.34-1.fc31
2.34-2.fc31
2
glibc-common
2.29.9000-32.fc31
2.29.9000-34.fc31
3
glibc-minimal-langpack
2.29.9000-32.fc31
2.29.9000-34.fc31
3
ncurses
6.1-10.20180923.fc30
6.1-11.20190720.fc31
3
glibc-devel
2.29.9000-32.fc31
2.29.9000-34.fc31
3
ncurses-libs
6.1-10.20180923.fc30
6.1-11.20190720.fc31
3
binutils
2.32-17.fc31
2.32-18.fc31
3
libuuid
2.34-1.fc31
2.34-2.fc31
3
util-linux
2.34-1.fc31
2.34-2.fc31
4
ncurses-base
6.1-10.20180923.fc30
6.1-11.20190720.fc31
4
glibc-headers
2.29.9000-32.fc31
2.29.9000-34.fc31
4
libmount
2.34-1.fc31
2.34-2.fc31
4
binutils-gold
2.32-17.fc31
2.32-18.fc31
4
libblkid
2.34-1.fc31
2.34-2.fc31
4
pcre2
10.33-8.fc31
10.33-9.fc31
4
kernel-headers
5.3.0-0.rc0.git7.1....
5.3.0-0.rc1.git0.1....
B
gawk
5.0.1-3.fc31
5.0.1-4.fc31
B
patch
2.7.6-9.fc31
2.7.6-10.fc31
B
libsmartcols
2.34-1.fc31
2.34-2.fc31
B
libfdisk
2.34-1.fc31
2.34-2.fc31
B
libtasn1
4.13-7.fc30
4.14-1.fc31
B